<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js ie lt-ie10 lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7]>         <html class="no-js ie lt-ie10 ie7 lt-ie9 lt-ie8"  lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8]>         <html class="no-js ie lt-ie10 ie8 lt-ie9"  lang="en" dir="ltr"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie lt-ie10 ie9"  lang="en" dir="ltr"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"  lang="en" dir="ltr"> <!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta name="cXenseParse:sba-subject" content="Local elections" />
<link rel="shortcut icon" href="http://www.sbs.com.au/news/profiles/sbsdistribution/themes/news/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="/news/profiles/sbsdistribution/themes/news/icons/android-icon-192x192.png" sizes="192x192" type="image/png" />
<meta name="cXenseParse:sba-subject" content="Municipal elections" />
<link rel="manifest" href="/news/profiles/sbsdistribution/themes/news/icons/manifest.json" />
<meta name="cXenseParse:sba-subject" content="Government and politics" />
<meta name="cXenseParse:sba-alc_language" content="en" />
<meta name="cXenseParse:sba-source" content="AAP" />
<meta name="cXenseParse:sba-subject" content="Political resignations" />
<link rel="icon" href="/news/profiles/sbsdistribution/themes/news/icons/android-icon-96x96.png" sizes="96x96" type="image/png" />
<meta name="cXenseParse:sba-subject" content="Elections" />
<link rel="apple-touch-icon" href="/news/profiles/sbsdistribution/themes/news/icons/apple-icon-60x60.png" sizes="60x60" />
<link rel="apple-touch-icon" href="/news/profiles/sbsdistribution/themes/news/icons/apple-icon-180x180.png" sizes="180x180" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-capable" property="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-title" property="apple-mobile-web-app-title" content="SBS News" />
<link rel="apple-touch-icon" href="/news/profiles/sbsdistribution/themes/news/icons/apple-icon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/news/profiles/sbsdistribution/themes/news/icons/apple-icon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/news/profiles/sbsdistribution/themes/news/icons/apple-icon-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/news/profiles/sbsdistribution/themes/news/icons/apple-icon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/news/profiles/sbsdistribution/themes/news/icons/apple-icon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/news/profiles/sbsdistribution/themes/news/icons/apple-icon-120x120.png" sizes="120x120" />
<meta property="og:url" content="http://www.sbs.com.au/news/article/2017/08/19/ipswich-needs-mayor-prime-antoniolli" />
<meta property="og:type" content="article" />
<meta property="og:description" content="A former policeman hoping to be Ipswich&#039;s next mayor says he&#039;s in his &quot;prime&quot;, compared to a rival in the &quot;twilight of his time&quot; on council." />
<meta property="og:image" content="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/images/p/o/Poll_Qld_Antoniolli_4-3_12519579_1762218_5997b1c5a5398f28f26207c3_sd_800x600.jpg" />
<meta property="og:article:author" content="AAP" />
<meta property="og:article:published_time" content="2017-08-19T13:56:23+10:00" />
<meta property="og:title" content="Ipswich needs mayor in &#039;prime&#039;: Antoniolli" />
<meta name="cXenseParse:sba-contenttype" content="Article" />
<meta name="description" content="A former policeman hoping to be Ipswich&#039;s next mayor says he&#039;s in his &quot;prime&quot;, compared to a rival in the &quot;twilight of his time&quot; on council." />
<link rel="uuid" href="http://www.sbs.com.au/news/" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:articleid" content="fe2ebc42-e2cd-4a6b-9036-1b44ca412380" />
<meta property="og:article:modified_time" content="2017-08-19T13:58:25+10:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.sbs.com.au/news/article/2017/08/19/ipswich-needs-mayor-prime-antoniolli" />
<link rel="shortlink" href="http://www.sbs.com.au/news/node/1357377" />
<meta name="cXenseParse:sba-sitename" content="News" />
<meta name="keywords" content="SBS, Special Broadcasting Service, TV, Radio, Online, Media, Australia, News, World" />
<meta name="twitter:image" content="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/styles/full/public/images/p/o/Poll_Qld_Antoniolli_4-3_12519579_1762218_5997b1c5a5398f28f26207c3_sd_800x600.jpg?itok=sgfPOxI1" />
<meta name="twitter:url" content="http://www.sbs.com.au/news/article/2017/08/19/ipswich-needs-mayor-prime-antoniolli" />
<meta name="twitter:title" content="Ipswich needs mayor in &#039;prime&#039;: Antoniolli" />
<meta name="twitter:description" content="A former policeman hoping to be Ipswich&#039;s next mayor says he&#039;s in his &quot;prime&quot;, compared to a rival in the &quot;twilight of his time&quot; on council." />
<meta property="og:site_name" content="News" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
  <title>Ipswich needs mayor in &#039;prime&#039;: Antoniolli | SBS News</title>
  <link type="text/css" rel="stylesheet" href="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/css/css_QnD3dQqloAlhhOjpAvwYjYmGewT8qNlGp_w3dbiPlhY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/css/css_tgd-HEBsCmcZaMjjYAdefSPzx57bEYIXh0ts23VxANg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/css/css_tAps5IsH8PCqgMZF50Cn1wRQaXX0LWBgwlG-zXU5Wm0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/css/css_ATwRuK3d6cdX9BRAc-UoVw25uB-7nIekgu56IXDXxvA.css" media="screen" />
<link type="text/css" rel="stylesheet" href="//www.sbs.com.au/global/profiles/sbsdistribution/themes/global/css/global/global_nav/sbs_global_nav.css" media="screen" />
<link type="text/css" rel="stylesheet" href="//www.sbs.com.au/global/profiles/sbsdistribution/themes/global/css/global/global_nav/sitespecific/all.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/css/css_7UKnrnDUBMr-OvqBa7WleCI2XfU0Mm_szV3alC42NyA.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/css/css_pI_d5MM1D50xsvhM3i_ql27zFjJ9GAtjQMbe0NHLBBE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/css/css_bVRHtJukDM2VCythSfsXhUxbjp6rOK4u_ySxAX9NXms.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/css/css_92MKnYLvPBjF8tOoKopELUNrp73q5nOgDeAbsmsEwiE.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/css/css_AbpHGcgLb-kRsJGnwFEktk7uzpZOCcBY74-YBdrKVGs.css" media="print" />
  <script type="text/javascript" src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/js/js_stbT83PhsgiuNOdscxXwd8Yn_Meo3adBVDIceTcKLNw.js"></script>
<script type="text/javascript" src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/js/js_qMj5EOUlCOAEsMElOdLhHxvZNWZq8qdhYz2cx1ehoFk.js"></script>
<script type="text/javascript" src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/js/js_H8CUocINBd8iGp2MRVEuJ3fSZwhW-E90mReBEbN2VuI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function($) {
  "use strict";
  if (Drupal.verticalTab.prototype.focus) {
    Drupal.verticalTab.prototype.focus = function () {
      if (Modernizr.csstransforms && this.fieldset.parents('.field-group-tabs-wrapper').hasClass('group-kit')) {
        var index = this.fieldset.parent().children('fieldset.vertical-tabs-pane').index(this.fieldset);
        this.fieldset.parent()
          .removeClass(function(i,c) {
            var classes = c.match(/focus-[0-9]+/);
            return classes ? classes.join(' ') : '';
          })
          .addClass('focus-' + index);
        this.fieldset
          .siblings('fieldset.vertical-tabs-pane')
            .each(function () {
              var tab = $(this).data('verticalTab');
              tab.item.removeClass('selected');
            })
            .end()
          .siblings(':hidden.vertical-tabs-active-tab')
            .val(this.fieldset.attr('id'));
      } else {
        this.fieldset
          .siblings('fieldset.vertical-tabs-pane')
            .each(function () {
              var tab = $(this).data('verticalTab');
              tab.fieldset.hide();
              tab.item.removeClass('selected');
            })
            .end()
          .show()
          .siblings(':hidden.vertical-tabs-active-tab')
            .val(this.fieldset.attr('id'));
      }
      this.item.addClass('selected');
      // Mark the active tab for screen readers.
      $('#active-vertical-tab').remove();
      this.link.append('<span id="active-vertical-tab" class="element-invisible">' + Drupal.t('(active tab)') + '</span>');
    };
  }
  if (Drupal.theme.prototype.verticalTab) {
    var func = Drupal.theme.prototype.verticalTab;
    Drupal.theme.prototype.verticalTab = function (settings) {
      var tab = func(settings);
      tab.item.addClass('vertical-tab-button-' + settings.title.toLowerCase());
      return tab;
    };
  }
})(jQuery);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function($) {
  "use strict";
  if (Drupal.verticalTab.prototype.focus) {
    Drupal.verticalTab.prototype.focus = function () {
      if (Modernizr.csstransforms && this.fieldset.parents('.field-group-tabs-wrapper').hasClass('group-kit')) {
        var index = this.fieldset.parent().children('fieldset.vertical-tabs-pane').index(this.fieldset);
        this.fieldset.parent()
          .removeClass(function(i,c) {
            var classes = c.match(/focus-[0-9]+/);
            return classes ? classes.join(' ') : '';
          })
          .addClass('focus-' + index);
        this.fieldset
          .siblings('fieldset.vertical-tabs-pane')
            .each(function () {
              var tab = $(this).data('verticalTab');
              tab.item.removeClass('selected');
            })
            .end()
          .siblings(':hidden.vertical-tabs-active-tab')
            .val(this.fieldset.attr('id'));
      } else {
        this.fieldset
          .siblings('fieldset.vertical-tabs-pane')
            .each(function () {
              var tab = $(this).data('verticalTab');
              tab.fieldset.hide();
              tab.item.removeClass('selected');
            })
            .end()
          .show()
          .siblings(':hidden.vertical-tabs-active-tab')
            .val(this.fieldset.attr('id'));
      }
      this.item.addClass('selected');
      // Mark the active tab for screen readers.
      $('#active-vertical-tab').remove();
      this.link.append('<span id="active-vertical-tab" class="element-invisible">' + Drupal.t('(active tab)') + '</span>');
    };
  }
  if (Drupal.theme.prototype.verticalTab) {
    var func = Drupal.theme.prototype.verticalTab;
    Drupal.theme.prototype.verticalTab = function (settings) {
      var tab = func(settings);
      tab.item.addClass('vertical-tab-button-' + settings.title.toLowerCase());
      return tab;
    };
  }
})(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/js/js_yazEUaprObGziO3BexQv8jlnY1SbscTO4lpVkJD_Im0.js"></script>
<script type="text/javascript" src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/js/js_PnEDEYH4FoV2pk5bxSwwAZZq9kUASZT-46Bl4xQQoUU.js"></script>
<script type="text/javascript" src="//cdn-social.janrain.com/social/janrain-social.min.js"></script>
<script type="text/javascript" src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/js/js_kLbfiJ3HegunCpIJT05raapvHDvA3qjBe6RNXP7MkxE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-17124250-10"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="//nexus.ensighten.com/sbs/prod/Bootstrap.js"></script>
<script type="text/javascript" src="//cdn.livefyre.com/Livefyre.js"></script>
<script type="text/javascript" src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/js/js_1nkj_3XIOG6kX0rCji8U8vb9FagIfAYCjMZ_WCB5iDA.js"></script>
<script type="text/javascript" src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/js/js_Nos5AaR790EQNBxv05DJhHonaLD6vOKxbLPkBrEYgaA.js"></script>
<script type="text/javascript">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</script>

  <!--[if lt IE 9]>
  <script type="text/javascript" src="/news/profiles/sbsdistribution/themes/global/js/thirdpartymod/css3-mediaqueries.sbs-min.js"></script>
  <![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-1357377 node-type-article wedge-branding page-node-rhs news"  >
    <div class="bg_layer">
  <div id="page" class="page has-main-menu">

          <div class="header">
    <div class="sbs_gnav_logo"><a href="https://www.sbs.com.au/" title="SBS Homepage"></a></div>
    <div class="user_status" >
        <a href="/news/user/logout" id="capture_signout_link" class="capture_end_session"><span>Signout</span></a>
        <span class="capture_username">
                   </span>
        <a href="/news/user/login" id="capture_signin_link" class="janrain_capture_signin capture_modal_open"><span>Register</span><span>Sign in</span></a>
    </div>
    <div id="infocus"><ul><li class="first leaf"><a href="//www.sbs.com.au/nitv?cid=infocus" title="">Indigenous</a></li>
<li class="leaf"><a href="//www.sbs.com.au/topics/life?cid=infocus" title="">Life</a></li>
<li class="leaf"><a href="//www.sbs.com.au/topics/sexuality?cid=infocus" title="">Sexuality</a></li>
<li class="leaf"><a href="http://www.sbs.com.au/movies/storystream/playlist-your-weekly-pop-culture-podcast?cid=infocus" title="">Playlist podcast</a></li>
<li class="last leaf"><a href="http://www.sbs.com.au/features?cid=infocus" title="">Features</a></li>
</ul></div>        <div class="sbs_gnav"><a class="mobile_menu" href=""></a><a class="mobile_search" href=""></a><div class="menu_func sbs_gnav_bars"><ul><li class="first leaf sbshome"><a href="//www.sbs.com.au/" title="">SBS HOME</a><span><ul></ul></span><div></div></li>
<li class="leaf ondemand"><a href="//www.sbs.com.au/ondemand/" title="On Demand">On Demand</a><span><ul></ul></span><div></div></li>
<li class="expanded guide"><a href="//www.sbs.com.au/guide/" title="TV &amp; Radio Guide">Guide</a><span><ul><li class="first leaf byday"><a href="//www.sbs.com.au/guide/day/today" title="">By Day</a><span><ul></ul></span><div></div></li>
<li class="leaf bychannel"><a href="http://www.sbs.com.au/guide/channel/SBS" title="">By Channel</a><span><ul></ul></span><div></div></li>
<li class="leaf bygenre"><a href="//www.sbs.com.au/guide/genre/arts" title="">By Genre</a><span><ul></ul></span><div></div></li>
<li class="last leaf bylanguage"><a href="//www.sbs.com.au/guide/language/aboriginal" title="">By Language</a><span><ul></ul></span><div></div></li>
</ul></span><div></div></li>
<li class="leaf programs"><a href="//www.sbs.com.au/programs/" title="Programs">Programs</a><span><ul></ul></span><div></div></li>
<li class="expanded radio"><a href="//www.sbs.com.au/radio/" title="Radio">Radio</a><span><ul><li class="first leaf radiopodcasts"><a href="//www.sbs.com.au/podcasts/" title="Radio Podcasts">Radio Podcasts</a><span><ul></ul></span><div></div></li>
<li class="leaf radioschedule"><a href="//www.sbs.com.au/schedule/radio/" title="Radio Schedule">Radio Schedule</a><span><ul></ul></span><div></div></li>
<li class="leaf sbschill"><a href="//www.sbs.com.au/shows/chill/" title="SBS Chill">SBS Chill</a><span><ul></ul></span><div></div></li>
<li class="leaf sbspoparaby"><a href="//www.sbs.com.au/shows/poparaby/" title="SBS PopAraby">SBS PopAraby</a><span><ul></ul></span><div></div></li>
<li class="leaf sbspopasia"><a href="http://www.sbs.com.au/popasia/" title="SBS PopAsia">SBS PopAsia</a><span><ul></ul></span><div></div></li>
<li class="leaf sbspopdesi"><a href="//www.sbs.com.au/shows/popdesi/" title="SBS PopDesi">SBS PopDesi</a><span><ul></ul></span><div></div></li>
<li class="leaf worldnewsradio active"><a href="//www.sbs.com.au/podcasts/naca/radionews/" title="World News radio">World News radio</a><span><ul></ul></span><div></div></li>
<li class="last leaf yourlanguage"><a href="//www.sbs.com.au/radio/yourlanguage" title="">Your Language</a><span><ul></ul></span><div></div></li>
</ul></span><div></div></li>
<li class="expanded news active"><a href="//www.sbs.com.au/news/" title="News">News</a><span><ul><li class="first leaf dateline"><a href="//www.sbs.com.au/dateline/" title="Dateline">Dateline</a><span><ul></ul></span><div></div></li>
<li class="leaf insight"><a href="//www.sbs.com.au/insight/" title="Insight">Insight</a><span><ul></ul></span><div></div></li>
<li class="leaf thepoint"><a href="http://www.sbs.com.au/nitv/the-point" title="The Point">The Point</a><span><ul></ul></span><div></div></li>
<li class="leaf thefeed"><a href="//www.sbs.com.au/thefeed/" title="The Feed">The Feed</a><span><ul></ul></span><div></div></li>
<li class="leaf nitvnews active"><a href="http://www.sbs.com.au/nitv/" title="NITV News">NITV News</a><span><ul></ul></span><div></div></li>
<li class="last leaf smallbusinesssecrets"><a href="http://www.sbs.com.au/news/small-business-secrets" title="">Small Business Secrets</a><span><ul></ul></span><div></div></li>
</ul></span><div></div></li>
<li class="leaf cycling"><a href="http://www.sbs.com.au/cyclingcentral/" title="Cycling Central">Cycling</a><span><ul></ul></span><div></div></li>
<li class="leaf football"><a href="http://theworldgame.sbs.com.au/" title="Football">Football</a><span><ul></ul></span><div></div></li>
<li class="leaf movies"><a href="http://www.sbs.com.au/movies/" title="Movies">Movies</a><span><ul></ul></span><div></div></li>
<li class="last leaf food"><a href="http://www.sbs.com.au/food/" title="Food">Food</a><span><ul></ul></span><div></div></li>
</ul></div></div>    <div id="block-sbs-global-widgets-gsa-search" class="block block-sbs-global-widgets">

    
  <div class="content">
    <form action="//www.sbs.com.au/search" method="PUT" id="sbs-global-widgets-search-block" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-query">
 <input title="Search SBS" type="text" id="edit-query" name="query" value="" size="20" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-submit" value="" class="form-submit" /></div></form>  </div>
</div>
    <script language="javascript">
        jQuery("a[class=mobile_menu], a[class=mobile_search]").click(function () {
            return false;
        });
    </script>
</div>

<div id="site_name">
            <a href="/news/" title="Home">News</a>    </div>

      <div class="region region-menu">
    <div id="block-menu-block-sbsf-news-common-news-main-menu" class="block block-menu-block">

      <div class="content">
    <div class="sbs_menu"><div class="menu_func sbs_menu_bars">
    
  <ul><li class="first leaf menu-mlid-882"><a href="/news/latest" title="">News Home</a><span><ul></ul></span></li>
<li class="leaf menu-mlid-3827"><a href="/news/videos" title="">Video</a><span><ul></ul></span></li>
<li class="leaf menu-mlid-19156"><a href="/news/latest-news">Latest News</a><span><ul></ul></span></li>
<li class="leaf menu-mlid-73205"><a href="http://www.sbs.com.au/news/2017-europe-elections" title="">Europe Elections</a><span><ul></ul></span></li>
<li class="leaf menu-mlid-68133"><a href="http://www.sbs.com.au/news/uspolitics" title="">US Politics</a><span><ul></ul></span></li>
<li class="leaf menu-mlid-858"><a href="/news/national">National</a><span><ul></ul></span></li>
<li class="expanded menu-mlid-894"><a href="/news/world">World</a><span><ul><li class="first leaf menu-mlid-1198"><a href="/news/world/asia-pacific">Asia-Pacific</a><span><ul></ul></span></li>
<li class="leaf menu-mlid-1202"><a href="/news/world/middle-east">Middle-East</a><span><ul></ul></span></li>
<li class="leaf menu-mlid-1200"><a href="/news/world/europe">Europe</a><span><ul></ul></span></li>
<li class="leaf menu-mlid-1196"><a href="/news/world/africa">Africa</a><span><ul></ul></span></li>
<li class="leaf menu-mlid-1204"><a href="/news/world/north-america">North America</a><span><ul></ul></span></li>
<li class="last leaf menu-mlid-1206"><a href="/news/world/south-america">South America</a><span><ul></ul></span></li>
</ul></span></li>
<li class="last leaf menu-mlid-2373"><a href="/news/audio" title="">World News Radio</a><span><ul></ul></span></li>
</ul>
    </div></div>
  </div>
</div>
  </div>


    
    <div id="main-wrapper" class='clearfix'>
      <div class="vertical-branding" style="background: transparent url(/news/profiles/sbsdistribution/themes/news/images/sidebar_branding/default.png) no-repeat top right;">
                  <a class="sbs-brandingWedge background-wedge" href="/news/" title="News"><img class='background-wedge' src="/news/profiles/sbsdistribution/themes/news/images/vertical/transparent-wedge.png" /></a>
        
        <div id="main">
          
                      <div id="breadcrumb-active-trail-wrapper" >
                                                          <h1 class="title" id="page-title" >Ipswich needs mayor in 'prime': Antoniolli                                  </h1>
                                          
                          </div>
          
                    <a id="main-content"></a>
          <div class="tabs"></div>                    
          
          
            <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" >
    <div class="panels-onecol"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <div class="pane-content">
    
<div id="node-1357377" class="node node-article node-page node-article-page node-article-full style-media node-source-aap-0 node-full node-article-full clearfix" itemscope itemtype="http://schema.org/Article">
  <meta itemprop="name" content="Ipswich needs mayor in &#039;prime&#039;: Antoniolli" />
      <meta itemprop="image" content="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/styles/thumb_small/public/images/p/o/Poll_Qld_Antoniolli_4-3_12519579_1762218_5997b1c5a5398f28f26207c3_sd_800x600.jpg?itok=WXOApqFR">    <div class="field-media-container row">
        <div class="media-container">
    <div class="media-items">
              <div class="media-item field_image  on">
                      <div class="media-container-scroller scroller">
                            <div class="mask">
                <ul class='field-items'>
                  <li class="field-item"><div class="block_item"><div data-picture  src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/styles/full/public/images/p/o/Poll_Qld_Antoniolli_4-3_12519579_1762218_5997b1c5a5398f28f26207c3_sd_800x600.jpg?itok=sgfPOxI1&amp;mtime=1503115176" ><div data-src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/styles/full/public/images/p/o/Poll_Qld_Antoniolli_4-3_12519579_1762218_5997b1c5a5398f28f26207c3_sd_800x600.jpg?itok=sgfPOxI1&mtime=1503115176"></div><div data-src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/styles/full_mobile/public/images/p/o/Poll_Qld_Antoniolli_4-3_12519579_1762218_5997b1c5a5398f28f26207c3_sd_800x600.jpg?itok=UjDu8RUu&mtime=1503115520" data-media="only screen and (min-width: 1px)"></div><div data-src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/styles/full/public/images/p/o/Poll_Qld_Antoniolli_4-3_12519579_1762218_5997b1c5a5398f28f26207c3_sd_800x600.jpg?itok=sgfPOxI1&mtime=1503115176" data-media="only screen and (min-width: 401px)"></div><div data-src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/styles/full/public/images/p/o/Poll_Qld_Antoniolli_4-3_12519579_1762218_5997b1c5a5398f28f26207c3_sd_800x600.jpg?itok=sgfPOxI1&mtime=1503115176" data-media="only screen and (min-width: 768px)"></div><noscript><img  src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/styles/full/public/images/p/o/Poll_Qld_Antoniolli_4-3_12519579_1762218_5997b1c5a5398f28f26207c3_sd_800x600.jpg?itok=sgfPOxI1&amp;mtime=1503115176" itemprop="image"/></noscript></div>  <div class="field field-name-field-caption field-type-text-long field-label-hidden">
    Ipswich mayoral contender Andrew Antoniolli says he is in his &quot;prime&quot; and ready to serve. (AAP)  </div>
</div></li>                </ul>
              </div>
              <div class="inset-shadow"></div>
                                          <div class="media-buttons">
                <a class="media-button previous-next previous">Previous</a>
                <a class="media-button previous-next next">Next</a>
                                <a class="media-button button-grid">Show Grid</a>
                              </div>
            </div>
                                      </div>
              <div class="media-item media-grid  ">
                      <div class="media-container-scroller scroller">
                            <div class="mask">
                <ul class='field-items'>
                  <li class='field-item'>
                  <div class="grid-images">
                                        <div class="thumb" data-offset="0"><img src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/styles/thumb_small/public/images/p/o/Poll_Qld_Antoniolli_4-3_12519579_1762218_5997b1c5a5398f28f26207c3_sd_800x600.jpg?itok=WXOApqFR" alt="Ipswich Mayoral candidate Andrew Antoniolli" title="Ipswich needs mayor in &amp;#039;prime&amp;#039;: Antoniolli" /></div>
                                                          </div>
                  </li>
                </ul>
              </div>
                                          <div style="border-top:1px solid black;margin-right:15px;margin-left:15px;"></div>
              <ol class='dots' style="margin-left:-28.5px">
                                <li class="on"><a href="javascript:void(0);"></a></li>
                              </ol>
                            <div class="media-buttons">
                <a class="media-button previous-next previous">Previous</a>
                <a class="media-button previous-next next">Next</a>
                                <a class="media-button close">Hide Grid</a>
                              </div>
            </div>
                                      </div>
          </div>
    <div class="media-nav">
      <div class="upload-image">
        <a href="javascript:void(0);" class="disabled">
        </a>
      </div>
      <div class="arrow"></div>
      <div class="media-nav-items">
                          <div class="media-nav-item field_image on" data-fieldname="field_image">
            <a href="javascript:SBS.media_container.showField('field_image');">
              <span class='media-nav-feedback'>
                <span class="title">Image <div class="count"></div></span>
                <span class="position"><span class="index">1</span>/<div class="count"></div></span>
              </span>
            </a>
          </div>
                                  <div class="media-nav-item">
            <a href="javascript:void(0);" class="disabled">
              Video            </a>
          </div>
                                  <div class="media-nav-item">
            <a href="javascript:void(0);" class="disabled">
              Audio            </a>
          </div>
                      </div>
          </div>
  </div>
    </div>
  
  
    <div class="field-abstract row">
      <div class="field field-name-field-abstract field-type-text-long field-label-hidden cXenseParse" itemprop="description">
    A former policeman hoping to be Ipswich&#039;s next mayor says he&#039;s in his &quot;prime&quot;, compared to a rival in the &quot;twilight of his time&quot; on council.  </div>
  </div>
  
  <div class="content-bar row"><div class="table"><div class="tr"><div class="field-name-source"><b>Source: </b>   <div class="field field-name-field-source field-type-taxonomy-term-reference field-label-hidden">
    AAP  </div>
</div><div class="field-name-source"><div class="last-updated recently-updated"><span class="content-created" title="19 Aug - 1:58 PM AEST">17 MINS AGO</span>&nbsp; <span title="19 Aug - 1:58 PM AEST">UPDATED&nbsp;16&nbsp;MINS&nbsp;AGO</span></div></div>    <div class="field field-social">
      <div class="field-social-inner">
        <a href="https://twitter.com/share" data-url="http://www.sbs.com.au/news/article/2017/08/19/ipswich-needs-mayor-prime-antoniolli" class="twitter-share-button">Tweet</a>
        <div class="fb-like" data-href="http://www.sbs.com.au/news/article/2017/08/19/ipswich-needs-mayor-prime-antoniolli" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
      </div>
    </div></div></div></div>  <div class="field field-name-body field-type-text-with-summary field-label-hidden row field-body cXenseParse">
     <p>Ipswich mayoral contender Andrew Antoniolli says he is in his "prime" and ready to serve compared to a main rival who is in the "twilight" of his local government career.</p>
<p>Saturday's byelection was forced by the sudden resignation of former mayor Paul Pisasale in June, who cited complications from his multiple sclerosis.</p>
<p>However it soon emerged Mr Pisasale had allegedly been stopped at Melbourne airport with $50,000 cash, and the Crime and Corruption Commission conducted raids of his home and office as part of an ongoing investigation.</p>
<p>In the wake of his resignation, his deputy Paul Tully stepped forward as acting mayor and is among candidates vying for the role in Saturday's by-election.</p>
<p>He is considered a front runner in the mayoral race, along with former policeman Mr Antoniolli.</p>
<p>"At 38 years on council, he's clearly towards the twilight of his time," Mr Antoniolli said of his more experienced opponent.</p>
<p>"I'm at 17 years (on council), and 46 years of age, I'm in the prime of my ability to serve this community for the next 10 or more years.</p>
<p>"I think that's what people are looking for."</p>
<p>Mr Antoniolli said his promise of a forensic audit of council-owned companies would be enacted by the end of the year, should he succeed in taking the top job.</p>
<p>"If that's what it takes for people to regain trust, then I'm very happy to do that," the former policeman told AAP.</p>
<p>Ipswich locals' pride in their community had been "bruised" by recent developments and it was critical their faith be restored, he added.</p>
<p>At a pre-election community forum on Tuesday, locals indicated development, donations to council and the protection of heritage buildings were the key issues heading into the poll.</p>
<p>Around 11,500 pre-poll votes had already been cast by Thursday, however the bulk of the city's 120,000 residents are expected to cast their ballots on Saturday.</p>
 

  </div>

  
</div>
  </div>

  
  </div>
</div>
</div>
  </div>
</div>
          
                      <div id="content_footer">
                <div class="region region-content-footer">
    <div id="block-livefyre-livefyre-node-comments" class="block block-livefyre">

    
  <div class="content">
      </div>
</div>
<div id="block-dfp-slot7" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-slot7-wrapper" class="dfp-tag-wrapper"><div  id="dfp-ad-slot7" class="dfp-tag">
  <div class="slug">Advertisement</div>
</div></div>  </div>
</div>
  </div>
            </div>
          
        </div><!-- /#content -->

                  <div id="sidebar-first">
            <div class="hairline">
                <div class="region region-sidebar-first">
    <div id="block-dfp-slot2" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-slot2-wrapper" class="dfp-tag-wrapper"><div  id="dfp-ad-slot2" class="dfp-tag">
  <div class="slug">Advertisement</div>
</div></div>  </div>
</div>
<div id="trending_local" class="block block-views contextual-links-region">
    <div class="content">
        <div class="view view-analytics-network-most-popular view-id-analytics_network_most_popular view-display-id-block_1 site-wide-most-popular view-most-popular-block analytics-network-most-popular view-dom-id-trending-local">

            <div class="view-content site-popular-block">
                <h3> <span>Trending</span> News</h3>
                <div class="views-row views-row-1 views-row-odd views-row-first">    <div class="views-field views-field-ss-url">        <span class="field-content"><a href="http://www.sbs.com.au/news/article/2017/08/19/two-killed-six-injured-finland-stabbing-spree?cid=trending" class="ensighten-processed">Two killed, six injured in Finland stabbing spree</a></span>   </div></div><div class="views-row views-row-2 views-row-even ">    <div class="views-field views-field-ss-url">        <span class="field-content"><a href="http://www.sbs.com.au/news/article/2017/08/19/ousted-bannon-returns-briebart-vowing-wage-war-trump?cid=trending" class="ensighten-processed">Ousted Bannon returns to Briebart vowing to wage 'war for Trump'</a></span>   </div></div><div class="views-row views-row-3 views-row-odd ">    <div class="views-field views-field-ss-url">        <span class="field-content"><a href="http://www.sbs.com.au/news/article/2017/08/19/familys-plea-find-missing-australian-boy-spain?cid=trending" class="ensighten-processed">Family's plea to find missing Australian boy in Spain</a></span>   </div></div><div class="views-row views-row-4 views-row-even ">    <div class="views-field views-field-ss-url">        <span class="field-content"><a href="http://www.sbs.com.au/news/article/2017/08/18/sweden-deport-106-year-old-asylum-seeker-afghanistan?cid=trending" class="ensighten-processed">Sweden to deport 106-year-old asylum seeker to Afghanistan</a></span>   </div></div><div class="views-row views-row-5 views-row-odd views-row-last">    <div class="views-field views-field-ss-url">        <span class="field-content"><a href="http://www.sbs.com.au/news/article/2017/08/19/history-slavery-america-unleashes-trump-frustrations?cid=trending" class="ensighten-processed">History of slavery in America unleashes Trump frustrations</a></span>   </div></div>            </div>
        </div>
    </div>
</div>
<!-- Generated: 2017-08-19 14:15:12 -->
<div id="trending_local" class="block block-views contextual-links-region">
    <div class="content">
        <div class="view view-analytics-network-most-popular view-id-analytics_network_most_popular view-display-id-block_1 site-wide-most-popular view-most-popular-block analytics-network-most-popular view-dom-id-trending-local">

            <div class="view-content site-popular-block">
                <h3> <span>Trending</span> SBS</h3>
                <div class="views-row views-row-1 views-row-odd views-row-first">    <div class="views-field views-field-ss-url">        <span class="field-content"><a href="http://www.sbs.com.au/topics/life/health/article/2017/08/17/new-look-how-autism-affects-girls?cid=trending" class="ensighten-processed">A new look at how autism affects girls</a></span>   </div></div><div class="views-row views-row-2 views-row-even ">    <div class="views-field views-field-ss-url">        <span class="field-content"><a href="http://www.sbs.com.au/ondemand/program/the-handmaids-tale?cid=trending" class="ensighten-processed">The Handmaid's Tale</a></span>   </div></div><div class="views-row views-row-3 views-row-odd ">    <div class="views-field views-field-ss-url">        <span class="field-content"><a href="http://www.sbs.com.au/yourlanguage/vietnamese/vi/content/any-hope-vietnamese-family-facing-deportation-after-being-scammed-migrant-agent?language=vi&cid=trending" class="ensighten-processed">Hy vọng cuối cùng cho gia đình người Việt có nguy cơ "bị trục xuất"</a></span>   </div></div><div class="views-row views-row-4 views-row-even ">    <div class="views-field views-field-ss-url">        <span class="field-content"><a href="http://theworldgame.sbs.com.au/article/2017/08/19/sanchez-join-tottenham-club-record-deal-ajax?cid=trending" class="ensighten-processed">Sanchez to join Tottenham in club-record deal from Ajax</a></span>   </div></div><div class="views-row views-row-5 views-row-odd views-row-last">    <div class="views-field views-field-ss-url">        <span class="field-content"><a href="http://www.sbs.com.au/ondemand/program/the-good-fight?cid=trending" class="ensighten-processed">The Good Fight</a></span>   </div></div>            </div>
        </div>
    </div>
</div>
<!-- Generated: 2017-08-19 14:15:11 -->
<div class="entity entity-bean bean-social-subscribers social-links default clearfix">

  <div class="content">
    <div class="field-name-field-title field-type-text">In Social</div>  <div class="field field-name-field-keep-in-touch field-type-entityreference field-label-hidden">
    <div class="entity entity-bean bean-keep-in-touch stay-connected-with-sbs-news default clearfix">
  <h2>Stay Connected with SBS News</h2>  <div class="content">
    <div class="tabs"><div class="field-name-field-title field-type-text">Stay Connected with SBS News</div><div class="field-group-tabs-wrapper field-group-tabs group-kit "><h2 class="element-invisible">Vertical Tabs</h2><div class="vertical-tabs-panes"><input class="vertical-tabs-active-tab" type="hidden" />
<fieldset class="field-group-tab group-newsletter collapsible collapsed  form-wrapper" id="bean_keep_in_touch_default_group_newsletter"><legend><span class="fieldset-legend">Newsletter</span></legend><div class="fieldset-wrapper">  <div class="field field-name-field-newsletter-image field-type-image field-label-hidden">
    <img src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/fileIveYSQ" width="250" height="208" alt="" />  </div>
<div class="field-group-format group_newsletter_caption field-group-div group-newsletter-caption  speed-none effect-none"><div class="field field-name-field-newsletter-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Newsletter</div></div></div>  <div class="field field-name-field-newsletter-link field-type-link-field field-label-hidden">
    <a href="http://www.sbs.com.au/mysbs/?qt-horizontal=1&amp;preselect=PREF_DAILY_NEWS" target="_blank">Subscribe now</a>  </div>
</div></div></fieldset>
<fieldset class="field-group-tab group-podcast collapsible collapsed  form-wrapper" id="bean_keep_in_touch_default_group_podcast"><legend><span class="fieldset-legend">Podcast</span></legend><div class="fieldset-wrapper">  <div class="field field-name-field-podcast-image field-type-image field-label-hidden">
    <img src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/fileWxZSLr" width="250" height="208" alt="" />  </div>
<div class="field-group-format group_podcast_caption field-group-div group-podcast-caption  speed-none effect-none">  <div class="field field-name-field-podcast-text field-type-text field-label-hidden">
    Podcasts  </div>
  <div class="field field-name-field-podcast-link field-type-link-field field-label-hidden">
    <a href="http://www.sbs.com.au/podcasts/naca">Listen now</a>  </div>
</div></div></fieldset>
<fieldset class="field-group-tab group-rss collapsible collapsed  form-wrapper" id="bean_keep_in_touch_default_group_rss"><legend><span class="fieldset-legend">RSS</span></legend><div class="fieldset-wrapper">  <div class="field field-name-field-rss-image field-type-image field-label-hidden">
    <img src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/filevZW3gE" width="250" height="208" alt="" />  </div>
<div class="field-group-format group_rss_caption field-group-div group-rss-caption  speed-none effect-none">  <div class="field field-name-field-rss-text field-type-text field-label-hidden">
    RSS  </div>
  <div class="field field-name-field-rss-link field-type-link-field field-label-hidden">
    <a href="http://www.sbs.com.au/news/rss-list">Subscribe now</a>  </div>
</div></div></fieldset>
<fieldset class="field-group-tab group-txinfo collapsible collapsed  form-wrapper" id="bean_keep_in_touch_default_group_txinfo"><legend><span class="fieldset-legend">txinfo</span></legend><div class="fieldset-wrapper">  <div class="field field-name-field-txinfo-image field-type-image field-label-hidden">
    <img src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/fileENktkX" width="250" height="208" alt="" />  </div>
<div class="field-group-format group_txinfo_caption field-group-div group-txinfo-caption  speed-none effect-none">  <div class="field field-name-field-txinfo-link field-type-link-field field-label-hidden">
    <a href="http://www.sbs.com.au/guide">Watch on SBS ONE 6.30pm nightly and 10.30pm Mon-Fri, listen at 6am &amp; 6pm Mon-Fri.</a>  </div>
</div></div></fieldset>
</div></div></div>
    <div class="list"><div class="field-name-field-title field-type-text">Stay Connected with SBS News</div><div class="field-group-tabs-wrapper field-group-tabs group-kit "><a target="_blank" href="http://www.sbs.com.au/mysbs/?qt-horizontal=1&preselect=PREF_DAILY_NEWS">  <div class="field field-name-field-newsletter-image field-type-image field-label-hidden">
    <img src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/fileIveYSQ" width="250" height="208" alt="" />  </div>
<div class="field-group-format group_newsletter_caption field-group-div group-newsletter-caption  speed-none effect-none"><div class="field field-name-field-newsletter-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Newsletter</div></div></div>  <div class="field field-name-field-newsletter-link field-type-link-field field-label-hidden">
    Subscribe now  </div>
</div></a><a target="_blank" href="http://www.sbs.com.au/podcasts/naca">  <div class="field field-name-field-podcast-image field-type-image field-label-hidden">
    <img src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/fileWxZSLr" width="250" height="208" alt="" />  </div>
<div class="field-group-format group_podcast_caption field-group-div group-podcast-caption  speed-none effect-none">  <div class="field field-name-field-podcast-text field-type-text field-label-hidden">
    Podcasts  </div>
  <div class="field field-name-field-podcast-link field-type-link-field field-label-hidden">
    Listen now  </div>
</div></a><a target="_blank" href="http://www.sbs.com.au/news/rss-list">  <div class="field field-name-field-rss-image field-type-image field-label-hidden">
    <img src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/filevZW3gE" width="250" height="208" alt="" />  </div>
<div class="field-group-format group_rss_caption field-group-div group-rss-caption  speed-none effect-none">  <div class="field field-name-field-rss-text field-type-text field-label-hidden">
    RSS  </div>
  <div class="field field-name-field-rss-link field-type-link-field field-label-hidden">
    Subscribe now  </div>
</div></a><a target="_blank" href="http://www.sbs.com.au/guide">  <div class="field field-name-field-txinfo-image field-type-image field-label-hidden">
    <img src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/fileENktkX" width="250" height="208" alt="" />  </div>
<div class="field-group-format group_txinfo_caption field-group-div group-txinfo-caption  speed-none effect-none">  <div class="field field-name-field-txinfo-link field-type-link-field field-label-hidden">
    Watch on SBS ONE 6.30pm nightly and 10.30pm Mon-Fri, listen at 6am &amp;amp; 6pm Mon-Fri.  </div>
</div></a></div></div>
  </div>
</div>
  </div>
  <div class="field field-name-field-social-accounts field-type-field-social-identity field-label-hidden">
    <h2>In Social</h2><a class="social-subscribers sprites-social-facebook social-subscribers-facebook" href="https://www.facebook.com/SBSWorldNewsAustralia/" target="_blank">
  <div class="social-subscribers-icon"> </div>
  <div class="social-subscribers-account">Subscribe</div>
  <div class="social-subscribers-text">Facebook</div>
  <div class="social-subscribers-count">
    938.6<span class="units">K</span>    <div class="social-subscribers-shadow"> </div>
  </div>
</a>
<a class="social-subscribers sprites-social-twitter social-subscribers-twitter" href="https://twitter.com/SBSNews" target="_blank">
  <div class="social-subscribers-icon"> </div>
  <div class="social-subscribers-account">Follow</div>
  <div class="social-subscribers-text">Twitter</div>
  <div class="social-subscribers-count">
    283.1<span class="units">K</span>    <div class="social-subscribers-shadow"> </div>
  </div>
</a>
  </div>
  </div>
</div>
<div id="block-dfp-slot3" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-slot3-wrapper" class="dfp-tag-wrapper"><div  id="dfp-ad-slot3" class="dfp-tag">
  <div class="slug">Advertisement</div>
</div></div>  </div>
</div>
  </div>
            </div>
          </div> <!-- /#sidebar-first -->
              </div><!-- /.vertical-branding -->
    </div><!-- /#main-wrapper -->
    <div id="footer">
      <div class="header">
      </div>
      <div class="backtotop">
  <a href="#page" title="Back to top">Back to top</a>
</div>
  
<div class="region region-footer">
  <div class="wedge">
  <ul class='footer footer_1'><li class="first leaf"><a href="http://www.sbs.com.au/aboutus/corporate/view/id/105/h/Copyright" title="Copyright">Copyright</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/corporate/view/id/114/h/Terms-and-Conditions" title="Terms &amp; Conditions">Terms &amp; Conditions</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/corporate/view/id/113/h/SBS-Privacy-Statement" title="Privacy">Privacy</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/corporate/view/id/104/h/Disclaimer" title="Disclaimer">Disclaimer</a><span><ul></ul></span></li>
<li class="last leaf"><a href="http://www.sbs.com.au/preferences" title="Your online preferences">Your online preferences</a><span><ul></ul></span></li>
</ul><ul class='footer footer_2'><li class="first leaf"><a href="http://www.sbs.com.au/aboutus/technicalsupport" title="Audience Technical Support">Audience Technical Support</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/complaints" title="Complaints">Complaints</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/contact/" title="Contact">Contact</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/news-media-releases" title="Media Releases">Media Releases</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/corporate/index/id/25/h/SBS-Charter" title="The SBS Charter">The SBS Charter</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/corporate/view/id/109/h/Codes-of-Practice" title="Codes of Practice">Codes of Practice</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/corporate/index/id/40/h/Policies-Publications" title="Policies &amp; Publications">Policies &amp; Publications</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/corporate/view/id/671/h/Information-Publication-Scheme" title="Freedom of Information">Freedom of Information</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/corporate/index/id/186/h/Public-Interest-Disclosure-Act-2013" title="Public Interest Disclosure 2013">Public Interest Disclosure</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/corporate/view/id/1913/h/Senate-Order-Entity-Contracts" title="">Senate Order - Entity Contracts</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.freeview.com.au/" title="Freeview">Freeview</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/article/107822/using-this-website" title="Using this Website">Using this Website</a><span><ul></ul></span></li>
<li class="last leaf"><a href="http://www.sbs.com.au/aboutus/faqs" title="FAQs">FAQs</a><span><ul></ul></span></li>
</ul><ul class='footer footer_3'><li class="first leaf"><a href="http://www.sbs.com.au/aboutus/our-story/" title="Our Story">Our Story</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/shows/commissionedcontent" title="Commissioned Content">Commissioned Content</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/inlanguage/" title="Translations &amp; Subtitling">Translations &amp; Subtitling</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/sales/" title="Sales &amp; Advertising">Sales &amp; Advertising</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/corporate/index/id/45/h/Tenders-Purchasing-Opportunities" title="">Tenders &amp; Purchasing Opportunities</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/mediacentre" title="Publicity Media Centre">Publicity Media Centre</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/careers" title="Careers at SBS">Careers</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www20.sbs.com.au/transmissions/" title="How to receive SBS TV &amp; Radio">How to receive SBS TV &amp; Radio</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/article/107818/get-my-program-on-sbs" title="http://www20.sbs.com.au/transmissions/">How to get my Program on SBS</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/article/107831/what-sbs-tells-me-about-australia" title="What SBS tells me about Australia">What SBS tells me about Australia</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/faqs/index/id/125/h/Advertising-Sales" title="Why SBS introduced commercials">Why SBS introduced commercials</a><span><ul></ul></span></li>
<li class="last leaf"><a href="http://www.sbs.com.au/aboutus/board-of-directors" title="The SBS Board of Directors">The SBS Board of Directors</a><span><ul></ul></span></li>
</ul><ul class='footer footer_4'><li class="first leaf"><a href="http://www.nitv.org.au/" title="NITV">NITV</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/podcasts/" title="Podcasts">Podcasts</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/shows/cq" title="CQ Cultural Intelligence">CQ Cultural Intelligence</a><span><ul></ul></span></li>
<li class="last leaf"><a href="http://www.sbs.com.au/mysbs/?qt-horizontal=1" title="Newsletters">Newsletters</a><span><ul></ul></span></li>
</ul><div id="block-sbs-global-widgets-janrain-engage-share" class="block block-sbs-global-widgets">

    
  <div class="content">
    <div class="janrain_share"><div class="janrainSocialPlaceholder" data-janrain-orientation="vertical"></div></div>  </div>
</div>
<div id="block-block-62" class="block block-block">

    
  <div class="content">
     <style>
<!--/*--><![CDATA[/* ><!--*/

<!--/*--><![CDATA[/* ><!--*/

    iframe#electionmap,
    iframe#electioncandidates {
        margin: 0 auto !important;
        display: block !important;
    }


    .displaymode-not-mobile iframe#electionmap {
        height: 688px !important;
    }
    .displaymode-not-mobile iframe#electioncandidates {
        height: 595px !important;
    }


    .displaymode-mobile iframe#electionmap {
        height: 808px !important;
    }
    .displaymode-mobile iframe#electioncandidates {
        height: 628px !important;
    }


    .displaymode-not-mobile iframe#electionmap,
    .displaymode-not-mobile iframe#electioncandidates {
        width: 500px !important;
    }


    .displaymode-mobile iframe#electionmap,
    .displaymode-mobile iframe#electioncandidates {
        width: 340px !important;
    }


/*--><!]]]]><![CDATA[>*/

/*--><!]]>*/
</style><script defer="true" src="https://afp-graphics.github.io/pym.js/dist/pym.min.js"></script><script type="text/javascript" src="https://graphics.afpforum.com/vendors/pym/pym.v1.min.js">
<!--//--><![CDATA[// ><!--
 
//--><!]]>
</script>

  </div>
</div>
<div id="block-block-19" class="block block-block">

    
  <div class="content">
     <style>
<!--/*--><![CDATA[/* ><!--*/

.node-type-explainer #main .field-collection-main .field-name-field-card .view-image-list-with-abstract-wrapper div[data-picture] {
padding-top:0;
padding-bottom:0;
text-align:left;
}

/*--><!]]>*/
</style>

  </div>
</div>
<div id="block-block-11" class="block block-block">

    
  <div class="content">
     <style>
<!--/*--><![CDATA[/* ><!--*/

.displaymode-desktop .front #highlighted:after,
 .displaymode-hires .front #highlighted:after {
background-position: 100% 0;
}

/*--><!]]>*/
</style>

  </div>
</div>
<div id="block-block-17" class="block block-block">

    
  <div class="content">
     <style>
<!--/*--><![CDATA[/* ><!--*/

.node-type-explainer #main .field-collection-main .overview .field-name-field-image {
  display: none;
}

/*--><!]]>*/
</style>

  </div>
</div>
  </div>
</div>

<div class="video-mode" data-module="video-mode.module">
    <div class="video-mode__header">
        <h4 class="video-mode__header-heading"></h4>
        <a href="javascript:void(0);" class="video-mode__close-btn" data-type="video-mode-close" title="Close the Video Mode overlay">x</a>
    </div>
    <div class="video-mode__overlay"></div>
    <div class="video-mode__modal">
        <div class="video-mode__video video-mode__video-is-active" data-module="video-mode-video.module">
            <div class="video-mode__video-player">
                <iframe class="video-mode__iframe" frameborder="0" allowfullscreen></iframe><img src="" class="video-mode__placeholder" />
            </div>
            <div class="video-mode__video-info">
                <div class="video-mode__links">
                    <div class="video-mode__duration"></div>
                    <div class="video-mode__share-links">
                        <iframe class="video-mode__share-link video-mode__share-link--facebook" src="" width="59" height="20" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                        <iframe class="video-mode__share-link video-mode__share-link--twitter" src="" width="61" height="20" title="Twitter Tweet Button" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                    </div>
                </div>
                <h2 class="video-mode__video-title"></h2>
                <p class="video-mode__video-description"></p>
            </div>
        </div>
    </div>
</div>
    </div> <!-- /#footer -->
  </div><!-- /#page -->

</div><!-- /#bg_layer -->
  <div id="janrainCaptureWidget">
</div>
<script type="text/javascript" src="//secure-gl.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pvar = { cid: "sbs", content: "0", server: "secure-gl" };var trac = nol_t(pvar);trac.record().post();
//--><!]]>
</script>
  <script type="text/javascript" src="http://www.sbs.com.au/news/profiles/sbsdistribution/themes/global/js/bottom_scripts.js?outdca"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"db4a438329","applicationID":"13401606","transactionName":"ZwQHMkBYWxdXV00NDF5OMBRbFkMMWUdNF0xUExAWU1VWCUUaVwEUQ04MCFZcTUpGXEk=","queueTime":0,"applicationTime":51,"atts":"S0MERAhCSBk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

