<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js ie lt-ie10 lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7]>         <html class="no-js ie lt-ie10 ie7 lt-ie9 lt-ie8"  lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8]>         <html class="no-js ie lt-ie10 ie8 lt-ie9"  lang="en" dir="ltr"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie lt-ie10 ie9"  lang="en" dir="ltr"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"  lang="en" dir="ltr"> <!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta name="cXenseParse:sba-geography" content="Kolkata" />
<link rel="shortcut icon" href="http://www.sbs.com.au/news/profiles/sbsdistribution/themes/news/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="icon" href="/news/profiles/sbsdistribution/themes/news/icons/android-icon-192x192.png" sizes="192x192" type="image/png" />
<meta name="cXenseParse:sba-geography" content="Sri Lanka" />
<link rel="manifest" href="/news/profiles/sbsdistribution/themes/news/icons/manifest.json" />
<meta name="cXenseParse:sba-geography" content="South Asia" />
<meta name="cXenseParse:sba-alc_language" content="en" />
<meta name="cXenseParse:sba-source" content="Reuters" />
<meta name="cXenseParse:sba-geography" content="Asia" />
<link rel="icon" href="/news/profiles/sbsdistribution/themes/news/icons/android-icon-96x96.png" sizes="96x96" type="image/png" />
<meta name="cXenseParse:sba-geography" content="India" />
<link rel="apple-touch-icon" href="/news/profiles/sbsdistribution/themes/news/icons/apple-icon-60x60.png" sizes="60x60" />
<link rel="apple-touch-icon" href="/news/profiles/sbsdistribution/themes/news/icons/apple-icon-180x180.png" sizes="180x180" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-capable" property="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-title" property="apple-mobile-web-app-title" content="SBS News" />
<link rel="apple-touch-icon" href="/news/profiles/sbsdistribution/themes/news/icons/apple-icon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/news/profiles/sbsdistribution/themes/news/icons/apple-icon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/news/profiles/sbsdistribution/themes/news/icons/apple-icon-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/news/profiles/sbsdistribution/themes/news/icons/apple-icon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/news/profiles/sbsdistribution/themes/news/icons/apple-icon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/news/profiles/sbsdistribution/themes/news/icons/apple-icon-120x120.png" sizes="120x120" />
<meta property="fb:pages" content="10153017026003686,1718340018404039,118110394871717,1031979170179611,156543917205,152749149157,1653992468195523,853308881454030,248358785343756,402145919880044,125982670754724,6038270901,240259225410,242485789418468,1735930699952878,108683457751,139727238426,91116257004,100246430019521,368329703192018,194784127232544,173168582700205,168993229831044" />
<meta property="og:type" content="article" />
<meta property="og:description" content="KOLKATA (Reuters) - A flourishing 79-run partnership between Lahiru Thirimanne and Angelo Mathews put Sri Lanka firmly on course for a significant first innings lead against India in the opening test at Kolkata on Saturday." />
<meta property="og:image" content="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/images/2/0/2017-11-18T095010Z_1_LYNXMPEDAH06N_RTROPTP_2_CRICKET-ENG-LKA.JPG" />
<meta property="og:article:author" content="Reuters" />
<meta property="og:article:published_time" content="2017-11-18T20:50:10+11:00" />
<meta property="og:title" content="Sri Lanka eye first innings lead against India" />
<meta name="cXenseParse:sba-contenttype" content="Article" />
<meta name="description" content="KOLKATA (Reuters) - A flourishing 79-run partnership between Lahiru Thirimanne and Angelo Mathews put Sri Lanka firmly on course for a significant first innings lead against India in the opening test at Kolkata on Saturday." />
<link rel="uuid" href="http://www.sbs.com.au/news/" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:articleid" content="8b512fb1-2a45-4b1e-8f45-860ded27fbe4" />
<meta property="og:article:modified_time" content="2017-11-18T20:52:20+11:00" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="http://www.sbs.com.au/news/article/2017/11/18/sri-lanka-eye-first-innings-lead-against-india" />
<link rel="shortlink" href="http://www.sbs.com.au/news/node/1479739" />
<meta name="cXenseParse:sba-sitename" content="News" />
<meta property="og:site_name" content="News" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="keywords" content="SBS, Special Broadcasting Service, TV, Radio, Online, Media, Australia, News, World" />
<meta name="twitter:url" content="http://www.sbs.com.au/news/article/2017/11/18/sri-lanka-eye-first-innings-lead-against-india" />
<meta name="twitter:title" content="Sri Lanka eye first innings lead against India" />
<meta name="twitter:description" content="KOLKATA (Reuters) - A flourishing 79-run partnership between Lahiru Thirimanne and Angelo Mathews put Sri Lanka firmly on course for a significant first innings lead against India in the opening test at Kolkata on Saturday." />
<meta name="twitter:image" content="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/styles/full/public/images/2/0/2017-11-18T095010Z_1_LYNXMPEDAH06N_RTROPTP_2_CRICKET-ENG-LKA.JPG?itok=8CcjuVPL" />
<meta property="og:url" content="http://www.sbs.com.au/news/article/2017/11/18/sri-lanka-eye-first-innings-lead-against-india" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
  <title>Sri Lanka eye first innings lead against India | SBS News</title>
  <link type="text/css" rel="stylesheet" href="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/css/css_QnD3dQqloAlhhOjpAvwYjYmGewT8qNlGp_w3dbiPlhY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/css/css_tgd-HEBsCmcZaMjjYAdefSPzx57bEYIXh0ts23VxANg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/css/css_ah61Lr5IlC5wtmHC9oVUKE5TXdnmrRSKIDqPdpTdewI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/css/css_ATwRuK3d6cdX9BRAc-UoVw25uB-7nIekgu56IXDXxvA.css" media="screen" />
<link type="text/css" rel="stylesheet" href="//www.sbs.com.au/global/profiles/sbsdistribution/themes/global/css/global/global_nav/sbs_global_nav.css" media="screen" />
<link type="text/css" rel="stylesheet" href="//www.sbs.com.au/global/profiles/sbsdistribution/themes/global/css/global/global_nav/sitespecific/all.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/css/css_7UKnrnDUBMr-OvqBa7WleCI2XfU0Mm_szV3alC42NyA.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/css/css_k0nwEhZcIS25Ns8JPv0HhYsdmAHjHAk9Kg2KNQfO2HM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/css/css_EqH3IpQyp97lvQCOe9YYa3YE_vJ9btFhqV8_zGL4_nE.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/css/css_HVNhdh-ErrHLJprOjY3bF0Zs_h9VRrLEK3LQDpmJWk0.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/css/css_AbpHGcgLb-kRsJGnwFEktk7uzpZOCcBY74-YBdrKVGs.css" media="print" />
  <script type="text/javascript" src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/js/js_Nca1zIlIY2P2LnJiSGAoM2cSH-NAAxwK8sSOqlflNCo.js"></script>
<script type="text/javascript" src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/js/js_qMj5EOUlCOAEsMElOdLhHxvZNWZq8qdhYz2cx1ehoFk.js"></script>
<script type="text/javascript" src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/js/js_eN1EjoluGWeS_PwNWggntNdfaUSeJdkM7OdI1wOyjXQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function($) {
  "use strict";
  if (Drupal.verticalTab.prototype.focus) {
    Drupal.verticalTab.prototype.focus = function () {
      if (Modernizr.csstransforms && this.fieldset.parents('.field-group-tabs-wrapper').hasClass('group-kit')) {
        var index = this.fieldset.parent().children('fieldset.vertical-tabs-pane').index(this.fieldset);
        this.fieldset.parent()
          .removeClass(function(i,c) {
            var classes = c.match(/focus-[0-9]+/);
            return classes ? classes.join(' ') : '';
          })
          .addClass('focus-' + index);
        this.fieldset
          .siblings('fieldset.vertical-tabs-pane')
            .each(function () {
              var tab = $(this).data('verticalTab');
              tab.item.removeClass('selected');
            })
            .end()
          .siblings(':hidden.vertical-tabs-active-tab')
            .val(this.fieldset.attr('id'));
      } else {
        this.fieldset
          .siblings('fieldset.vertical-tabs-pane')
            .each(function () {
              var tab = $(this).data('verticalTab');
              tab.fieldset.hide();
              tab.item.removeClass('selected');
            })
            .end()
          .show()
          .siblings(':hidden.vertical-tabs-active-tab')
            .val(this.fieldset.attr('id'));
      }
      this.item.addClass('selected');
      // Mark the active tab for screen readers.
      $('#active-vertical-tab').remove();
      this.link.append('<span id="active-vertical-tab" class="element-invisible">' + Drupal.t('(active tab)') + '</span>');
    };
  }
  if (Drupal.theme.prototype.verticalTab) {
    var func = Drupal.theme.prototype.verticalTab;
    Drupal.theme.prototype.verticalTab = function (settings) {
      var tab = func(settings);
      tab.item.addClass('vertical-tab-button-' + settings.title.toLowerCase());
      return tab;
    };
  }
})(jQuery);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function($) {
  "use strict";
  if (Drupal.verticalTab.prototype.focus) {
    Drupal.verticalTab.prototype.focus = function () {
      if (Modernizr.csstransforms && this.fieldset.parents('.field-group-tabs-wrapper').hasClass('group-kit')) {
        var index = this.fieldset.parent().children('fieldset.vertical-tabs-pane').index(this.fieldset);
        this.fieldset.parent()
          .removeClass(function(i,c) {
            var classes = c.match(/focus-[0-9]+/);
            return classes ? classes.join(' ') : '';
          })
          .addClass('focus-' + index);
        this.fieldset
          .siblings('fieldset.vertical-tabs-pane')
            .each(function () {
              var tab = $(this).data('verticalTab');
              tab.item.removeClass('selected');
            })
            .end()
          .siblings(':hidden.vertical-tabs-active-tab')
            .val(this.fieldset.attr('id'));
      } else {
        this.fieldset
          .siblings('fieldset.vertical-tabs-pane')
            .each(function () {
              var tab = $(this).data('verticalTab');
              tab.fieldset.hide();
              tab.item.removeClass('selected');
            })
            .end()
          .show()
          .siblings(':hidden.vertical-tabs-active-tab')
            .val(this.fieldset.attr('id'));
      }
      this.item.addClass('selected');
      // Mark the active tab for screen readers.
      $('#active-vertical-tab').remove();
      this.link.append('<span id="active-vertical-tab" class="element-invisible">' + Drupal.t('(active tab)') + '</span>');
    };
  }
  if (Drupal.theme.prototype.verticalTab) {
    var func = Drupal.theme.prototype.verticalTab;
    Drupal.theme.prototype.verticalTab = function (settings) {
      var tab = func(settings);
      tab.item.addClass('vertical-tab-button-' + settings.title.toLowerCase());
      return tab;
    };
  }
})(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/js/js_YRWlkSjBIFSC0unaYKQqKnG31I9zi4DC82VwlKDP6qY.js"></script>
<script type="text/javascript" src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/js/js_lMSrkpj4YTPsmebluIhDwOgXhFHnbcvnNZKNoxctRBw.js"></script>
<script type="text/javascript" src="//cdn-social.janrain.com/social/janrain-social.min.js"></script>
<script type="text/javascript" src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/js/js_CPBYwJSYrSl-LT0aLIOCJnPNye8I8i_KxRFD6xy7ngs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-17124250-10", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="//nexus.ensighten.com/sbs/prod/Bootstrap.js"></script>
<script type="text/javascript" src="//cdn.livefyre.com/Livefyre.js"></script>
<script type="text/javascript" src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/js/js_ZNOiPFatnoUGIw69_WUa0IYyFUn_B8TFzQwpfMXFRyY.js"></script>
<script type="text/javascript" src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/js/js_Nos5AaR790EQNBxv05DJhHonaLD6vOKxbLPkBrEYgaA.js"></script>
<script type="text/javascript">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</script>

  <!--[if lt IE 9]>
  <script type="text/javascript" src="/news/profiles/sbsdistribution/themes/global/js/thirdpartymod/css3-mediaqueries.sbs-min.js"></script>
  <![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-1479739 node-type-article wedge-branding page-node-rhs news"  >
    <div class="bg_layer">
  <div id="page" class="page has-main-menu">

          <div class="header">
    <div class="sbs_gnav_logo"><a href="https://www.sbs.com.au/" title="SBS Homepage"></a></div>
    <div class="user_status" >
        <a href="/news/user/logout" id="capture_signout_link" class="capture_end_session"><span>Signout</span></a>
        <span class="capture_username">
                   </span>
        <a href="/news/user/login" id="capture_signin_link" class="janrain_capture_signin capture_modal_open"><span>Register</span><span>Sign in</span></a>
    </div>
    <div id="infocus"><ul><li class="first leaf"><a href="http://theworldgame.sbs.com.au/explainer/2018-fifa-world-cup-road-russia?cid=infocus" title="">2018 FIFA World Cup</a></li>
<li class="leaf"><a href="//www.sbs.com.au/nitv?cid=infocus" title="">Indigenous</a></li>
<li class="leaf"><a href="//www.sbs.com.au/topics/life?cid=infocus" title="">Life</a></li>
<li class="leaf"><a href="//www.sbs.com.au/topics/sexuality?cid=infocus" title="">Sexuality</a></li>
<li class="last leaf"><a href="http://www.sbs.com.au/features?cid=infocus" title="">Features</a></li>
</ul></div>        <div class="sbs_gnav"><a class="mobile_menu" href=""></a><a class="mobile_search" href=""></a><div class="menu_func sbs_gnav_bars"><ul><li class="first leaf sbshome"><a href="//www.sbs.com.au/" title="">SBS HOME</a><span><ul></ul></span><div></div></li>
<li class="leaf ondemand"><a href="//www.sbs.com.au/ondemand/" title="On Demand">On Demand</a><span><ul></ul></span><div></div></li>
<li class="expanded guide"><a href="//www.sbs.com.au/guide/" title="TV &amp; Radio Guide">Guide</a><span><ul><li class="first leaf byday"><a href="//www.sbs.com.au/guide/day/today" title="">By Day</a><span><ul></ul></span><div></div></li>
<li class="leaf bychannel"><a href="http://www.sbs.com.au/guide/channel/SBS" title="">By Channel</a><span><ul></ul></span><div></div></li>
<li class="leaf bygenre"><a href="//www.sbs.com.au/guide/genre/arts" title="">By Genre</a><span><ul></ul></span><div></div></li>
<li class="last leaf bylanguage"><a href="//www.sbs.com.au/guide/language/aboriginal" title="">By Language</a><span><ul></ul></span><div></div></li>
</ul></span><div></div></li>
<li class="leaf programs"><a href="//www.sbs.com.au/programs/" title="Programs">Programs</a><span><ul></ul></span><div></div></li>
<li class="expanded radio"><a href="//www.sbs.com.au/radio/" title="Radio">Radio</a><span><ul><li class="first leaf radiopodcasts"><a href="//www.sbs.com.au/podcasts/" title="Radio Podcasts">Radio Podcasts</a><span><ul></ul></span><div></div></li>
<li class="leaf radioschedule"><a href="//www.sbs.com.au/schedule/radio/" title="Radio Schedule">Radio Schedule</a><span><ul></ul></span><div></div></li>
<li class="leaf sbschill"><a href="//www.sbs.com.au/shows/chill/" title="SBS Chill">SBS Chill</a><span><ul></ul></span><div></div></li>
<li class="leaf sbspoparaby"><a href="//www.sbs.com.au/shows/poparaby/" title="SBS PopAraby">SBS PopAraby</a><span><ul></ul></span><div></div></li>
<li class="leaf sbspopasia"><a href="http://www.sbs.com.au/popasia/" title="SBS PopAsia">SBS PopAsia</a><span><ul></ul></span><div></div></li>
<li class="leaf sbspopdesi"><a href="//www.sbs.com.au/shows/popdesi/" title="SBS PopDesi">SBS PopDesi</a><span><ul></ul></span><div></div></li>
<li class="leaf worldnewsradio active"><a href="//www.sbs.com.au/podcasts/naca/radionews/" title="World News radio">World News radio</a><span><ul></ul></span><div></div></li>
<li class="last leaf yourlanguage"><a href="//www.sbs.com.au/radio/yourlanguage" title="">Your Language</a><span><ul></ul></span><div></div></li>
</ul></span><div></div></li>
<li class="expanded news active"><a href="//www.sbs.com.au/news/" title="News">News</a><span><ul><li class="first leaf dateline"><a href="//www.sbs.com.au/dateline/" title="Dateline">Dateline</a><span><ul></ul></span><div></div></li>
<li class="leaf insight"><a href="//www.sbs.com.au/insight/" title="Insight">Insight</a><span><ul></ul></span><div></div></li>
<li class="leaf thepoint"><a href="http://www.sbs.com.au/nitv/the-point" title="The Point">The Point</a><span><ul></ul></span><div></div></li>
<li class="leaf thefeed"><a href="//www.sbs.com.au/thefeed/" title="The Feed">The Feed</a><span><ul></ul></span><div></div></li>
<li class="leaf nitvnews active"><a href="http://www.sbs.com.au/nitv/" title="NITV News">NITV News</a><span><ul></ul></span><div></div></li>
<li class="last leaf smallbusinesssecrets"><a href="http://www.sbs.com.au/news/small-business-secrets" title="">Small Business Secrets</a><span><ul></ul></span><div></div></li>
</ul></span><div></div></li>
<li class="leaf cycling"><a href="http://www.sbs.com.au/cyclingcentral/" title="Cycling Central">Cycling</a><span><ul></ul></span><div></div></li>
<li class="leaf football"><a href="http://theworldgame.sbs.com.au/" title="Football">Football</a><span><ul></ul></span><div></div></li>
<li class="leaf movies"><a href="http://www.sbs.com.au/movies/" title="Movies">Movies</a><span><ul></ul></span><div></div></li>
<li class="last leaf food"><a href="http://www.sbs.com.au/food/" title="Food">Food</a><span><ul></ul></span><div></div></li>
</ul></div></div>    <div id="block-sbs-global-widgets-gsa-search" class="block block-sbs-global-widgets">

    
  <div class="content">
    <form action="https://www.sbs.com.au/search" method="PUT" id="sbs-global-widgets-search-block" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-query">
 <input title="Search SBS" type="text" id="edit-query" name="query" value="" size="20" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-submit" value="" class="form-submit" /></div></form>  </div>
</div>
    <script language="javascript">
        jQuery("a[class=mobile_menu], a[class=mobile_search]").click(function () {
            return false;
        });
    </script>
</div>

<div id="site_name">
            <a href="/news/" title="Home">News</a>    </div>

      <div class="region region-menu">
    <div id="block-menu-block-sbsf-news-common-news-main-menu" class="block block-menu-block">

      <div class="content">
    <div class="sbs_menu"><div class="menu_func sbs_menu_bars">
    
  <ul><li class="first leaf menu-mlid-882"><a href="/news/latest" title="">News Home</a><span><ul></ul></span></li>
<li class="leaf menu-mlid-3827"><a href="/news/videos" title="">Video</a><span><ul></ul></span></li>
<li class="leaf menu-mlid-19156"><a href="/news/latest-news">Latest News</a><span><ul></ul></span></li>
<li class="leaf menu-mlid-73205"><a href="http://www.sbs.com.au/news/2017-europe-elections" title="">Europe Elections</a><span><ul></ul></span></li>
<li class="leaf menu-mlid-68133"><a href="http://www.sbs.com.au/news/uspolitics" title="">US Politics</a><span><ul></ul></span></li>
<li class="leaf menu-mlid-858"><a href="/news/national">National</a><span><ul></ul></span></li>
<li class="expanded menu-mlid-894"><a href="/news/world">World</a><span><ul><li class="first leaf menu-mlid-1198"><a href="/news/world/asia-pacific">Asia-Pacific</a><span><ul></ul></span></li>
<li class="leaf menu-mlid-1202"><a href="/news/world/middle-east">Middle-East</a><span><ul></ul></span></li>
<li class="leaf menu-mlid-1200"><a href="/news/world/europe">Europe</a><span><ul></ul></span></li>
<li class="leaf menu-mlid-1196"><a href="/news/world/africa">Africa</a><span><ul></ul></span></li>
<li class="leaf menu-mlid-1204"><a href="/news/world/north-america">North America</a><span><ul></ul></span></li>
<li class="last leaf menu-mlid-1206"><a href="/news/world/south-america">South America</a><span><ul></ul></span></li>
</ul></span></li>
<li class="last leaf menu-mlid-2373"><a href="/news/audio" title="">World News Radio</a><span><ul></ul></span></li>
</ul>
    </div></div>
  </div>
</div>
  </div>


    
    <div id="main-wrapper" class='clearfix'>
      <div class="vertical-branding" style="background: transparent url(/news/profiles/sbsdistribution/themes/news/images/sidebar_branding/default.png) no-repeat top right;">
                  <a class="sbs-brandingWedge background-wedge" href="/news/" title="News"><img class='background-wedge' src="/news/profiles/sbsdistribution/themes/news/images/vertical/transparent-wedge.png" /></a>
        
        <div id="main">
          
                      <div id="breadcrumb-active-trail-wrapper">
                                                                        <h1 class="title" id="page-title" >Sri Lanka eye first innings lead against India                                  </h1>
                                          
                          </div>
          
                    <a id="main-content"></a>
          <div class="tabs"></div>                    
          
          
            <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" >
    <div class="panels-onecol"><div class="panel-pane pane-entity-view pane-node"  >
  
      
  
  <div class="pane-content">
    
<div id="node-1479739" class="node node-article node-page node-article-page node-article-full style-media node-source-reuters node-full node-article-full clearfix" itemscope itemtype="http://schema.org/Article">
  <meta itemprop="name" content="Sri Lanka eye first innings lead against India" />
      <meta itemprop="image" content="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/styles/thumb_small/public/images/2/0/2017-11-18T095010Z_1_LYNXMPEDAH06N_RTROPTP_2_CRICKET-ENG-LKA.JPG?itok=GcYbj98O">    <div class="field-media-container row">
        <div class="media-container">
    <div class="media-items">
              <div class="media-item field_image  on">
                      <div class="media-container-scroller scroller">
                            <div class="mask">
                <ul class='field-items'>
                  <li class="field-item"><div class="block_item"><div data-picture  src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/styles/full/public/images/2/0/2017-11-18T095010Z_1_LYNXMPEDAH06N_RTROPTP_2_CRICKET-ENG-LKA.JPG?itok=8CcjuVPL&amp;mtime=1510998799" ><div data-src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/styles/full/public/images/2/0/2017-11-18T095010Z_1_LYNXMPEDAH06N_RTROPTP_2_CRICKET-ENG-LKA.JPG?itok=8CcjuVPL&mtime=1510998799"></div><div data-src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/styles/full_mobile/public/images/2/0/2017-11-18T095010Z_1_LYNXMPEDAH06N_RTROPTP_2_CRICKET-ENG-LKA.JPG?itok=VGrZJn6p&mtime=1510999732" data-media="only screen and (min-width: 1px)"></div><div data-src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/styles/full/public/images/2/0/2017-11-18T095010Z_1_LYNXMPEDAH06N_RTROPTP_2_CRICKET-ENG-LKA.JPG?itok=8CcjuVPL&mtime=1510998799" data-media="only screen and (min-width: 401px)"></div><div data-src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/styles/full/public/images/2/0/2017-11-18T095010Z_1_LYNXMPEDAH06N_RTROPTP_2_CRICKET-ENG-LKA.JPG?itok=8CcjuVPL&mtime=1510998799" data-media="only screen and (min-width: 768px)"></div><noscript><img  src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/styles/full/public/images/2/0/2017-11-18T095010Z_1_LYNXMPEDAH06N_RTROPTP_2_CRICKET-ENG-LKA.JPG?itok=8CcjuVPL&amp;mtime=1510998799" itemprop="image"/></noscript></div>  <div class="field field-name-field-caption field-type-text-long field-label-hidden">
    (Reuters)  </div>
</div></li>                </ul>
              </div>
              <div class="inset-shadow"></div>
                                          <div class="media-buttons">
                <a class="media-button previous-next previous">Previous</a>
                <a class="media-button previous-next next">Next</a>
                                <a class="media-button button-grid">Show Grid</a>
                              </div>
            </div>
                                      </div>
              <div class="media-item media-grid  ">
                      <div class="media-container-scroller scroller">
                            <div class="mask">
                <ul class='field-items'>
                  <li class='field-item'>
                  <div class="grid-images">
                                        <div class="thumb" data-offset="0"><img src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/styles/thumb_small/public/images/2/0/2017-11-18T095010Z_1_LYNXMPEDAH06N_RTROPTP_2_CRICKET-ENG-LKA.JPG?itok=GcYbj98O" alt="" title="" /></div>
                                                          </div>
                  </li>
                </ul>
              </div>
                                          <div style="border-top:1px solid black;margin-right:15px;margin-left:15px;"></div>
              <ol class='dots' style="margin-left:-28.5px">
                                <li class="on"><a href="javascript:void(0);"></a></li>
                              </ol>
                            <div class="media-buttons">
                <a class="media-button previous-next previous">Previous</a>
                <a class="media-button previous-next next">Next</a>
                                <a class="media-button close">Hide Grid</a>
                              </div>
            </div>
                                      </div>
          </div>
    <div class="media-nav">
      <div class="upload-image">
        <a href="javascript:void(0);" class="disabled">
        </a>
      </div>
      <div class="arrow"></div>
      <div class="media-nav-items">
                          <div class="media-nav-item field_image on" data-fieldname="field_image">
            <a href="javascript:SBS.media_container.showField('field_image');">
              <span class='media-nav-feedback'>
                <span class="title">Image <div class="count"></div></span>
                <span class="position"><span class="index">1</span>/<div class="count"></div></span>
              </span>
            </a>
          </div>
                                  <div class="media-nav-item">
            <a href="javascript:void(0);" class="disabled">
              Video            </a>
          </div>
                                  <div class="media-nav-item">
            <a href="javascript:void(0);" class="disabled">
              Audio            </a>
          </div>
                      </div>
          </div>
  </div>
    </div>
  
  
    <div class="field-abstract row">
      <div class="field field-name-field-abstract field-type-text-long field-label-hidden cXenseParse" itemprop="description">
    KOLKATA (Reuters) - A flourishing 79-run partnership between Lahiru Thirimanne and Angelo Mathews put Sri Lanka firmly on course for a significant first innings lead against India in the opening test at Kolkata on Saturday.  </div>
  </div>
  
  <div class="content-bar row"><div class="table"><div class="tr"><div class="field-name-source"><b>Source: </b>   <div class="field field-name-field-source field-type-taxonomy-term-reference field-label-hidden">
    Reuters  </div>
</div><div class="field-name-source"><div class="last-updated recently-updated"><span class="content-created" title="18 Nov - 8:52 PM AEST">22 MINS AGO</span>&nbsp; </span></div></div>    <div class="field field-social">
      <div class="field-social-inner">
        <a href="https://twitter.com/share" data-url="http://www.sbs.com.au/news/article/2017/11/18/sri-lanka-eye-first-innings-lead-against-india" class="twitter-share-button">Tweet</a>
        <div class="fb-like" data-href="http://www.sbs.com.au/news/article/2017/11/18/sri-lanka-eye-first-innings-lead-against-india" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
      </div>
    </div></div></div></div>  <div class="field field-name-body field-type-text-with-summary field-label-hidden row field-body cXenseParse">
     
<p>The islanders, searching for their first test victory in India, dismissed the hosts for 172 and were cruising at 113-2 at tea on the third day of a rain-affected first match of the three-test series.</p>
<p>Thirimanne was batting on 48 at the break with Mathews on 31, after featuring in the highest partnership of what has been a bowler-dominated contest.</p>
<p>After bowling out the hosts, Sri Lanka looked to make up for lost time by scoring at nearly four runs an over to consolidate their position as the rain finally stayed away after allowing only 32.5 overs in the first two days.</p>
<p>Resuming on a precarious 74-5, the bottom half of the Indian order contributed 98 valuable runs in the morning session to lend some respectability to their total on a green Eden Gardens track.</p>
<p>Overnight batsman Cheteshwar Pujara hit Rangana Herath for his 10th boundary to bring up his 16th test fifty but was clean bowled by Lahiru Gamage for 52.</p>
<p>Wriddhiman Saha and Ravindra Jadeja refused to retreat into a defensive shell, though they were not entirely convincing during their 48-run partnership.</p>
<p>Wicketkeeper-batsman Saha, who made 29, was lucky to get a reprieve four runs before his dismissal when Niroshan Dickwella missed an easy stumping with the batsman way out of his crease trying to hit Dilruwan Perera out of the ground.</p>
<p>Jadeja then hit Perera for a six over long-on but the off-spinner responded by removing both batsmen in the same over.</p>
<p>First he trapped Jadeja leg-before for 22 and had Saha caught by Mathews at slip three balls later.</p>
<p>Suranga Lakmal dismissed Bhuvneshwar Kumar for 13 to claim his fourth wicket, his tidy 19 overs including 12 maidens, and Mohammed Shami made a breezy 24 down the order but India still fell short of the 175-run mark.</p>
<p>Sadeera Samarawickrama's brisk 23 off 22 balls gave Sri Lanka a rolling start but Kumar exploited the conditions well to peg back the tourists.</p>
<p>The paceman dismissed Dimuth Karunaratne leg-before for eight and had Samarawickrama caught behind in his next over.</p>
<p>Despite their occasional discomfort against the moving ball, Thirimanne and Mathews thwarted the hosts with positive batting.</p>
<p>Shikhar Dhawan did drop a sitter in the slip cordon to reprieve Thirimanne, who hit eight boundaries in an otherwise fluent knock.</p>
<p>Mathews, relieved of his bowling duties and playing as a specialist batsman on his return from injury, hit four boundaries in his watchful innings.</p>

<p>(Reporting by Amlan Chakraborty; Editing by John O'Brien)</p>
 

  </div>

  
</div>
  </div>

  
  </div>
</div>
</div>
  </div>
</div>
          
                      <div id="content_footer">
                <div class="region region-content-footer">
    <div id="block-livefyre-livefyre-node-comments" class="block block-livefyre">

    
  <div class="content">
      </div>
</div>
<div id="block-dfp-slot7" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-slot7-wrapper" class="dfp-tag-wrapper"><div  id="dfp-ad-slot7" class="dfp-tag">
  <div class="slug">Advertisement</div>
</div></div>  </div>
</div>
  </div>
            </div>
          
        </div><!-- /#content -->

                  <div id="sidebar-first">
            <div class="hairline">
                <div class="region region-sidebar-first">
    <div id="block-dfp-slot2" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-slot2-wrapper" class="dfp-tag-wrapper"><div  id="dfp-ad-slot2" class="dfp-tag">
  <div class="slug">Advertisement</div>
</div></div>  </div>
</div>
<div id="trending_local" class="block block-views contextual-links-region">
    <div class="content">
        <div class="view view-analytics-network-most-popular view-id-analytics_network_most_popular view-display-id-block_1 site-wide-most-popular view-most-popular-block analytics-network-most-popular view-dom-id-trending-local">

            <div class="view-content site-popular-block">
                <h3> <span>Trending</span> News</h3>
                <div class="views-row views-row-1 views-row-odd views-row-first">    <div class="views-field views-field-ss-url">        <span class="field-content"><a href="http://www.sbs.com.au/news/article/2017/11/17/Aymen-Terkmani-jailed-for-NSW-teen-murder?cid=trending" class="ensighten-processed">Aymen Terkmani jailed 33 years for NSW teen's murder</a></span>   </div></div><div class="views-row views-row-2 views-row-even ">    <div class="views-field views-field-ss-url">        <span class="field-content"><a href="http://www.sbs.com.au/news/article/2017/11/15/penny-wong-breaks-down-tears-she-hears-same-sex-marriage-result?cid=trending" class="ensighten-processed">Penny Wong breaks down in tears as she hears same-sex marriage result</a></span>   </div></div><div class="views-row views-row-3 views-row-odd ">    <div class="views-field views-field-ss-url">        <span class="field-content"><a href="http://www.sbs.com.au/news/article/2017/11/18/defaced-sydney-mural-depicting-abbott-and-pell-draws-prayer-vigil?cid=trending" class="ensighten-processed">Defaced Sydney mural depicting Abbott and Pell draws prayer vigil</a></span>   </div></div><div class="views-row views-row-4 views-row-even ">    <div class="views-field views-field-ss-url">        <span class="field-content"><a href="http://www.sbs.com.au/news/article/2017/11/18/navy-air-crew-grounded-over-obscene-sky-drawing?cid=trending" class="ensighten-processed">Navy air crew grounded over 'obscene' sky drawing</a></span>   </div></div><div class="views-row views-row-5 views-row-odd views-row-last">    <div class="views-field views-field-ss-url">        <span class="field-content"><a href="http://www.sbs.com.au/news/thefeed/article/2017/08/01/it-happens-here-underage-forced-marriage-suburban-australia?cid=trending" class="ensighten-processed">It happens here: Underage forced marriage in suburban Australia</a></span>   </div></div>            </div>
        </div>
    </div>
</div>
<!-- Generated: 2017-11-18 21:10:13 -->
<div id="trending_local" class="block block-views contextual-links-region">
    <div class="content">
        <div class="view view-analytics-network-most-popular view-id-analytics_network_most_popular view-display-id-block_1 site-wide-most-popular view-most-popular-block analytics-network-most-popular view-dom-id-trending-local">

            <div class="view-content site-popular-block">
                <h3> <span>Trending</span> SBS</h3>
                <div class="views-row views-row-1 views-row-odd views-row-first">    <div class="views-field views-field-ss-url">        <span class="field-content"><a href="http://www.sbs.com.au/popasia/blog/2017/11/15/vote-sbs-popasia-awards-2017-best-solo-star?cid=trending" class="ensighten-processed">VOTE for the SBS PopAsia Awards 2017: Best Solo Star</a></span>   </div></div><div class="views-row views-row-2 views-row-even ">    <div class="views-field views-field-ss-url">        <span class="field-content"><a href="http://www.sbs.com.au/popasia/blog/2017/11/17/vote-sbs-popasia-awards-2017-best-album?cid=trending" class="ensighten-processed">VOTE for the SBS PopAsia Awards 2017: Best Album</a></span>   </div></div><div class="views-row views-row-3 views-row-odd ">    <div class="views-field views-field-ss-url">        <span class="field-content"><a href="http://theworldgame.sbs.com.au/blog/2017/11/18/cahill-wrong-hold-melbourne-city-ransom?cid=trending" class="ensighten-processed">Cahill is wrong to hold Melbourne City to ransom</a></span>   </div></div><div class="views-row views-row-4 views-row-even ">    <div class="views-field views-field-ss-url">        <span class="field-content"><a href="http://www.sbs.com.au/popasia/blog/2017/11/14/vote-sbs-popasia-awards-2017-best-boy-band?cid=trending" class="ensighten-processed">VOTE for the SBS PopAsia Awards 2017: Best Boy Band</a></span>   </div></div>            </div>
        </div>
    </div>
</div>
<!-- Generated: 2017-11-18 21:10:14 -->
<div class="entity entity-bean bean-social-subscribers social-links default clearfix">

  <div class="content">
    <div class="field-name-field-title field-type-text">In Social</div>  <div class="field field-name-field-keep-in-touch field-type-entityreference field-label-hidden">
    <div class="entity entity-bean bean-keep-in-touch stay-connected-with-sbs-news default clearfix">
  <h2>Stay Connected with SBS News</h2>  <div class="content">
    <div class="tabs"><div class="field-name-field-title field-type-text">Stay Connected with SBS News</div><div class="field-group-tabs-wrapper field-group-tabs group-kit "><h2 class="element-invisible">Vertical Tabs</h2><div class="vertical-tabs-panes"><input class="vertical-tabs-active-tab" type="hidden" />
<fieldset class="field-group-tab group-newsletter collapsible collapsed  form-wrapper" id="bean_keep_in_touch_default_group_newsletter"><legend><span class="fieldset-legend">Newsletter</span></legend><div class="fieldset-wrapper">  <div class="field field-name-field-newsletter-image field-type-image field-label-hidden">
    <img src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/fileIveYSQ" width="250" height="208" alt="" />  </div>
<div class="field-group-format group_newsletter_caption field-group-div group-newsletter-caption  speed-none effect-none"><div class="field field-name-field-newsletter-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Newsletter</div></div></div>  <div class="field field-name-field-newsletter-link field-type-link-field field-label-hidden">
    <a href="http://www.sbs.com.au/mysbs/?qt-horizontal=1&amp;preselect=PREF_DAILY_NEWS" target="_blank">Subscribe now</a>  </div>
</div></div></fieldset>
<fieldset class="field-group-tab group-podcast collapsible collapsed  form-wrapper" id="bean_keep_in_touch_default_group_podcast"><legend><span class="fieldset-legend">Audio Track</span></legend><div class="fieldset-wrapper">  <div class="field field-name-field-podcast-image field-type-image field-label-hidden">
    <img src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/fileWxZSLr" width="250" height="208" alt="" />  </div>
<div class="field-group-format group_podcast_caption field-group-div group-podcast-caption  speed-none effect-none">  <div class="field field-name-field-podcast-text field-type-text field-label-hidden">
    Podcasts  </div>
  <div class="field field-name-field-podcast-link field-type-link-field field-label-hidden">
    <a href="http://www.sbs.com.au/podcasts/naca">Listen now</a>  </div>
</div></div></fieldset>
<fieldset class="field-group-tab group-rss collapsible collapsed  form-wrapper" id="bean_keep_in_touch_default_group_rss"><legend><span class="fieldset-legend">RSS</span></legend><div class="fieldset-wrapper">  <div class="field field-name-field-rss-image field-type-image field-label-hidden">
    <img src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/filevZW3gE" width="250" height="208" alt="" />  </div>
<div class="field-group-format group_rss_caption field-group-div group-rss-caption  speed-none effect-none">  <div class="field field-name-field-rss-text field-type-text field-label-hidden">
    RSS  </div>
  <div class="field field-name-field-rss-link field-type-link-field field-label-hidden">
    <a href="http://www.sbs.com.au/news/rss-list">Subscribe now</a>  </div>
</div></div></fieldset>
<fieldset class="field-group-tab group-txinfo collapsible collapsed  form-wrapper" id="bean_keep_in_touch_default_group_txinfo"><legend><span class="fieldset-legend">txinfo</span></legend><div class="fieldset-wrapper">  <div class="field field-name-field-txinfo-image field-type-image field-label-hidden">
    <img src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/fileENktkX" width="250" height="208" alt="" />  </div>
<div class="field-group-format group_txinfo_caption field-group-div group-txinfo-caption  speed-none effect-none">  <div class="field field-name-field-txinfo-link field-type-link-field field-label-hidden">
    <a href="http://www.sbs.com.au/guide">Watch on SBS ONE 6.30pm nightly and 10.30pm Mon-Fri, listen at 6am &amp; 6pm Mon-Fri.</a>  </div>
</div></div></fieldset>
</div></div></div>
    <div class="list"><div class="field-name-field-title field-type-text">Stay Connected with SBS News</div><div class="field-group-tabs-wrapper field-group-tabs group-kit "><a target="_blank" href="http://www.sbs.com.au/mysbs/?qt-horizontal=1&preselect=PREF_DAILY_NEWS">  <div class="field field-name-field-newsletter-image field-type-image field-label-hidden">
    <img src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/fileIveYSQ" width="250" height="208" alt="" />  </div>
<div class="field-group-format group_newsletter_caption field-group-div group-newsletter-caption  speed-none effect-none"><div class="field field-name-field-newsletter-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Newsletter</div></div></div>  <div class="field field-name-field-newsletter-link field-type-link-field field-label-hidden">
    Subscribe now  </div>
</div></a><a target="_blank" href="http://www.sbs.com.au/podcasts/naca">  <div class="field field-name-field-podcast-image field-type-image field-label-hidden">
    <img src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/fileWxZSLr" width="250" height="208" alt="" />  </div>
<div class="field-group-format group_podcast_caption field-group-div group-podcast-caption  speed-none effect-none">  <div class="field field-name-field-podcast-text field-type-text field-label-hidden">
    Podcasts  </div>
  <div class="field field-name-field-podcast-link field-type-link-field field-label-hidden">
    Listen now  </div>
</div></a><a target="_blank" href="http://www.sbs.com.au/news/rss-list">  <div class="field field-name-field-rss-image field-type-image field-label-hidden">
    <img src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/filevZW3gE" width="250" height="208" alt="" />  </div>
<div class="field-group-format group_rss_caption field-group-div group-rss-caption  speed-none effect-none">  <div class="field field-name-field-rss-text field-type-text field-label-hidden">
    RSS  </div>
  <div class="field field-name-field-rss-link field-type-link-field field-label-hidden">
    Subscribe now  </div>
</div></a><a target="_blank" href="http://www.sbs.com.au/guide">  <div class="field field-name-field-txinfo-image field-type-image field-label-hidden">
    <img src="http://www.sbs.com.au/news/sites/sbs.com.au.news/files/fileENktkX" width="250" height="208" alt="" />  </div>
<div class="field-group-format group_txinfo_caption field-group-div group-txinfo-caption  speed-none effect-none">  <div class="field field-name-field-txinfo-link field-type-link-field field-label-hidden">
    Watch on SBS ONE 6.30pm nightly and 10.30pm Mon-Fri, listen at 6am &amp;amp; 6pm Mon-Fri.  </div>
</div></a></div></div>
  </div>
</div>
  </div>
  <div class="field field-name-field-social-accounts field-type-field-social-identity field-label-hidden">
    <h2>In Social</h2><a class="social-subscribers sprites-social-facebook social-subscribers-facebook" href="https://www.facebook.com/SBSWorldNewsAustralia/" target="_blank">
  <div class="social-subscribers-icon"> </div>
  <div class="social-subscribers-account">Subscribe</div>
  <div class="social-subscribers-text">Facebook</div>
  <div class="social-subscribers-count">
    967.5<span class="units">K</span>    <div class="social-subscribers-shadow"> </div>
  </div>
</a>
<a class="social-subscribers sprites-social-twitter social-subscribers-twitter" href="https://twitter.com/SBSNews" target="_blank">
  <div class="social-subscribers-icon"> </div>
  <div class="social-subscribers-account">Follow</div>
  <div class="social-subscribers-text">Twitter</div>
  <div class="social-subscribers-count">
    289.1<span class="units">K</span>    <div class="social-subscribers-shadow"> </div>
  </div>
</a>
  </div>
  </div>
</div>
<div id="block-dfp-slot3" class="block block-dfp">

    
  <div class="content">
    <div id="dfp-ad-slot3-wrapper" class="dfp-tag-wrapper"><div  id="dfp-ad-slot3" class="dfp-tag">
  <div class="slug">Advertisement</div>
</div></div>  </div>
</div>
  </div>
            </div>
          </div> <!-- /#sidebar-first -->
              </div><!-- /.vertical-branding -->
    </div><!-- /#main-wrapper -->
    <div id="footer">
      <div class="header">
      </div>
      <div class="backtotop">
  <a href="#page" title="Back to top">Back to top</a>
</div>
  
<div class="region region-footer">
  <div class="wedge">
  <ul class='footer footer_1'><li class="first leaf"><a href="http://www.sbs.com.au/aboutus/corporate/view/id/105/h/Copyright" title="Copyright">Copyright</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/corporate/view/id/114/h/Terms-and-Conditions" title="Terms &amp; Conditions">Terms &amp; Conditions</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/corporate/view/id/113/h/SBS-Privacy-Statement" title="Privacy">Privacy</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/corporate/view/id/104/h/Disclaimer" title="Disclaimer">Disclaimer</a><span><ul></ul></span></li>
<li class="last leaf"><a href="http://www.sbs.com.au/preferences" title="Your online preferences">Your online preferences</a><span><ul></ul></span></li>
</ul><ul class='footer footer_2'><li class="first leaf"><a href="http://www.sbs.com.au/aboutus/technicalsupport" title="Audience Technical Support">Audience Technical Support</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/complaints" title="Complaints">Complaints</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/contact/" title="Contact">Contact</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/news-media-releases" title="Media Releases">Media Releases</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/corporate/index/id/25/h/SBS-Charter" title="The SBS Charter">The SBS Charter</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/corporate/view/id/109/h/Codes-of-Practice" title="Codes of Practice">Codes of Practice</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/corporate/index/id/40/h/Policies-Publications" title="Policies &amp; Publications">Policies &amp; Publications</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/corporate/view/id/671/h/Information-Publication-Scheme" title="Freedom of Information">Freedom of Information</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/corporate/index/id/186/h/Public-Interest-Disclosure-Act-2013" title="Public Interest Disclosure 2013">Public Interest Disclosure</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/corporate/view/id/1913/h/Senate-Order-Entity-Contracts" title="">Senate Order - Entity Contracts</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.freeview.com.au/" title="Freeview">Freeview</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/article/107822/using-this-website" title="Using this Website">Using this Website</a><span><ul></ul></span></li>
<li class="last leaf"><a href="http://www.sbs.com.au/aboutus/faqs" title="FAQs">FAQs</a><span><ul></ul></span></li>
</ul><ul class='footer footer_3'><li class="first leaf"><a href="http://www.sbs.com.au/aboutus/our-story/" title="Our Story">Our Story</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/shows/commissionedcontent" title="Commissioned Content">Commissioned Content</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/inlanguage/" title="Translations &amp; Subtitling">Translations &amp; Subtitling</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/sales/" title="Sales &amp; Advertising">Sales &amp; Advertising</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/corporate/index/id/45/h/Tenders-Purchasing-Opportunities" title="">Tenders &amp; Purchasing Opportunities</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/mediacentre" title="Publicity Media Centre">Publicity Media Centre</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/careers" title="Careers at SBS">Careers</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www20.sbs.com.au/transmissions/" title="How to receive SBS TV &amp; Radio">How to receive SBS TV &amp; Radio</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/article/107818/get-my-program-on-sbs" title="http://www20.sbs.com.au/transmissions/">How to get my Program on SBS</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/article/107831/what-sbs-tells-me-about-australia" title="What SBS tells me about Australia">What SBS tells me about Australia</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/aboutus/faqs/index/id/125/h/Advertising-Sales" title="Why SBS introduced commercials">Why SBS introduced commercials</a><span><ul></ul></span></li>
<li class="last leaf"><a href="http://www.sbs.com.au/aboutus/board-of-directors" title="The SBS Board of Directors">The SBS Board of Directors</a><span><ul></ul></span></li>
</ul><ul class='footer footer_4'><li class="first leaf"><a href="http://www.nitv.org.au/" title="NITV">NITV</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/podcasts/" title="Podcasts">Podcasts</a><span><ul></ul></span></li>
<li class="leaf"><a href="http://www.sbs.com.au/shows/cq" title="CQ Cultural Intelligence">CQ Cultural Intelligence</a><span><ul></ul></span></li>
<li class="last leaf"><a href="http://www.sbs.com.au/mysbs/?qt-horizontal=1" title="Newsletters">Newsletters</a><span><ul></ul></span></li>
</ul><div id="block-block-62" class="block block-block">

    
  <div class="content">
     <style>
<!--/*--><![CDATA[/* ><!--*/

<!--/*--><![CDATA[/* ><!--*/

    iframe#electionmap,
    iframe#electioncandidates {
        margin: 0 auto !important;
        display: block !important;
    }


    .displaymode-not-mobile iframe#electionmap {
        height: 688px !important;
    }
    .displaymode-not-mobile iframe#electioncandidates {
        height: 595px !important;
    }


    .displaymode-mobile iframe#electionmap {
        height: 808px !important;
    }
    .displaymode-mobile iframe#electioncandidates {
        height: 628px !important;
    }


    .displaymode-not-mobile iframe#electionmap,
    .displaymode-not-mobile iframe#electioncandidates {
        width: 500px !important;
    }


    .displaymode-mobile iframe#electionmap,
    .displaymode-mobile iframe#electioncandidates {
        width: 340px !important;
    }


/*--><!]]]]><![CDATA[>*/

/*--><!]]>*/
</style><script defer="true" src="https://afp-graphics.github.io/pym.js/dist/pym.min.js"></script><script type="text/javascript" src="https://graphics.afpforum.com/vendors/pym/pym.v1.min.js">
<!--//--><![CDATA[// ><!--
 
//--><!]]>
</script>

  </div>
</div>
<div id="block-sbs-global-widgets-janrain-engage-share" class="block block-sbs-global-widgets">

    
  <div class="content">
    <div class="janrain_share"><div class="janrainSocialPlaceholder" data-janrain-orientation="vertical"></div></div>  </div>
</div>
<div id="block-block-19" class="block block-block">

    
  <div class="content">
     <style>
<!--/*--><![CDATA[/* ><!--*/

.node-type-explainer #main .field-collection-main .field-name-field-card .view-image-list-with-abstract-wrapper div[data-picture] {
padding-top:0;
padding-bottom:0;
text-align:left;
}

/*--><!]]>*/
</style>

  </div>
</div>
<div id="block-block-11" class="block block-block">

    
  <div class="content">
     <style>
<!--/*--><![CDATA[/* ><!--*/

.displaymode-desktop .front #highlighted:after,
 .displaymode-hires .front #highlighted:after {
background-position: 100% 0;
}

/*--><!]]>*/
</style>

  </div>
</div>
<div id="block-block-17" class="block block-block">

    
  <div class="content">
     <style>
<!--/*--><![CDATA[/* ><!--*/

.node-type-explainer #main .field-collection-main .overview .field-name-field-image {
  display: none;
}

/*--><!]]>*/
</style>

  </div>
</div>
  </div>
</div>

<div class="video-mode" data-module="video-mode.module">
    <div class="video-mode__header">
        <h4 class="video-mode__header-heading"></h4>
        <a href="javascript:void(0);" class="video-mode__close-btn" data-type="video-mode-close" title="Close the Video Mode overlay">x</a>
    </div>
    <div class="video-mode__overlay"></div>
    <div class="video-mode__modal">
        <div class="video-mode__video video-mode__video-is-active" data-module="video-mode-video.module">
            <div class="video-mode__video-player">
                <iframe class="video-mode__iframe" frameborder="0" allowfullscreen></iframe><img src="" class="video-mode__placeholder" />
            </div>
            <div class="video-mode__video-info">
                <div class="video-mode__links">
                    <div class="video-mode__duration"></div>
                    <div class="video-mode__share-links">
                        <iframe class="video-mode__share-link video-mode__share-link--facebook" src="" width="59" height="20" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                        <iframe class="video-mode__share-link video-mode__share-link--twitter" src="" width="61" height="20" title="Twitter Tweet Button" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                    </div>
                </div>
                <h2 class="video-mode__video-title"></h2>
                <p class="video-mode__video-description"></p>
            </div>
        </div>
    </div>
</div>
    </div> <!-- /#footer -->
  </div><!-- /#page -->

</div><!-- /#bg_layer -->
  <div id="janrainCaptureWidget">
</div>
<script type="text/javascript" src="//secure-gl.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pvar = { cid: "sbs", content: "0", server: "secure-gl" };var trac = nol_t(pvar);trac.record().post();
//--><!]]>
</script>
  <script type="text/javascript" src="http://www.sbs.com.au/news/profiles/sbsdistribution/themes/global/js/bottom_scripts.js?ozhs4m"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"db4a438329","applicationID":"13401606","transactionName":"ZwQHMkBYWxdXV00NDF5OMBRbFkMMWUdNF0xUExAWU1VWCUUaVwEUQ04MCFZcTUpGXEk=","queueTime":0,"applicationTime":28,"atts":"S0MERAhCSBk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

