<!DOCTYPE html><html id="html" lang="en"><head><meta charSet="utf-8"/><link rel="manifest" href="/_next/static/language-manifest-894dfbb.json"/><link rel="shortcut icon" href="/_next/static/img/common/favicon_48x48-7ed8008.png"/><link rel="manifest" href="/_next/static/news-manifest-962820e.json"/><link rel="shortcut icon" href="/_next/static/img/news/favicon_48x48-1c81a55.png"/><link rel="apple-touch-icon" sizes="16x16" href="/_next/static/img/news/favicon_16x16-36570b5.png"/><link rel="apple-touch-icon" sizes="32x32" href="/_next/static/img/news/favicon_32x32-eb7fc36.png"/><link rel="apple-touch-icon" sizes="48x48" href="/_next/static/img/news/favicon_48x48-1c81a55.png"/><link rel="apple-touch-icon" sizes="128x128" href="/_next/static/img/news/app-icon_128x128-ca1dbb7.png"/><link rel="apple-touch-icon" sizes="144x144" href="/_next/static/img/news/app-icon_144x144-3d61e68.png"/><link rel="apple-touch-icon" sizes="152x152" href="/_next/static/img/news/app-icon_152x152-7146765.png"/><link rel="apple-touch-icon" sizes="192x192" href="/_next/static/img/news/app-icon_192x192-fff45a0.png"/><link rel="apple-touch-icon" sizes="256x256" href="/_next/static/img/news/app-icon_256x256-32ec200.png"/><link rel="apple-touch-icon" sizes="512x512" href="/_next/static/img/news/app-icon_512x512-44ece03.png"/><meta name="msapplication-TileImage" content="/_next/static/img/news/app-icon_144x144-3d61e68.png"/><meta name="apple-mobile-web-app-title" content="SBS News"/><meta name="msapplication-TileColor" content="#1b2024"/><meta name="theme-color" content="#1b2024"/><title>World Cocktail Championship begins in Cuba | SBS News</title><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="description" content="."/><meta name="robots" content="index,follow"/><link rel="canonical" href="https://www.sbs.com.au/news/podcast-episode/world-cocktail-championship-begins-in-cuba/oz8pnih8i"/><meta property="og:title" content="World Cocktail Championship begins in Cuba"/><meta property="og:description" content="."/><meta property="og:type" content="podcast-episode"/><meta property="og:image" content="https://www.sbs.com.au/_next/static/img/news/opengraph-facebook-share-d16ffe7.png"/><meta property="og:image:type" content="png"/><meta property="og:image:width" content="144"/><meta property="og:image:height" content="144"/><meta property="og:image:alt" content="."/><meta property="og:site_name" content="SBS News"/><meta property="og:url" content="https://www.sbs.com.au/news/podcast-episode/world-cocktail-championship-begins-in-cuba/oz8pnih8i"/><meta property="og:locale" content="en_GB"/><meta property="article:publisher" content="https://www.facebook.com/SBSAustralia/"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@SBSNews"/><meta name="twitter:title" content="World Cocktail Championship begins in Cuba"/><meta name="twitter:description" content="."/><meta name="twitter:image" content="https://www.sbs.com.au/_next/static/img/news/opengraph-facebook-share-d16ffe7.png"/><meta name="twitter:url" content="https://www.sbs.com.au/news/podcast-episode/world-cocktail-championship-begins-in-cuba/oz8pnih8i"/><link id="preload-ensighten" rel="preload" href="//nexus.ensighten.com/sbs/nextprod/Bootstrap.js" as="script"/><script id="script-ensighten" async="" src="//nexus.ensighten.com/sbs/nextprod/Bootstrap.js"></script><meta name="next-head-count" content="43"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="msvalidate.01" content="0E549D3DACFFE4CFCA34DDAAA0180F04"/><link rel="preconnect" href="https://images.sbs.com.au"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script defer="" src="/_next/static/chunks/30340-fd077b84ee19e570.js"></script><script defer="" src="/_next/static/chunks/732-54b00e190b006e43.js"></script><script defer="" src="/_next/static/chunks/55202.9d7a56778678af39.js"></script><script defer="" src="/_next/static/chunks/7392.881e3e57bec067e2.js"></script><script defer="" src="/_next/static/chunks/95409.750b48cac6455e86.js"></script><script defer="" src="/_next/static/chunks/51871-48e1d37654e4de56.js"></script><script defer="" src="/_next/static/chunks/53341-c7fc3f520124388b.js"></script><script defer="" src="/_next/static/chunks/88849-66e3d372e0fecafc.js"></script><script defer="" src="/_next/static/chunks/49755-e42fe866de3ffe78.js"></script><script defer="" src="/_next/static/chunks/44233-a9d1e09ed0464845.js"></script><script defer="" src="/_next/static/chunks/82875-93614fb8ac5f814b.js"></script><script defer="" src="/_next/static/chunks/61603-6b0d502f18507c92.js"></script><script defer="" src="/_next/static/chunks/99875-8d617fe491f982b4.js"></script><script defer="" src="/_next/static/chunks/56510-9eac32bb35d4a80f.js"></script><script defer="" src="/_next/static/chunks/75063-9f5eaf14849133e8.js"></script><script defer="" src="/_next/static/chunks/51111-c648a176182ac01c.js"></script><script defer="" src="/_next/static/chunks/71590-9fb723e04e5bcdc1.js"></script><script defer="" src="/_next/static/chunks/41341-d7b332c5a65c0c40.js"></script><script defer="" src="/_next/static/chunks/11452.2a743c5a9a220377.js"></script><script defer="" src="/_next/static/chunks/70863.1e7a9cfb2756f796.js"></script><script defer="" src="/_next/static/chunks/16849-30bc80edef3faf43.js"></script><script defer="" src="/_next/static/chunks/20130-d04b55ef4bfea8df.js"></script><script defer="" src="/_next/static/chunks/53800-1f5c6869f8e03616.js"></script><script defer="" src="/_next/static/chunks/52734.d6a22fd755a7949a.js"></script><script defer="" src="/_next/static/chunks/54552.e499cfa77943ddde.js"></script><script defer="" src="/_next/static/chunks/63383.e4841f4b134a0ab0.js"></script><script defer="" src="/_next/static/chunks/21259.b797aff837bf4258.js"></script><script defer="" src="/_next/static/chunks/75804.f90a75b3da168c22.js"></script><script defer="" src="/_next/static/chunks/88578.70629601b855ec91.js"></script><script defer="" src="/_next/static/chunks/35255.2512c008b57c3ceb.js"></script><script defer="" src="/_next/static/chunks/94082.79fe6aa828c1e7f4.js"></script><script defer="" src="/_next/static/chunks/77319421-527a7f0779bb5660.js"></script><script defer="" src="/_next/static/chunks/11347-04a75c76f6c40fdf.js"></script><script defer="" src="/_next/static/chunks/82383-84b04619cd6d24ec.js"></script><script defer="" src="/_next/static/chunks/74146-e4b6c1c6fdfe66db.js"></script><script defer="" src="/_next/static/chunks/6294-a2213f4acd5c3ab2.js"></script><script defer="" src="/_next/static/chunks/29534-f959db7f8c251ac6.js"></script><script defer="" src="/_next/static/chunks/62367.38bb9059133edf06.js"></script><script defer="" src="/_next/static/chunks/15352.f0070431d616d281.js"></script><script defer="" src="/_next/static/chunks/20260.6339540d83ace97f.js"></script><script defer="" src="/_next/static/chunks/90355.844f4451757d4be5.js"></script><script defer="" src="/_next/static/chunks/61183.e7c92bfa165159fa.js"></script><script defer="" src="/_next/static/chunks/14249.d003d2c08da5b503.js"></script><script defer="" src="/_next/static/chunks/31326.9b91e6b7fd0c2aa8.js"></script><script defer="" src="/_next/static/chunks/77219.ab3658633f383446.js"></script><script defer="" src="/_next/static/chunks/92598.eb74ddbbd54a3c83.js"></script><script defer="" src="/_next/static/chunks/458.6cfc0bb1b1dc4bb1.js"></script><script defer="" src="/_next/static/chunks/5003.db16b9124b9e2725.js"></script><script defer="" src="/_next/static/chunks/40863.3210129c1fc3092a.js"></script><script defer="" src="/_next/static/chunks/24004.d67ad5fdbc0d38ed.js"></script><script defer="" src="/_next/static/chunks/56177.99d0a690d8516ad2.js"></script><script defer="" src="/_next/static/chunks/71126.24b35a4e0bd90cd9.js"></script><script defer="" src="/_next/static/chunks/62230.cbf5aa31d8a8c632.js"></script><script src="/_next/static/chunks/webpack-ef14fb67bde7cc7c.js" defer=""></script><script src="/_next/static/chunks/framework-32f2f98e3edd7df6.js" defer=""></script><script src="/_next/static/chunks/main-e84b2a65842ff2ec.js" defer=""></script><script src="/_next/static/chunks/pages/_app-be23cb977016f115.js" defer=""></script><script src="/_next/static/chunks/pages/%5B...routeParts%5D-b85fff915a836090.js" defer=""></script><script src="/_next/static/0Mof_FwrdAHJlKB92Sva8/_buildManifest.js" defer=""></script><script src="/_next/static/0Mof_FwrdAHJlKB92Sva8/_ssgManifest.js" defer=""></script><script src="/_next/static/0Mof_FwrdAHJlKB92Sva8/_middlewareManifest.js" defer=""></script><style data-emotion="css-global 0"></style><style data-emotion="css-global nksg0f">html{-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;box-sizing:border-box;-webkit-text-size-adjust:100%;}*,*::before,*::after{box-sizing:inherit;}strong,b{font-weight:700;}body{margin:0;color:#1b2024;font-size:1rem;font-weight:400;font-family:'Roboto','Helvetica','Arial',sans-serif;line-height:1.5555555555555556;letter-spacing:normal;background-color:#ffffff;}@media print{body{background-color:#fff;}}body::backdrop{background-color:#ffffff;}</style><style data-emotion="css-global 1jrnzi">html{font-size:18px;direction:ltr;}@media (max-width:599.95px){html.html--scroll-lock{overflow:hidden;touch-action:none;width:100vw;height:100vh;}html.html--scroll-lock body{overflow:hidden!important;}}body{background-color:#fff;color:#0b0d0f;overflow-x:hidden;}blockquote{margin:0;}*:focus-visible{outline:2px solid #4a90e2;}.cms-textAlign-left{text-align:left;}.cms-textAlign-center{text-align:center;}.cms-textAlign-right{text-align:right;}</style><style data-emotion="css-global animation-c7515d">@-webkit-keyframes animation-c7515d{0%{opacity:1;}50%{opacity:0.4;}100%{opacity:1;}}@keyframes animation-c7515d{0%{opacity:1;}50%{opacity:0.4;}100%{opacity:1;}}</style><style data-emotion="css-global 1prfaxn">@-webkit-keyframes mui-auto-fill{from{display:block;}}@keyframes mui-auto-fill{from{display:block;}}@-webkit-keyframes mui-auto-fill-cancel{from{display:block;}}@keyframes mui-auto-fill-cancel{from{display:block;}}</style><style data-emotion="css ido44v 1lj8fi4 18vhwka-media-query 1gy7g9m 9cyib4-MuiGrid-root 15zuw48-MuiGrid-root wgqiku-MuiTypography-root-MuiLink-root 7hmy03-MuiSvgIcon-root 13i4rnv-MuiGrid-root o1xwpy-MuiGrid-root 18sbe0a-MuiTypography-root-MuiLink-root 1kezxj1-MuiSvgIcon-root dr0d7l-media-query 1jke4yk q3tw8q niykb4-MuiGrid-root h4s14s-MuiTypography-root-MuiLink-root 4pkl32-MuiGrid-root ewcde3-MuiGrid-root ev762u-MuiGrid-root sc2339-MuiTypography-root-MuiLink-root 10wb5p3-MuiTypography-root-MuiLink-root 10dibfr-MuiGrid-root 303m6w-MuiTypography-root if8ap3-MuiSvgIcon-root zdvz49-MuiGrid-root 1sjsbz5-MuiGrid-root vg0fx9-MuiGrid-root i01jyp-MuiGrid-root 1lsnwr2-MuiSvgIcon-root qzclq 1y3dt1f-MuiTypography-root-MuiLink-root uga9nb-MuiGrid-root f78tbo-MuiSvgIcon-root trfuzi 8agd74 13muljb-MuiPaper-root-MuiAppBar-root qpsjr5-MuiGrid-root m2ig0m-MuiGrid-root wjb6t9-MuiTypography-root-MuiLink-root jyw4fg-MuiSvgIcon-root q66qtz-MuiGrid-root i9gxme ndqf2m-MuiGrid-root 7w7jxw-MuiTypography-root-MuiLink-root vp80ia-MuiTypography-root-MuiLink-root 1y7775j-MuiTypography-root 1bvc4cc 1uvbshf-MuiTypography-root 89wd07-MuiSvgIcon-root ved93r dbgqpu-MuiStack-root 1nj20cp-MuiTypography-root pp9hvz-MuiTypography-root-MuiLink-root nbvl1j-MuiTypography-root-MuiLink-root jwe3ix-MuiDivider-root 1cxjnv7 5o3rrb 1pm4g5y 1htjr7b-MuiTypography-root 1ukprba jjxaw5 1or9p3k 1fcpl7x 1j19yzp 10lc6z4-media-query 1r8piem pkaxm3 riesju-MuiTypography-root-MuiLink-root 1wrqq4l rkd8zy 1cgdai0 1902gef esomel-media-query 3jic5a-MuiTypography-root dyumo5 1td8ky8 wlx4na-MuiButtonBase-root-MuiButton-root omxenr-MuiContainer-root 7u0ldn-MuiTypography-root 5f1qae 1oma6r7-MuiButtonBase-root-MuiButton-root 13mh84j vedphr-MuiSvgIcon-root 1pn3vox-MuiTypography-root 1by49l7 4s2bzo-media-query 1ns4vd6 1psc0x3 tc5gb2 1849a5i 1pt7vdo-MuiTypography-root 194evts 1exb1pm 1ys6flc 12ohbia-MuiButtonBase-root-MuiButton-root 12ybzfs f81i6e jh1319-MuiDivider-root 1ew682c 1uvr17i-MuiTypography-root 1d9xwlz 4c0nxw 5vb4lz pd6cdd-MuiDivider-root 1ebprri 1ndb7hi 2uwbpk-MuiTypography-root 1ik5yvb-MuiDivider-root up60xd-MuiTypography-root 1l4952r-MuiDivider-root 1fl51wp ciivet 1glaoj8-MuiTypography-root 1r2wrin 10qg1xr 1lomthf 1evqhgu-MuiSvgIcon-root 1qztv3v pv0l1d g3fjaw 1f4lluk 1dvbqyg-MuiTypography-root 1sya3ae sxjqc9 jxo1mr 16sl8y7-MuiTypography-root-MuiLink-root duas54 lxj1ju-MuiCardContent-root 1d5egbn-MuiTypography-root x10ld5 1n8qq9c bkb79t 3rxtqv-MuiSkeleton-root 1mpgnwm 1roghet 12mpzh 1hvz3hr 1vpof15-MuiTypography-root w437vy-MuiTypography-root 1orhtkk-MuiFormControl-root-MuiTextField-root lty7g6-MuiFormLabel-root-MuiInputLabel-root haaoym-MuiFormLabel-asterisk wntuv0-MuiInputBase-root-MuiInput-root 1x51dt5-MuiInputBase-input-MuiInput-input 1yuhvjn qfz70r-MuiFormGroup-root j204z7-MuiFormControlLabel-root cnkvhg-MuiButtonBase-root-MuiCheckbox-root mraihx 1ryvs2k-MuiTypography-root gipk94 1n3i6gj-MuiButtonBase-root-MuiButton-root ifn07k-MuiTypography-root 17zbjng-MuiTypography-root-MuiLink-root 1thfj8q w09oi2 vtgv3i-MuiTypography-root mhc70k-MuiGrid-root z0vgcq-MuiSvgIcon-root 1gdj0a0 71l49g-MuiGrid-root 1dc034g 4jz4pb-MuiGrid-root 17srsjs-MuiTypography-root 2zetwf-MuiTypography-root bnaj2x-MuiTypography-root ps3p4v fqru2b 199do6y-MuiTypography-root 1uee83f-MuiTypography-root 1pw16va-MuiTypography-root-MuiLink-root 19idom lzwk36 138fxp9-MuiTypography-root 4juikq 1eowglu-MuiButtonBase-root-MuiButton-root 155nyw6-MuiButton-endIcon 1p92uo7 1uxf3mz-MuiTypography-root-MuiLink-root 13ppjqe 1f1xftw ftopuh 1nmzgck-MuiTypography-root trkfb9-MuiList-root 1djmsum-MuiListItem-root phw1rs-MuiButtonBase-root v8t6pn-MuiListItemText-root 14o6zmo 1mk9mw3-MuiList-root 1yyvbqj-MuiListItem-root ioa4g-MuiTypography-root 90xjur aoilt4-MuiListItemIcon-root ebcfma-MuiSvgIcon-root 1vk2ulk 1j5izpo-MuiListItem-root 1cdslt4-MuiButtonBase-root-MuiButton-root 1vooibu-MuiSvgIcon-root 1xcvohj 1lehf67-MuiList-root 190sfcb-MuiListItem-root 1u2tee bqcy3e-MuiList-root">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</style><style data-href="https://fonts.googleapis.com/css?family=Roboto:400,500,700|Ubuntu:700&display=swap">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</style></head><body><div id="__next" data-reactroot=""><script id="newrelic-agent">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</script><script id="route-data" type="application/json">{"query":{"routeParts":["news","podcast-episode","world-cocktail-championship-begins-in-cuba","oz8pnih8i"]},"contentType":"podcast-episode"}</script><div class="css-ido44v"><div><script id="digital-data">window.digitalData = {};</script><div class="MuiBox-root css-1lj8fi4"><div class="css-18vhwka-media-query"><div class="MuiBox-root css-1gy7g9m"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-9cyib4-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-wgqiku-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="http://www.sbs.com.au" data-testid="external-link"><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">SBS</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 109 52" height="21" width="44"><path d="M63.897 29.209h9.077c3.12 0 4.928 1.646 4.928 4.526 0 2.963-1.807 4.65-4.928 4.65h-9.077V29.21zm-5.133 13.374h13.47c7.598 0 10.802-3.58 10.802-8.189 0-3.992-1.931-6.79-5.505-7.573v-.081c2.67-1.153 4.19-3.292 4.19-6.255 0-4.898-3.45-7.284-8.707-7.284h-14.25v29.382zm5.133-25.185h8.378c2.792 0 4.313 1.07 4.313 4.033 0 2.634-1.848 4.073-4.313 4.073h-8.378v-8.106zM32.789 32.696c.123 7.306 5.531 10.525 12.21 10.525 5.818 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.695-7.511-1.516-.455-7.99-2.147-8.441-2.27-2.09-.579-3.483-1.734-3.483-3.798 0-2.972 2.992-3.838 5.368-3.838 3.524 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.694 2.765-10.694 8.667 0 3.054 1.475 6.109 6.474 7.47 4.015 1.115 6.678 1.652 8.726 2.436 1.19.454 2.418 1.362 2.418 3.632 0 2.229-1.68 4.457-6.186 4.457-4.098 0-7.417-1.775-7.417-6.315h-5.12m51.524 0c.123 7.306 5.53 10.525 12.21 10.525 5.819 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.694-7.511-1.517-.455-7.991-2.147-8.443-2.27-2.088-.579-3.482-1.734-3.482-3.798 0-2.972 2.992-3.838 5.368-3.838 3.525 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.695 2.765-10.695 8.667 0 3.054 1.475 6.109 6.474 7.47 4.016 1.115 6.68 1.652 8.728 2.436 1.188.454 2.417 1.362 2.417 3.632 0 2.229-1.679 4.457-6.186 4.457-4.099 0-7.416-1.775-7.416-6.315h-5.122M34.061 0s-7.936 6.877-14.75 21.308c4.103-10.61 3.834-18.056 3.834-18.056s-5.76 4.99-10.768 15.457c2.91-7.688 2.717-13.054 2.717-13.054s-4.176 3.621-7.858 11.209C9.298 11.292 9.16 7.426 9.16 7.426s-3.606 3.125-6.468 9.7C-.17 23.704.002 28.47.002 28.47s2.921-2.532 5.592-7.832c-3.039 7.86-2.84 13.375-2.84 13.375s4.062-3.522 7.706-10.898C6.21 33.92 6.485 41.536 6.485 41.536s5.632-4.88 10.6-15.112c-5.917 14.823-5.538 25.314-5.538 25.314s8.867-7.682 15.903-23.85C34.486 11.719 34.06 0 34.06 0" fill="#F1F2F3"></path></svg></a></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-o1xwpy-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-18sbe0a-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/search" data-testid="search"><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">Search</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1kezxj1-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M45.06 42.94l-10-10a16.15 16.15 0 10-2.12 2.12l10 10a1.5 1.5 0 002.12 0 1.49 1.49 0 000-2.12zm-22.42-7.16a13.14 13.14 0 1113.14-13.14 13.16 13.16 0 01-13.14 13.14z"></path></svg></a></div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1kezxj1-MuiSvgIcon-root" focusable="false" aria-hidden="true" data-testid="menu-open"><path d="M43 22.5H3a1.5 1.5 0 000 3h40a1.5 1.5 0 000-3zM3 13.5h40a1.5 1.5 0 000-3H3a1.5 1.5 0 000 3zM43 34.5H3a1.5 1.5 0 000 3h40a1.5 1.5 0 000-3z"></path></svg></div></div></div></div></div></div><div class="css-dr0d7l-media-query"><div class="MuiBox-root css-1jke4yk" data-layer-event-source-global="true" data-layer-event-source-placement="global navigation"><nav class="globalNav MuiBox-root css-q3tw8q"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-niykb4-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-h4s14s-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="http://www.sbs.com.au" data-testid="external-link"><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">SBS</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 109 52" height="21" width="44"><path d="M63.897 29.209h9.077c3.12 0 4.928 1.646 4.928 4.526 0 2.963-1.807 4.65-4.928 4.65h-9.077V29.21zm-5.133 13.374h13.47c7.598 0 10.802-3.58 10.802-8.189 0-3.992-1.931-6.79-5.505-7.573v-.081c2.67-1.153 4.19-3.292 4.19-6.255 0-4.898-3.45-7.284-8.707-7.284h-14.25v29.382zm5.133-25.185h8.378c2.792 0 4.313 1.07 4.313 4.033 0 2.634-1.848 4.073-4.313 4.073h-8.378v-8.106zM32.789 32.696c.123 7.306 5.531 10.525 12.21 10.525 5.818 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.695-7.511-1.516-.455-7.99-2.147-8.441-2.27-2.09-.579-3.483-1.734-3.483-3.798 0-2.972 2.992-3.838 5.368-3.838 3.524 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.694 2.765-10.694 8.667 0 3.054 1.475 6.109 6.474 7.47 4.015 1.115 6.678 1.652 8.726 2.436 1.19.454 2.418 1.362 2.418 3.632 0 2.229-1.68 4.457-6.186 4.457-4.098 0-7.417-1.775-7.417-6.315h-5.12m51.524 0c.123 7.306 5.53 10.525 12.21 10.525 5.819 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.694-7.511-1.517-.455-7.991-2.147-8.443-2.27-2.088-.579-3.482-1.734-3.482-3.798 0-2.972 2.992-3.838 5.368-3.838 3.525 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.695 2.765-10.695 8.667 0 3.054 1.475 6.109 6.474 7.47 4.016 1.115 6.68 1.652 8.728 2.436 1.188.454 2.417 1.362 2.417 3.632 0 2.229-1.679 4.457-6.186 4.457-4.099 0-7.416-1.775-7.416-6.315h-5.122M34.061 0s-7.936 6.877-14.75 21.308c4.103-10.61 3.834-18.056 3.834-18.056s-5.76 4.99-10.768 15.457c2.91-7.688 2.717-13.054 2.717-13.054s-4.176 3.621-7.858 11.209C9.298 11.292 9.16 7.426 9.16 7.426s-3.606 3.125-6.468 9.7C-.17 23.704.002 28.47.002 28.47s2.921-2.532 5.592-7.832c-3.039 7.86-2.84 13.375-2.84 13.375s4.062-3.522 7.706-10.898C6.21 33.92 6.485 41.536 6.485 41.536s5.632-4.88 10.6-15.112c-5.917 14.823-5.538 25.314-5.538 25.314s8.867-7.682 15.903-23.85C34.486 11.719 34.06 0 34.06 0" fill="#F1F2F3"></path></svg></a></div><div class="MuiGrid-root MuiGrid-item css-4pkl32-MuiGrid-root"><ul class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-ewcde3-MuiGrid-root"><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-10wb5p3-MuiTypography-root-MuiLink-root" data-testid="internal-link" data-layer-event-source-type="News" data-layer-event-source-title="News" href="/news">News</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-10wb5p3-MuiTypography-root-MuiLink-root" data-testid="internal-link" data-layer-event-source-type="Languages" data-layer-event-source-title="Languages" href="/language/en">Languages</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-10wb5p3-MuiTypography-root-MuiLink-root" data-testid="internal-link" data-layer-event-source-type="Indigenous" data-layer-event-source-title="Indigenous" href="/nitv">Indigenous</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-10wb5p3-MuiTypography-root-MuiLink-root" data-testid="internal-link" data-layer-event-source-type="Listen" data-layer-event-source-title="Listen" href="/audio">Listen</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/guide/" data-testid="external-link" data-layer-event-source-type="TV &amp; Radio Guide" data-layer-event-source-title="TV &amp; Radio Guide">TV &amp; Radio Guide</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/food" data-testid="external-link" data-layer-event-source-type="Food" data-layer-event-source-title="Food">Food</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-10wb5p3-MuiTypography-root-MuiLink-root" data-testid="internal-link" data-layer-event-source-type="Sport" data-layer-event-source-title="Sport" href="/sport">Sport</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><button tabindex="0" type="button" class="ButtonUnstyled-root MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-10dibfr-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><p class="MuiTypography-root MuiTypography-body2 css-303m6w-MuiTypography-root">More</p></div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><svg class="MuiSvgIcon-root MuiSvgIcon-fontSizeInherit css-if8ap3-MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true" data-testid="ExpandMoreIcon"><path d="M16.59 8.59 12 13.17 7.41 8.59 6 10l6 6 6-6z"></path></svg></div></button></li></ul></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-zdvz49-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-1sjsbz5-MuiGrid-root"><button tabindex="0" type="button" class="ButtonUnstyled-root MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-i01jyp-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1lsnwr2-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M24 29.5a9.51 9.51 0 009.5-9.5v-8a9.5 9.5 0 00-19 0v8a9.51 9.51 0 009.5 9.5zM17.5 12a6.5 6.5 0 0113 0v8a6.5 6.5 0 01-13 0zM45.4 43.46L42 34.62a1.5 1.5 0 00-1.13-.94A97.71 97.71 0 0024 32.5a94.69 94.69 0 00-16.7 1.18 1.51 1.51 0 00-1.11.91l-3.58 8.85A1.5 1.5 0 004 45.5h40a1.5 1.5 0 001.4-2zm-39.17-1l2.43-6A95.65 95.65 0 0124 35.5a98.56 98.56 0 0115.5 1l2.32 6z"></path></svg></div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><p class="MuiTypography-root MuiTypography-body2 css-303m6w-MuiTypography-root">Sign In</p></div><div class="MuiBox-root css-qzclq">/</div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><p class="MuiTypography-root MuiTypography-body2 css-303m6w-MuiTypography-root">Create Account</p></div></button></div><div class="MuiGrid-root MuiGrid-item css-1sjsbz5-MuiGrid-root"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-vg0fx9-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1lsnwr2-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M45.06 42.94l-10-10a16.15 16.15 0 10-2.12 2.12l10 10a1.5 1.5 0 002.12 0 1.49 1.49 0 000-2.12zm-22.42-7.16a13.14 13.14 0 1113.14-13.14 13.16 13.16 0 01-13.14 13.14z"></path></svg></div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/search" data-testid="external-link">Search</a></div></div></div></div></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-1y3dt1f-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/ondemand/" data-testid="external-link"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-uga9nb-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-1sjsbz5-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 107 14" height="14" width="107"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-28.000000, -242.000000)" fill="black"><g transform="translate(28.000000, 242.000000)"><polyline points="20.0185614 13.7013358 23.8943556 13.7013358 23.8943556 6.34666762 23.9316229 6.34666762 28.0127386 13.7013358 32.0003345 13.7013358 32.0003345 0.2366115 28.1245403 0.2366115 28.1245403 7.44055994 28.0872731 7.44055994 24.2114789 0.236326854 20.0185614 0.236326854 20.0185614 13.7013358"></polyline><path d="M11.8443765,0 C9.23496567,0 6.96306961,1.46307742 5.78528382,3.62246869 L8.87916888,6.12514232 C9.25324771,4.82445511 10.4387682,3.87295665 11.8443765,3.87295665 C13.5509353,3.87295665 14.9340426,5.27362557 14.9340426,7 C14.9340426,8.72637443 13.5509353,10.1271857 11.8443765,10.1271857 C10.3958757,10.1271145 9.18082268,9.11712142 8.84682372,7.75566241 L5.73114083,10.2761264 C6.89275404,12.4910235 9.19418264,14 11.8443765,14 C15.6639182,14 18.7613191,10.865627 18.7613191,7 C18.7613191,3.13437297 15.6639182,0 11.8443765,0"></path><polyline points="0 2.0129412 0 11.8417473 6.86181519 6.92734426 0 2.0129412"></polyline><path d="M35.3719661,12.5971251 L38.0741934,12.5971251 C41.8937352,12.6159828 43.5524795,10.9752867 43.5524795,6.95865525 C43.5524795,2.94195267 41.8937352,1.30132767 38.0741934,1.32018543 L35.3719661,1.32018543 L35.3719661,12.5971251 Z M34.1048795,0.226435426 L38.7077367,0.226435426 C42.7136147,0.320724219 44.819566,2.54593974 44.819566,6.95865525 C44.819566,11.3713708 42.7136147,13.5965151 38.7077367,13.6908751 L34.1048795,13.6908751 L34.1048795,0.226435426 L34.1048795,0.226435426 Z"></path><polyline points="46.1239199 0.226435426 55.3099459 0.226435426 55.3099459 1.32018543 47.3910064 1.32018543 47.3910064 6.18548715 54.8071896 6.18548715 54.8071896 7.27923715 47.3910064 7.27923715 47.3910064 12.5971251 55.4034656 12.5971251 55.4034656 13.6908751 46.1239199 13.6908751 46.1239199 0.226435426"></polyline><polyline points="56.9314229 0.226435426 58.7947855 0.226435426 63.3969396 12.0313212 67.9808116 0.226435426 69.8441742 0.226435426 69.8441742 13.6908751 68.5770876 13.6908751 68.5770876 2.05563801 68.5398203 2.05563801 63.9932156 13.6908751 62.8006635 13.6908751 58.2357767 2.05563801 58.1985095 2.05563801 58.1985095 13.6908751 56.9314229 13.6908751 56.9314229 0.226435426"></polyline><path d="M74.1299081,8.41063151 L79.3656055,8.41063151 L76.7941651,1.50876301 L74.1299081,8.41063151 Z M76.1423397,0.226435426 L77.5584953,0.226435426 L82.7759106,13.6908751 L81.4153043,13.6908751 L79.7945304,9.50445267 L73.7382504,9.50445267 L72.1357586,13.6908751 L70.7758555,13.6908751 L76.1423397,0.226435426 L76.1423397,0.226435426 Z"></path><polyline points="83.7821264 0.226435426 85.198282 0.226435426 92.9498704 11.6164505 92.9871376 11.6164505 92.9871376 0.226435426 94.253521 0.226435426 94.253521 13.6908751 92.8380686 13.6908751 85.0864802 2.30078887 85.049213 2.30078887 85.049213 13.6908751 83.7821264 13.6908751 83.7821264 0.226435426"></polyline><path d="M96.7876942,12.5971251 L99.4899215,12.5971251 C103.309463,12.6159828 104.968208,10.9752867 104.968208,6.95865525 C104.968208,2.94195267 103.309463,1.30132767 99.4899215,1.32018543 L96.7876942,1.32018543 L96.7876942,12.5971251 Z M95.5206076,0.226435426 L100.123465,0.226435426 C104.129343,0.320724219 106.235294,2.54593974 106.235294,6.95865525 C106.235294,11.3713708 104.129343,13.5965151 100.123465,13.6908751 L95.5206076,13.6908751 L95.5206076,0.226435426 L95.5206076,0.226435426 Z"></path></g></g></g></svg></div><div class="MuiGrid-root MuiGrid-item css-1sjsbz5-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-f78tbo-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M40.5 40.5h-34a136.47 136.47 0 01-1-16.33 144.33 144.33 0 011-16.67h18v-3H5.2a1.5 1.5 0 00-1.49 1.28A141.31 141.31 0 002.5 24.17a132.43 132.43 0 001.22 18.06A1.5 1.5 0 005.2 43.5H42a1.5 1.5 0 001.5-1.5V22.5h-3z"></path><path d="M42 4.5h-8a1.5 1.5 0 000 3h4.38L19.11 26.77a1.49 1.49 0 000 2.12 1.51 1.51 0 001.06.44 1.49 1.49 0 001.06-.44L40.5 9.62V14a1.5 1.5 0 003 0V6A1.5 1.5 0 0042 4.5z"></path></svg></div></div><div class="MuiBox-root css-trfuzi">Navigate to SBS on demand</div></a></div></div></nav><div class="MuiBox-root css-8agd74" data-testid="gnav-d-backdrop" style="opacity:0;visibility:hidden"></div></div></div></div><header class="MuiPaper-root MuiPaper-elevation MuiPaper-elevation4 MuiAppBar-root MuiAppBar-colorInherit MuiAppBar-positionSticky css-13muljb-MuiPaper-root-MuiAppBar-root" data-testid="nav-product-news"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-qpsjr5-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-m2ig0m-MuiGrid-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-wjb6t9-MuiTypography-root-MuiLink-root" data-testid="logo-link" href="/news"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 141 35" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-jyw4fg-MuiSvgIcon-root" focusable="false" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path fill="#2E2E2E" fill-rule="nonzero" d="M138.770007,18.6462974 C138.686798,16.4844989 137.034065,15.5145147 135.050578,15.5145147 C133.509137,15.5145147 131.691027,16.1245478 131.691027,17.9808066 C131.691027,19.532572 133.454011,20.0871476 134.637655,20.3874555 L136.951897,20.9106401 C138.935384,21.2161799 141,22.3755569 141,24.8732399 C141,27.9767706 137.94312,29.1633532 135.299164,29.1633532 C131.993698,29.1633532 129.735622,27.6126342 129.459993,24.1209005 L131.194895,24.1209005 C131.333229,26.4762773 133.06709,27.6952973 135.382373,27.6952973 C137.007022,27.6952973 139.265099,26.9753954 139.265099,24.9799695 C139.265099,23.317289 137.722617,22.7627134 136.153093,22.3755569 L133.92206,21.8764388 C131.662944,21.267452 129.956125,20.4910461 129.956125,18.053006 C129.956125,15.1430537 132.792502,14.0349487 135.299164,14.0349487 C138.13554,14.0349487 140.395697,15.5312565 140.504908,18.6389728 L138.770007,18.6462974 Z"></path><polygon fill="#2E2E2E" fill-rule="nonzero" points="108.936 14.462 110.781 14.462 114.421 26.704 114.476 26.704 117.947 14.462 119.895 14.462 123.365 26.704 123.421 26.704 127.062 14.462 128.907 14.462 124.33 28.759 122.43 28.759 118.932 16.734 118.877 16.734 115.406 28.759 113.506 28.759"></polygon><path fill="#2E2E2E" fill-rule="nonzero" d="M97.8864516,22.0815272 C97.9134944,24.6315286 99.238593,27.7068074 102.566941,27.7068074 C105.099606,27.7068074 106.47775,26.2104996 107.027968,24.0497474 L108.765989,24.0497474 C108.021271,27.2934916 106.149076,29.176956 102.569021,29.176956 C98.0507887,29.176956 96.1515501,25.6862687 96.1515501,21.6127537 C96.1515501,17.845825 98.0507887,14.0485515 102.569021,14.0485515 C107.140299,14.0485515 108.958409,18.0666089 108.821115,22.0836198 L97.8864516,22.0815272 Z M107.085173,20.6166104 C107.003005,17.9839458 105.378355,15.5176537 102.569021,15.5176537 C99.7316045,15.5176537 98.1610403,18.0121977 97.8885318,20.6166104 L107.085173,20.6166104 Z"></path><polygon fill="#2E2E2E" fill-rule="nonzero" points="78.571 8.976 80.664 8.976 92.124 25.711 92.179 25.711 92.179 8.976 94.052 8.976 94.052 28.759 91.957 28.759 80.499 12.024 80.444 12.024 80.444 28.759 78.572 28.759"></polygon><path fill="#E12827" d="M57.6998964 22.3930449C57.7846874 27.3725469 61.5021876 29.5670219 66.0928682 29.5670219 70.0920074 29.5670219 74.0911465 27.7664696 74.0911465 23.2652549 74.0911465 21.1833767 72.8236053 18.9327693 70.1767983 18.145256 69.1343687 17.8356979 64.6846738 16.6818298 64.3744388 16.5977974 62.9386457 16.2038747 61.9806745 15.4160293 61.9806745 14.0093997 61.9806745 11.9839859 64.0369376 11.393434 65.6705761 11.393434 68.0926041 11.393434 69.8382996 12.3500085 70.0072165 14.9380741L73.5282013 14.9380741C73.5282013 10.7464176 70.0072165 8.52404248 65.8112293 8.52404248 62.177855 8.52404248 58.4600222 10.4086272 58.4600222 14.4315546 58.4600222 16.5131007 59.4741882 18.5953111 62.9103821 19.5233212 65.6705761 20.2829344 67.5007301 20.6489571 68.9089246 21.1833767 69.7259101 21.4926027 70.5704942 22.111719 70.5704942 23.6591776 70.5704942 25.178404 69.415675 26.6972982 66.3179798 26.6972982 63.501591 26.6972982 61.2205488 25.4872979 61.2205488 22.3930449L57.6998964 22.3930449ZM43.6534646 19.9457751 49.8774512 19.9457751C52.0181728 19.9457751 53.2574504 21.0710788 53.2574504 23.0400281 53.2574504 25.065774 52.0181728 26.2189778 49.8774512 26.2189778L43.6534646 26.2189778 43.6534646 19.9457751ZM40.1331448 29.0883693 49.3707007 29.0883693C54.5808539 29.0883693 56.7781027 26.6411327 56.7781027 23.4904153 56.7781027 20.7611885 55.4543667 18.8483715 53.0037426 18.3136198L53.0037426 18.2578196C54.8345616 17.4699742 55.8763262 16.0072123 55.8763262 13.9817985 55.8763262 10.6334554 53.5104931 9.00229654 49.9057149 9.00229654L40.1331448 9.00229654 40.1331448 29.0883693ZM43.6534646 11.8716881 49.3989644 11.8716881C51.3139093 11.8716881 52.3560064 12.6034012 52.3560064 14.6284828 52.3560064 16.4290351 51.0884652 17.4131776 49.3989644 17.4131776L43.6534646 17.4131776 43.6534646 11.8716881ZM22.3358949 22.3930449C22.4206858 27.3725469 26.1381861 29.5670219 30.7288667 29.5670219 34.7280058 29.5670219 38.727145 27.7664696 38.727145 23.2652549 38.727145 21.1833767 37.4596038 18.9327693 34.8127968 18.145256 33.7703671 17.8356979 29.3206722 16.6818298 29.0104372 16.5977974 27.5746442 16.2038747 26.6166729 15.4160293 26.6166729 14.0093997 26.6166729 11.9839859 28.6729361 11.393434 30.3065746 11.393434 32.7286025 11.393434 34.4742981 12.3500085 34.6432149 14.9380741L38.1638672 14.9380741C38.1638672 10.7464176 34.6432149 8.52404248 30.4468953 8.52404248 26.8138534 8.52404248 23.0963531 10.4086272 23.0963531 14.4315546 23.0963531 16.5131007 24.1101866 18.5953111 27.546048 19.5233212 30.3065746 20.2829344 32.1367286 20.6489571 33.5445905 21.1833767 34.3619085 21.4926027 35.2064927 22.111719 35.2064927 23.6591776 35.2064927 25.178404 34.0516735 26.6972982 30.9539783 26.6972982 28.1375894 26.6972982 25.8565472 25.4872979 25.8565472 22.3930449L22.3358949 22.3930449ZM23.3122209 0C23.3122209 0 17.8806138 4.65237054 13.2174453 14.4145657 16.0248563 7.2368384 15.8409763 2.19958904 15.8409763 2.19958904 15.8409763 2.19958904 11.899362 5.57516021 8.47148094 12.6566678 10.463569 7.45522101 10.3308961 3.82514379 10.3308961 3.82514379 10.3308961 3.82514379 7.47261057 6.27529814 4.95282371 11.4081104 6.36401075 7.63912215 6.26891191 5.02345678 6.26891191 5.02345678 6.26891191 5.02345678 3.80066463 7.13733475 1.84182795 11.5861005-.116676222 16.0348662.00136604934 19.2590473.00136604934 19.2590473.00136604934 19.2590473 2.00076937 17.5458111 3.82859576 13.9603956 1.7490567 19.2774374 1.8850547 23.0083318 1.8850547 23.0083318 1.8850547 23.0083318 4.66519958 20.6258269 7.15905039 15.6365231 4.24989029 22.9459368 4.43875793 28.0984528 4.43875793 28.0984528 4.43875793 28.0984528 8.29292123 24.7970989 11.6935362 17.8755196 7.64385499 27.9030578 7.90288296 35 7.90288296 35 7.90288296 35 13.9719183 29.8028223 18.787378 18.8656302 23.6028376 7.92810967 23.3122209 0 23.3122209 0"></path></g></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">SBS News</span></a></div><div class="MuiGrid-root MuiGrid-item css-q66qtz-MuiGrid-root"><div class="MuiBox-root css-i9gxme"><div class="css-dr0d7l-media-query"><nav data-testid="nav-product-news_desktop"><ul class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-ndqf2m-MuiGrid-root"><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Just In&quot;,&quot;type&quot;:&quot;Just In&quot;}"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/collection/just-in"><span class="MuiTypography-root MuiTypography-h6 css-1y7775j-MuiTypography-root">Just In</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Top Stories&quot;,&quot;type&quot;:&quot;Top Stories&quot;}"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/collection/top-stories"><span class="MuiTypography-root MuiTypography-h6 css-1y7775j-MuiTypography-root">Top Stories</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;FIFA World Cup 2022ᵀᴹ&quot;,&quot;type&quot;:&quot;FIFA World Cup 2022ᵀᴹ&quot;}"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/topic/fifa-world-cup-2022"><span class="MuiTypography-root MuiTypography-h6 css-1y7775j-MuiTypography-root">FIFA World Cup 2022ᵀᴹ</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Census Explorer&quot;,&quot;type&quot;:&quot;Census Explorer&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-7w7jxw-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/news/creative/census-explorer/xtjxeqygs?cid=news:oth:bau:en:nacadigital:census-explorer-nav:na" data-testid="external-link"><span class="MuiTypography-root MuiTypography-h6 css-1y7775j-MuiTypography-root">Census Explorer</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Australia&quot;,&quot;type&quot;:&quot;Australia&quot;}"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/topic/australia"><span class="MuiTypography-root MuiTypography-h6 css-1y7775j-MuiTypography-root">Australia</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;World&quot;,&quot;type&quot;:&quot;World&quot;}"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/topic/world"><span class="MuiTypography-root MuiTypography-h6 css-1y7775j-MuiTypography-root">World</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;COVID-19&quot;,&quot;type&quot;:&quot;COVID-19&quot;}"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/topic/covid-19"><span class="MuiTypography-root MuiTypography-h6 css-1y7775j-MuiTypography-root">COVID-19</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Politics&quot;,&quot;type&quot;:&quot;Politics&quot;}"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/topic/politics"><span class="MuiTypography-root MuiTypography-h6 css-1y7775j-MuiTypography-root">Politics</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Immigration&quot;,&quot;type&quot;:&quot;Immigration&quot;}"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/topic/immigration"><span class="MuiTypography-root MuiTypography-h6 css-1y7775j-MuiTypography-root">Immigration</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Indigenous&quot;,&quot;type&quot;:&quot;Indigenous&quot;}"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/topic/indigenous"><span class="MuiTypography-root MuiTypography-h6 css-1y7775j-MuiTypography-root">Indigenous</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Environment&quot;,&quot;type&quot;:&quot;Environment&quot;}"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/topic/environment"><span class="MuiTypography-root MuiTypography-h6 css-1y7775j-MuiTypography-root">Environment</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Life&quot;,&quot;type&quot;:&quot;Life&quot;}"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/topic/life"><span class="MuiTypography-root MuiTypography-h6 css-1y7775j-MuiTypography-root">Life</span></a></li></ul></nav></div><div class="css-18vhwka-media-query"><div class="MuiBox-root css-1bvc4cc"><div class="MuiTypography-root MuiTypography-body1 css-1uvbshf-MuiTypography-root" aria-describedby="Menu" role="button" title="Menu">Menu<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium menu-closed css-89wd07-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M17 15a1 1 0 01-.71-.29L12 10.41l-4.29 4.3a1 1 0 01-1.42-1.42l5-5a1 1 0 011.41 0l5 5a1 1 0 010 1.42 1 1 0 01-.7.29z"></path></svg></div><nav data-testid="nav-product-news_mobile" style="opacity:0;visibility:hidden" class="css-ved93r"><div class="css-dbgqpu-MuiStack-root"><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/collection/just-in">Just In</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/collection/top-stories">Top Stories</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/topic/fifa-world-cup-2022">FIFA World Cup 2022ᵀᴹ</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-pp9hvz-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/news/creative/census-explorer/xtjxeqygs?cid=news:oth:bau:en:nacadigital:census-explorer-nav:na" data-testid="external-link">Census Explorer</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/topic/australia">Australia</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/topic/world">World</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/topic/covid-19">COVID-19</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/topic/politics">Politics</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/topic/immigration">Immigration</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/topic/indigenous">Indigenous</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/topic/environment">Environment</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/topic/life">Life</a></div></div></div></nav></div></div></div></div></div><div class="MuiBox-root css-1cxjnv7"></div></header><div class="MuiBox-root css-5o3rrb"><div class="desktop-ads MuiBox-root css-1pm4g5y"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="MuiTypography-root MuiTypography-body2 css-1htjr7b-MuiTypography-root">Advertisement</div></div><main data-testid="main" role="main"><article data-testid="podcast-episode" class="css-1ukprba"><div class="css-jjxaw5"><div class="css-1or9p3k"><div class="MuiBox-root css-1fcpl7x"><div class="MuiBox-root css-1j19yzp"><div class="css-10lc6z4-media-query"><div class="MuiBox-root css-1r8piem"><div class="MuiBox-root css-pkaxm3"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-riesju-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/podcast/sbs-news-google-shorts"><div class="MuiBox-root css-1wrqq4l" data-testid="podcast-episode-series-image"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:100%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/9aee122/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fpodcast_sbsnews_3000x3000_2.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/9aee122/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fpodcast_sbsnews_3000x3000_2.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/9aee122/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fpodcast_sbsnews_3000x3000_2.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/9aee122/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fpodcast_sbsnews_3000x3000_2.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/9aee122/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fpodcast_sbsnews_3000x3000_2.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/9aee122/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fpodcast_sbsnews_3000x3000_2.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="css-1cgdai0"></div><div class="css-1902gef"></div></a></div><div class="css-esomel-media-query"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-riesju-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/podcast/sbs-news-google-shorts"><p class="MuiTypography-root MuiTypography-body1 css-3jic5a-MuiTypography-root" data-testid="podcast-series-title">SBS News - Google - Shorts</p></a><div class="css-dyumo5"><div class="css-1td8ky8"><button class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root css-wlx4na-MuiButtonBase-root-MuiButton-root" tabindex="0" type="button" aria-label="Other ways to listen" data-testid="moreVerticalButton">Other ways to listen<!-- --> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="m14 12a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path><path d="m14 18a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path><path d="m14 6a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path></svg></button></div></div></div></div></div><div class="MuiContainer-root MuiContainer-maxWidthLg css-omxenr-MuiContainer-root"><h1 class="MuiTypography-root MuiTypography-h4 css-7u0ldn-MuiTypography-root" id="podcast-episode-headline">World Cocktail Championship begins in Cuba</h1><div class="MuiBox-root css-5f1qae"><button class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root css-1oma6r7-MuiButtonBase-root-MuiButton-root" tabindex="0" type="button" data-testid="audio-button" aria-label="Play"><div class="MuiBox-root css-13mh84j"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true" data-testid="state-icon"><path d="M6 21a1 1 0 01-.5-.14A1 1 0 015 20V4a1 1 0 01.5-.86 1 1 0 011 0l14 8a1 1 0 010 1.73l-14 8A1 1 0 016 21z"></path></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">Play</span></div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-vedphr-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M10 1a1 1 0 00-1 1v20a1 1 0 002 0V2a1 1 0 00-1-1zM6 5a1 1 0 00-1 1v11a1 1 0 002 0V6a1 1 0 00-1-1zM2 8a1 1 0 00-1 1v6a1 1 0 002 0V9a1 1 0 00-1-1zM14 5a1 1 0 00-1 1v14a1 1 0 002 0V6a1 1 0 00-1-1zM18 8a1 1 0 00-1 1v6a1 1 0 002 0V9a1 1 0 00-1-1zM22 10a1 1 0 00-1 1v3a1 1 0 002 0v-3a1 1 0 00-1-1z"></path></svg><span class="MuiTypography-root MuiTypography-body1 css-1pn3vox-MuiTypography-root">01:10</span></button></div></div></div></div></div><div class="css-1by49l7"><div class="css-4s2bzo-media-query"><div class="MuiBox-root css-1r8piem"><div class="MuiBox-root css-pkaxm3"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-riesju-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/podcast/sbs-news-google-shorts"><div class="MuiBox-root css-1wrqq4l" data-testid="podcast-episode-series-image"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:100%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/9aee122/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fpodcast_sbsnews_3000x3000_2.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/9aee122/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fpodcast_sbsnews_3000x3000_2.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/9aee122/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fpodcast_sbsnews_3000x3000_2.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/9aee122/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fpodcast_sbsnews_3000x3000_2.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/9aee122/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fpodcast_sbsnews_3000x3000_2.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/9aee122/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fpodcast_sbsnews_3000x3000_2.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="css-1cgdai0"></div><div class="css-1902gef"></div></a></div><div class="css-esomel-media-query"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-riesju-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/podcast/sbs-news-google-shorts"><p class="MuiTypography-root MuiTypography-body1 css-3jic5a-MuiTypography-root" data-testid="podcast-series-title">SBS News - Google - Shorts</p></a><div class="css-dyumo5"><div class="css-1td8ky8"><button class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root css-wlx4na-MuiButtonBase-root-MuiButton-root" tabindex="0" type="button" aria-label="Other ways to listen" data-testid="moreVerticalButton">Other ways to listen<!-- --> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="m14 12a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path><path d="m14 18a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path><path d="m14 6a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path></svg></button></div></div></div></div></div></div><div class="css-1ns4vd6"></div><div class="css-1psc0x3"><div class="webfeeds css-tc5gb2"><div class="MuiBox-root css-1849a5i"><h4 class="MuiTypography-root MuiTypography-subtitle2 MuiTypography-alignLeft css-1pt7vdo-MuiTypography-root">Get the SBS Radio app</h4><div class="MuiBox-root css-194evts"><a href="https://apps.apple.com/au/app/sbs-radio/id470808084" target="_blank" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><img src="/_next/static/img/common/appstore-apple-c01039a.svg" class="css-1exb1pm"/></a><a href="https://play.google.com/store/apps/details?id=com.thisisaim.yourlanguage" target="_blank" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><img src="/_next/static/img/common/appstore-google-4afeabd.svg" class="css-1exb1pm"/></a></div></div><h4 class="MuiTypography-root MuiTypography-subtitle2 MuiTypography-alignLeft css-1pt7vdo-MuiTypography-root" data-testid="other-ways-to-listen">Other ways to listen</h4><div id="subscription-buttons" class="css-1ys6flc"><a class="MuiButton-root MuiButton-outlined MuiButton-outlinedPrimary MuiButton-sizeMedium MuiButton-outlinedSizeMedium MuiButtonBase-root css-12ohbia-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://images.sbs.com.au/61/f0/192a07f645c3878f5d335317f4e8/english-88507958-a6c4-46ad-9161-0d423dcf8f4d.mp3" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:audioOption:download&quot;}"><div class="css-12ybzfs"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true" fill="currentColor"><path d="M18.71 14.29a1 1 0 00-1.42 0L13 18.59V3a1 1 0 00-2 0v15.58l-4.29-4.29a1 1 0 00-1.42 1.42l6 6a1 1 0 00.33.22.65.65 0 00.19 0A1.06 1.06 0 0012 22a1 1 0 00.71-.29l6-6a1 1 0 000-1.42z"></path></svg></div><span class="css-f81i6e">Download (1.07MB)<!-- -->‎</span></a></div></div><div class="css-10lc6z4-media-query"><hr class="MuiDivider-root MuiDivider-fullWidth css-jh1319-MuiDivider-root"/><div class="MuiBox-root css-1ew682c" id="content-description" data-testid="content-description"><div class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root"><div class="css-1d9xwlz"><div class="MuiBox-root css-0" id="article-date-modified"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root"><span data-testid="publishedDate">Published 7 November 2022 at 7:07am</span></span></div><div class="MuiBox-root css-4c0nxw">Source<!-- -->: <!-- -->SBS News</div></div></div><div class="MuiBox-root css-5vb4lz"><hr class="MuiDivider-root MuiDivider-fullWidth css-pd6cdd-MuiDivider-root"/></div></div><div class="MuiBox-root css-1ebprri" id="topics-block"></div></div></div> <div class="MuiBox-root css-1ndb7hi" data-layer-event-source-placement="body"><h2 class="MuiTypography-root MuiTypography-h5 css-2uwbpk-MuiTypography-root" id="article-description">.</h2><div class="css-4s2bzo-media-query"><hr class="MuiDivider-root MuiDivider-fullWidth css-jh1319-MuiDivider-root"/><div class="MuiBox-root css-1ew682c" id="content-description" data-testid="content-description"><div class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root"><div class="css-1d9xwlz"><div class="MuiBox-root css-0" id="article-date-modified"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root"><span data-testid="publishedDate">Published 7 November 2022 at 7:07am</span></span></div><div class="MuiBox-root css-4c0nxw">Source<!-- -->: <!-- -->SBS News</div></div></div><div class="MuiBox-root css-5vb4lz"><hr class="MuiDivider-root MuiDivider-fullWidth css-pd6cdd-MuiDivider-root"/></div></div><div class="MuiBox-root css-1ebprri" id="topics-block"></div></div><hr class="MuiDivider-root MuiDivider-fullWidth css-1ik5yvb-MuiDivider-root"/><div class="MuiTypography-root MuiTypography-body1 css-up60xd-MuiTypography-root" id="BPE-article-body"></div><hr class="MuiDivider-root MuiDivider-fullWidth css-1l4952r-MuiDivider-root"/><div class="MuiBox-root css-1fl51wp"><div class="MuiBox-root css-ciivet" data-layer-event-source="{&quot;action&quot;:&quot;shareClick&quot;,&quot;eventName&quot;:&quot;socialSharing&quot;,&quot;location&quot;:&quot;bottom&quot;}"><span class="MuiTypography-root MuiTypography-body2 css-1glaoj8-MuiTypography-root">Share</span><div class="MuiBox-root css-1r2wrin"><div class="MuiBox-root css-0"><div class="MuiBox-root css-10qg1xr"><button title="Facebook" data-layer-event-source-title="facebook" aria-label="facebook" class="react-share__ShareButton css-1lomthf" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1evqhgu-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M16.5 5.48h-3.14c-.37 0-.79.49-.79 1.15v2.29h3.93v3.27h-3.93V22H8.86v-9.81H5.5V8.92h3.36V7c0-2.76 1.9-5 4.5-5h3.14v3.48z"></path></svg></button></div></div><div class="MuiBox-root css-0"><div class="MuiBox-root css-10qg1xr"><button data-layer-event-source-title="twitter" aria-label="twitter" class="react-share__ShareButton css-1lomthf" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1evqhgu-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M20.37 8.29A12.16 12.16 0 018.1 20.5a12.21 12.21 0 01-6.6-1.93 8.72 8.72 0 006.38-1.78 4.3 4.3 0 01-4-3 4.38 4.38 0 00.82.08 4.22 4.22 0 001.13-.15 4.31 4.31 0 01-3.49-4.19 4.31 4.31 0 002 .54 4.31 4.31 0 01-1.96-3.63A4.22 4.22 0 013 4.29a12.26 12.26 0 008.88 4.48 4.46 4.46 0 01-.11-1 4.32 4.32 0 017.45-2.94 8.53 8.53 0 002.74-1A4.33 4.33 0 0120 6.19a8.53 8.53 0 002.47-.68 8.76 8.76 0 01-2.15 2.23c.04.18.05.37.05.55z"></path></svg></button></div></div><div class="MuiBox-root css-0"><div class="MuiBox-root css-10qg1xr"><button title="Email" data-layer-event-source-title="email" aria-label="email" class="react-share__ShareButton css-1lomthf" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1evqhgu-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M22.19 3A54.51 54.51 0 001.82 3 1 1 0 001 4v16a1 1 0 001 1h20a1 1 0 001-1V4a1 1 0 00-.81-1zm-2.48 1.61l-6.91 6a1.22 1.22 0 01-1.6 0l-6.91-6a52.43 52.43 0 0115.42 0zM3 19V6.14l6.89 6a3.21 3.21 0 004.22 0l6.89-6V19z"></path></svg></button></div></div></div></div></div></div></div><div data-testid="latest-podcasts" class="css-1qztv3v"><div class="css-pv0l1d"><div class="SBS_ShelfItem  css-g3fjaw"><div class="MuiBox-root css-1f4lluk"><h1 class="MuiTypography-root MuiTypography-subheading1 css-1dvbqyg-MuiTypography-root">Latest podcast episodes</h1></div></div><div class="SBS_ShelfItem  css-1sya3ae" href="/news/podcast-episode/world-leaders-gather-for-cop27-climate-conference/svmbb45wv"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-jxo1mr"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-16sl8y7-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/podcast-episode/world-leaders-gather-for-cop27-climate-conference/svmbb45wv"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></span></div></a><div class="MuiBox-root css-0"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-16sl8y7-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/podcast-episode/world-leaders-gather-for-cop27-climate-conference/svmbb45wv"><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1d5egbn-MuiTypography-root">World leaders gather for COP27 climate conference</h2></div></a></div></div></div></div></div><div class="SBS_ShelfItem  css-x10ld5" href="/news/podcast-episode/federal-government-makes-changes-in-attempt-to-pass-industrial-relations-bill/tdx5tdxz1"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-jxo1mr"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-16sl8y7-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/podcast-episode/federal-government-makes-changes-in-attempt-to-pass-industrial-relations-bill/tdx5tdxz1"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></span></div></a><div class="MuiBox-root css-0"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-16sl8y7-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/podcast-episode/federal-government-makes-changes-in-attempt-to-pass-industrial-relations-bill/tdx5tdxz1"><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1d5egbn-MuiTypography-root">Federal government makes changes in attempt to pass industrial relations bill</h2></div></a></div></div></div></div></div><div class="SBS_ShelfItem  css-1n8qq9c" href="/news/podcast-episode/sri-lankan-cricketer-accused-of-alleged-sexual-assault-in-sydney/x3glyrzo6"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-jxo1mr"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-16sl8y7-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/podcast-episode/sri-lankan-cricketer-accused-of-alleged-sexual-assault-in-sydney/x3glyrzo6"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></span></div></a><div class="MuiBox-root css-0"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-16sl8y7-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/podcast-episode/sri-lankan-cricketer-accused-of-alleged-sexual-assault-in-sydney/x3glyrzo6"><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1d5egbn-MuiTypography-root">Sri Lankan cricketer accused of alleged sexual assault in Sydney</h2></div></a></div></div></div></div></div><div class="SBS_ShelfItem  css-bkb79t" href="/news/podcast-episode/second-body-found-in-nsw-floodwaters-now-found/zbg7m0z4w"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-jxo1mr"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-16sl8y7-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/podcast-episode/second-body-found-in-nsw-floodwaters-now-found/zbg7m0z4w"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></span></div></a><div class="MuiBox-root css-0"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-16sl8y7-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/news/podcast-episode/second-body-found-in-nsw-floodwaters-now-found/zbg7m0z4w"><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1d5egbn-MuiTypography-root">Second body found in NSW floodwaters</h2></div></a></div></div></div></div></div></div></div></article></main><div><span class="MuiSkeleton-root MuiSkeleton-rectangular MuiSkeleton-pulse MuiSkeleton-withChildren MuiSkeleton-fitContent MuiSkeleton-heightAuto css-3rxtqv-MuiSkeleton-root"><section><div class="MuiBox-root css-1mpgnwm"><form novalidate="" data-testid="form" id="newsletter-form"><div class="css-1roghet"><div class="css-1qztv3v"><div class="css-12mpzh"><div class="SBS_ShelfItem  css-1hvz3hr"><h1 class="MuiTypography-root MuiTypography-h4 css-1vpof15-MuiTypography-root">Get SBS News daily and direct to your Inbox</h1><h2 class="MuiTypography-root MuiTypography-subtitle1 css-w437vy-MuiTypography-root">Sign up now for the latest news from Australia and around the world direct to your inbox.</h2></div><div class="SBS_ShelfItem  css-1hvz3hr"><div class="MuiFormControl-root MuiFormControl-fullWidth MuiTextField-root css-1orhtkk-MuiFormControl-root-MuiTextField-root"><label class="MuiInputLabel-root MuiInputLabel-formControl MuiInputLabel-animated MuiInputLabel-standard MuiFormLabel-root MuiFormLabel-colorPrimary Mui-required css-lty7g6-MuiFormLabel-root-MuiInputLabel-root" data-shrink="false" for="email" id="email-label">Your email address<span aria-hidden="true" class="MuiInputLabel-asterisk MuiFormLabel-asterisk css-haaoym-MuiFormLabel-asterisk"> <!-- -->*</span></label><div class="MuiInput-root MuiInput-underline MuiInputBase-root MuiInputBase-colorPrimary MuiInputBase-fullWidth MuiInputBase-formControl css-wntuv0-MuiInputBase-root-MuiInput-root"><input type="email" aria-invalid="false" id="email" required="" data-testid="email" class="MuiInput-input MuiInputBase-input css-1x51dt5-MuiInputBase-input-MuiInput-input"/></div></div><div class="MuiBox-root css-1yuhvjn"><div class="MuiFormGroup-root MuiFormGroup-row css-qfz70r-MuiFormGroup-root"><label class="MuiFormControlLabel-root MuiFormControlLabel-labelPlacementEnd css-j204z7-MuiFormControlLabel-root"><span class="MuiCheckbox-root MuiCheckbox-colorSecondary MuiButtonBase-root MuiCheckbox-root MuiCheckbox-colorSecondary PrivateSwitchBase-root Mui-checked css-cnkvhg-MuiButtonBase-root-MuiCheckbox-root"><input type="checkbox" checked="" class="PrivateSwitchBase-input css-mraihx" value="newsam" data-indeterminate="false"/><svg class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true" data-testid="CheckBoxIcon"><path d="M19 3H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h14c1.11 0 2-.9 2-2V5c0-1.1-.89-2-2-2zm-9 14l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg></span><p class="MuiTypography-root MuiTypography-subtitle2 css-1ryvs2k-MuiTypography-root">Morning (Mon–Fri)</p></label><label class="MuiFormControlLabel-root MuiFormControlLabel-labelPlacementEnd css-j204z7-MuiFormControlLabel-root"><span class="MuiCheckbox-root MuiCheckbox-colorSecondary MuiButtonBase-root MuiCheckbox-root MuiCheckbox-colorSecondary PrivateSwitchBase-root Mui-checked css-cnkvhg-MuiButtonBase-root-MuiCheckbox-root"><input type="checkbox" checked="" class="PrivateSwitchBase-input css-mraihx" value="newspm" data-indeterminate="false"/><svg class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true" data-testid="CheckBoxIcon"><path d="M19 3H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h14c1.11 0 2-.9 2-2V5c0-1.1-.89-2-2-2zm-9 14l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg></span><p class="MuiTypography-root MuiTypography-subtitle2 css-1ryvs2k-MuiTypography-root">Afternoon (Mon–Fri)</p></label><label class="MuiFormControlLabel-root MuiFormControlLabel-labelPlacementEnd css-j204z7-MuiFormControlLabel-root"><span class="MuiCheckbox-root MuiCheckbox-colorSecondary MuiButtonBase-root MuiCheckbox-root MuiCheckbox-colorSecondary PrivateSwitchBase-root Mui-checked css-cnkvhg-MuiButtonBase-root-MuiCheckbox-root"><input type="checkbox" checked="" class="PrivateSwitchBase-input css-mraihx" value="newsweekend" data-indeterminate="false"/><svg class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true" data-testid="CheckBoxIcon"><path d="M19 3H5c-1.11 0-2 .9-2 2v14c0 1.1.89 2 2 2h14c1.11 0 2-.9 2-2V5c0-1.1-.89-2-2-2zm-9 14l-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9z"></path></svg></span><p class="MuiTypography-root MuiTypography-subtitle2 css-1ryvs2k-MuiTypography-root">Weekend</p></label></div></div><div class="MuiBox-root css-gipk94"><button class="MuiButton-root MuiButton-contained MuiButton-containedPrimary MuiButton-sizeMedium MuiButton-containedSizeMedium MuiButton-fullWidth MuiButtonBase-root Mui-disabled css-1n3i6gj-MuiButtonBase-root-MuiButton-root" tabindex="-1" type="submit" disabled="">Subscribe</button></div><div class="MuiBox-root css-1yuhvjn"><p class="MuiTypography-root MuiTypography-body2 css-ifn07k-MuiTypography-root">By subscribing, you agree to SBS’s <a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-17zbjng-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" href="//www.sbs.com.au/aboutus/corporate/view/id/114/h/Terms-and-Conditions">terms of service</a> and <a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-17zbjng-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" href="//www.sbs.com.au/aboutus/corporate/view/id/113/h/SBS-Privacy-Statement">privacy policy</a> including receiving email updates from SBS.</p></div></div></div></div></div></form></div></section><div data-testid="marketing-over-footer" class="css-1thfj8q"><div class="css-w09oi2"><div class="SBS_ShelfItem  css-g3fjaw"><div class="MuiTypography-root MuiTypography-h6 css-vtgv3i-MuiTypography-root">Follow SBS News</div><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-2 css-mhc70k-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:follow-social:facebook&quot;}" href="https://www.facebook.com/sbsnews/" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeLarge css-z0vgcq-MuiSvgIcon-root" focusable="false" color="#515a61" aria-hidden="true"><path d="M16.5 5.48h-3.14c-.37 0-.79.49-.79 1.15v2.29h3.93v3.27h-3.93V22H8.86v-9.81H5.5V8.92h3.36V7c0-2.76 1.9-5 4.5-5h3.14v3.48z"></path></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">facebook</span></a></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:follow-social:twitter&quot;}" href="https://twitter.com/sbsnews/" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeLarge css-z0vgcq-MuiSvgIcon-root" focusable="false" color="#515a61" aria-hidden="true"><path d="M20.37 8.29A12.16 12.16 0 018.1 20.5a12.21 12.21 0 01-6.6-1.93 8.72 8.72 0 006.38-1.78 4.3 4.3 0 01-4-3 4.38 4.38 0 00.82.08 4.22 4.22 0 001.13-.15 4.31 4.31 0 01-3.49-4.19 4.31 4.31 0 002 .54 4.31 4.31 0 01-1.96-3.63A4.22 4.22 0 013 4.29a12.26 12.26 0 008.88 4.48 4.46 4.46 0 01-.11-1 4.32 4.32 0 017.45-2.94 8.53 8.53 0 002.74-1A4.33 4.33 0 0120 6.19a8.53 8.53 0 002.47-.68 8.76 8.76 0 01-2.15 2.23c.04.18.05.37.05.55z"></path></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">twitter</span></a></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:follow-social:instagram&quot;}" href="https://www.instagram.com/sbsnews_au" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeLarge css-z0vgcq-MuiSvgIcon-root" focusable="false" color="#515a61" aria-hidden="true"><path d="M12 3c-2.5 0-2.8 0-3.7.1s-1.7.2-2.2.4c-.6.2-1.1.5-1.6 1s-.8 1-1.1 1.6c-.2.6-.3 1.3-.4 2.2V12c0 2.4 0 2.8.1 3.7 0 1 .2 1.6.4 2.2.2.6.5 1.1 1 1.6s1 .8 1.6 1c.6.2 1.2.4 2.2.4 1 0 1.3.1 3.7.1 2.4 0 2.8 0 3.7-.1 1 0 1.6-.2 2.2-.4.6-.2 1.1-.5 1.6-1s.8-1 1-1.6c.2-.6.4-1.2.4-2.2 0-1 .1-1.3.1-3.7 0-2.4 0-2.8-.1-3.7 0-1-.2-1.6-.4-2.2-.2-.6-.5-1.1-1-1.6s-1-.8-1.6-1c-.6-.2-1.2-.4-2.2-.4-1-.1-1.3-.1-3.7-.1zm-.8 1.6h.8c2.4 0 2.7 0 3.6.1.9 0 1.4.2 1.7.3.4.2.7.4 1 .7.3.3.5.6.7 1 .1.3.3.8.3 1.7 0 .9.1 1.2.1 3.6s0 2.7-.1 3.6c0 .9-.2 1.4-.3 1.7-.2.4-.4.7-.7 1-.3.3-.6.5-1 .7-.3.1-.8.3-1.7.3-.9 0-1.2.1-3.6.1s-2.7 0-3.6-.1c-.9 0-1.4-.2-1.7-.3-.4-.2-.7-.4-1-.7-.3-.3-.5-.6-.7-1-.1-.3-.3-.8-.3-1.7 0-.9-.1-1.2-.1-3.6s0-2.7.1-3.6c0-.9.2-1.4.3-1.7.2-.4.4-.7.7-1 .3-.3.6-.5 1-.7.3-.1.8-.3 1.6-.3.9 0 1.2-.1 2.9-.1zm5.6 1.5c-.6 0-1.1.5-1.1 1.1s.5 1.1 1.1 1.1 1.1-.5 1.1-1.1-.5-1.1-1.1-1.1zM12 7.4c-2.6 0-4.6 2.1-4.6 4.6 0 2.6 2.1 4.6 4.6 4.6 2.6 0 4.6-2.1 4.6-4.6 0-2.5-2.1-4.6-4.6-4.6zM12 9c1.7 0 3 1.3 3 3s-1.3 3-3 3-3-1.3-3-3 1.3-3 3-3z"></path></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">instagram</span></a></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:follow-social:youtube&quot;}" href="https://www.youtube.com/user/WorldNewsAustralia" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeLarge css-z0vgcq-MuiSvgIcon-root" focusable="false" color="#515a61" aria-hidden="true"><path d="M12 3.5s-7.1 0-8.9.5c-1 .3-1.7 1.1-2 2-.5 1.8-.5 5.5-.5 5.5s0 3.7.5 5.5c.3 1 1 1.7 2 2 1.8.5 8.9.5 8.9.5s7.1 0 8.9-.5c1-.3 1.7-1 2-2 .5-1.8.5-5.5.5-5.5s0-3.7-.5-5.5c-.3-1-1-1.7-2-2-1.8-.5-8.9-.5-8.9-.5zM9.7 8.1l5.9 3.4-5.9 3.4V8.1z"></path></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">youtube</span></a></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:follow-social:tiktok&quot;}" href="https://www.tiktok.com/@sbsnews_au" target="_blank" rel="noopener noreferrer"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="MuiSvgIcon-root MuiSvgIcon-fontSizeLarge css-z0vgcq-MuiSvgIcon-root" focusable="false" color="#515a61" aria-hidden="true"><path d="m 20.477853,6.4102062 c -2.160565,0 -3.918321,-1.7079162 -3.918321,-3.8072205 0,-0.3236389 -0.269953,-0.5859375 -0.603036,-0.5859375 h -3.229699 c -0.332926,0 -0.603036,0.2622986 -0.603036,0.5859375 V 15.468891 c 0,1.234131 -1.033484,2.23816 -2.3036291,2.23816 -1.2701448,0 -2.3034723,-1.004029 -2.3034723,-2.23816 0,-1.234283 1.0333275,-2.238311 2.3034723,-2.238311 0.3330831,0 0.6030361,-0.262299 0.6030361,-0.585938 V 9.5065197 c 0,-0.3234863 -0.269953,-0.5859375 -0.6030361,-0.5859375 -3.716053,0 -6.7392427,2.9376218 -6.7392427,6.5483088 0,3.610688 3.0231897,6.548157 6.7392427,6.548157 3.7160531,0 6.7394001,-2.937469 6.7394001,-6.548157 V 9.7738537 c 1.200104,0.6217953 2.535735,0.9463503 3.918321,0.9463503 0.333083,0 0.603036,-0.262299 0.603036,-0.585938 V 6.9961437 c 0,-0.3234863 -0.269953,-0.5859375 -0.603036,-0.5859375 z"></path></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">tiktok</span></a></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:follow-social:rss&quot;}" href="https://www.sbs.com.au/news/feeds" target="_blank" rel="noopener noreferrer"><svg viewBox="0 0 48 48" xmlns="http://www.w3.org/2000/svg" class="MuiSvgIcon-root MuiSvgIcon-fontSizeLarge css-z0vgcq-MuiSvgIcon-root" focusable="false" color="#515a61" aria-hidden="true"><path d="M40 37.43c0 1.42-1.15 2.57-2.57 2.57s-2.57-1.15-2.57-2.57c0-13.394-10.896-24.29-24.29-24.29a2.57 2.57 0 010-5.14C26.802 8 40 21.202 40 37.43zM10.57 20.026a2.57 2.57 0 000 5.14c6.762 0 12.264 5.502 12.264 12.264 0 1.42 1.15 2.57 2.57 2.57s2.57-1.15 2.57-2.57c.003-9.596-7.808-17.404-17.404-17.404zm2.04 11.523a3.837 3.837 0 00-3.836 3.84 3.84 3.84 0 103.837-3.84z"></path></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">rss</span></a></div></div><div class="MuiBox-root css-1gdj0a0"><hr class="MuiDivider-root MuiDivider-fullWidth css-pd6cdd-MuiDivider-root"/></div></div><div class="SBS_ShelfItem  css-1sya3ae"><div class="MuiTypography-root MuiTypography-h6 css-vtgv3i-MuiTypography-root">Download our apps</div><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-71l49g-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><img src="/_next/static/img/common/app-icon-news-0c88ca2.png" radius="10" alt="" class="css-1dc034g"/></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-true css-4jz4pb-MuiGrid-root"><div class="MuiTypography-root MuiTypography-subtitle1 MuiBox-root css-2zetwf-MuiTypography-root">SBS News</div><div class="MuiTypography-root MuiTypography-body2 MuiBox-root css-bnaj2x-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:download-app:news-ios&quot;}" href="https://apps.apple.com/au/app/sbs-news/id432849691" target="_blank" rel="noopener noreferrer" class="css-ps3p4v">iOS</a><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:download-app:news-android&quot;}" href="https://play.google.com/store/apps/details?id=com.sbs.worldnewsaustralia" target="_blank" rel="noopener noreferrer">Android</a></div></div></div><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-71l49g-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><img src="/_next/static/img/common/app-icon-radio-c0e20a2.png" radius="10" alt="" class="css-1dc034g"/></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-true css-4jz4pb-MuiGrid-root"><div class="MuiTypography-root MuiTypography-subtitle1 MuiBox-root css-2zetwf-MuiTypography-root">SBS Radio</div><div class="MuiTypography-root MuiTypography-body2 MuiBox-root css-bnaj2x-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:download-app:radio-ios&quot;}" href="https://apps.apple.com/au/app/sbs-radio/id470808084" target="_blank" rel="noopener noreferrer" class="css-ps3p4v">iOS</a><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:download-app:radio-android&quot;}" href="https://play.google.com/store/apps/details?id=com.thisisaim.yourlanguage" target="_blank" rel="noopener noreferrer">Android</a></div></div></div><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-71l49g-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><img src="/_next/static/img/common/app-icon-on-demand-7575e00.png" radius="10" alt="" class="css-1dc034g"/></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-true css-4jz4pb-MuiGrid-root"><div class="MuiTypography-root MuiTypography-subtitle1 MuiBox-root css-2zetwf-MuiTypography-root">SBS On Demand</div><div class="MuiTypography-root MuiTypography-body2 MuiBox-root css-bnaj2x-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:download-app:od-ios&quot;}" href="https://apps.apple.com/au/app/sbs-on-demand/id542090992" target="_blank" rel="noopener noreferrer" class="css-ps3p4v">iOS</a><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:download-app:od-android&quot;}" href="https://play.google.com/store/apps/details?id=com.sbs.ondemand.android" target="_blank" rel="noopener noreferrer">Android</a></div></div></div><div class="MuiBox-root css-1gdj0a0"><hr class="MuiDivider-root MuiDivider-fullWidth css-pd6cdd-MuiDivider-root"/></div></div><div class="SBS_ShelfItem  css-x10ld5"><div class="MuiTypography-root MuiTypography-h6 css-vtgv3i-MuiTypography-root">Listen to our podcasts</div><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-71l49g-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><img src="/_next/static/img/news/podcast-newsupdates-eee9d68.png" radius="2" alt="" class="css-fqru2b"/></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-true css-4jz4pb-MuiGrid-root"><div class="MuiTypography-root MuiTypography-subtitle1 MuiBox-root css-2zetwf-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:listen-podcast:sbs-news-update&quot;}" target="_blank" rel="noopener noreferrer" href="/news/podcast/sbs-news-update">SBS News Update</a></div><div class="MuiTypography-root MuiTypography-body2 MuiBox-root css-bnaj2x-MuiTypography-root">An overview of the day&#x27;s top stories from SBS News</div></div></div><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-71l49g-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><img src="/_next/static/img/news/podcast-newsindepth-5194e03.png" radius="2" alt="" class="css-fqru2b"/></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-true css-4jz4pb-MuiGrid-root"><div class="MuiTypography-root MuiTypography-subtitle1 MuiBox-root css-2zetwf-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:listen-podcast:sbs-news-in-depth&quot;}" target="_blank" rel="noopener noreferrer" href="/news/podcast/sbs-news-in-depth">SBS News In Depth</a></div><div class="MuiTypography-root MuiTypography-body2 MuiBox-root css-bnaj2x-MuiTypography-root">Interviews and feature reports from SBS News</div></div></div><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-71l49g-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><img src="/_next/static/img/news/podcast-newsinenglish-e224a7b.png" radius="2" alt="" class="css-fqru2b"/></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-true css-4jz4pb-MuiGrid-root"><div class="MuiTypography-root MuiTypography-subtitle1 MuiBox-root css-2zetwf-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:listen-podcast:sbs-news-in-easy-english&quot;}" target="_blank" rel="noopener noreferrer" href="/news/podcast/sbs-news-in-easy-english">SBS News in Easy English</a></div><div class="MuiTypography-root MuiTypography-body2 MuiBox-root css-bnaj2x-MuiTypography-root">A daily five minute news wrap for English learners and people with disability</div></div></div><div class="MuiTypography-root MuiTypography-subtitle2 MuiBox-root css-1uee83f-MuiTypography-root">Get the latest with our <a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-1pw16va-MuiTypography-root-MuiLink-root" href="/news/collection/listen/o8kh67hq6">news<!-- --> podcasts<!-- --> </a>or<!-- --> <a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-1pw16va-MuiTypography-root-MuiLink-root" href="/news/podcast/sbs-on-the-money">finance update<!-- --> </a> on your favourite podcast apps.</div><div class="MuiBox-root css-1gdj0a0"><hr class="MuiDivider-root MuiDivider-fullWidth css-pd6cdd-MuiDivider-root"/></div></div><div class="SBS_ShelfItem  css-1n8qq9c"><div class="MuiTypography-root MuiTypography-h6 css-vtgv3i-MuiTypography-root">Watch on SBS</div><div class="MuiBox-root css-19idom"><img src="/_next/static/img/news/watch-news-d8aae15.jpg" alt="SBS World News" height="82" class="css-lzwk36"/></div><h6 class="MuiTypography-root MuiTypography-subtitle1 css-17srsjs-MuiTypography-root">SBS World News</h6><div class="MuiTypography-root MuiTypography-body2 css-138fxp9-MuiTypography-root">Take a global view with Australia&#x27;s most comprehensive world news service</div><div class="MuiBox-root css-4juikq"><a class="MuiButton-root MuiButton-contained MuiButton-containedPrimary MuiButton-sizeSmall MuiButton-containedSizeSmall MuiButtonBase-root css-1eowglu-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://www.sbs.com.au/ondemand/program/sbs-world-news" target="_blank" title="Watch now" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:watch-now:sbs-world-news&quot;}">Watch now<span class="MuiButton-endIcon MuiButton-iconSizeSmall css-155nyw6-MuiButton-endIcon"><img src="/_next/static/img/logo_ondemand-c6efd37.svg" width="80" height="16" alt="On Demand" class="css-1p92uo7"/></span></a></div><div class="MuiTypography-root MuiTypography-subtitle2 css-199do6y-MuiTypography-root">Watch the latest<!-- --> <a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-1uxf3mz-MuiTypography-root-MuiLink-root" href="/news/collection/news-videos">news videos</a> <!-- -->from Australia and across the world</div></div></div></div><footer data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;placement&quot;:&quot;footer&quot;}" class="css-13ppjqe"><div class="css-1f1xftw"><section class="css-ftopuh" data-layer-event-source-type="explore-sbs"><h1 class="MuiTypography-root MuiTypography-body2 MuiTypography-alignLeft css-1nmzgck-MuiTypography-root">Explore SBS</h1><ul class="MuiList-root css-trkfb9-MuiList-root"><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1djmsum-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="sbs home" href="https://www.sbs.com.au/"><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">SBS Home</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1djmsum-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="on demand" target="_blank" href="https://www.sbs.com.au/ondemand"><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">On Demand</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1djmsum-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="news" href="https://www.sbs.com.au/news"><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">News</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1djmsum-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="languages" href="/language/en"><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">Languages</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1djmsum-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="indigenous" href="https://www.sbs.com.au/nitv"><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">Indigenous</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1djmsum-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="listen" href="https://www.sbs.com.au/radio"><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">Listen</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1djmsum-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="tv &amp; radio guide" href="https://www.sbs.com.au/guide"><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">TV &amp; Radio Guide</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1djmsum-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="food" href="https://www.sbs.com.au/food"><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">Food</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1djmsum-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="sport" href="https://www.sbs.com.au/sport"><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">Sport</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1djmsum-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="voices" href="https://www.sbs.com.au/topics/voices"><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">Voices</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1djmsum-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="teaching resources" href="https://www.sbs.com.au/learn/resources"><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">Teaching Resources</span></div></a></li></ul></section><section class="css-14o6zmo" data-layer-event-source-type="languages"><h1 class="MuiTypography-root MuiTypography-body2 MuiTypography-alignLeft css-1nmzgck-MuiTypography-root">Languages</h1><ul class="MuiList-root css-1mk9mw3-MuiList-root"><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1yyvbqj-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="arabic" href="https://www.sbs.com.au/arabic"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">العربية</span><span class="MuiTypography-root MuiTypography-inherit MuiTypography-alignLeft css-ioa4g-MuiTypography-root">/</span><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">Arabic</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1yyvbqj-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="mandarin" href="https://www.sbs.com.au/mandarin"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">普通话</span><span class="MuiTypography-root MuiTypography-inherit MuiTypography-alignLeft css-ioa4g-MuiTypography-root">/</span><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">Mandarin</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1yyvbqj-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="cantonese" href="https://www.sbs.com.au/cantonese"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">廣東話</span><span class="MuiTypography-root MuiTypography-inherit MuiTypography-alignLeft css-ioa4g-MuiTypography-root">/</span><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">Cantonese</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1yyvbqj-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="vietnamese" href="https://www.sbs.com.au/vietnamese"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">Tiếng Việt</span><span class="MuiTypography-root MuiTypography-inherit MuiTypography-alignLeft css-ioa4g-MuiTypography-root">/</span><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">Vietnamese</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1yyvbqj-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="korean" href="https://www.sbs.com.au/korean"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">한국어</span><span class="MuiTypography-root MuiTypography-inherit MuiTypography-alignLeft css-ioa4g-MuiTypography-root">/</span><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">Korean</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1yyvbqj-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="see all languages" href="/language/en"><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">See all languages</span></div></a></li></ul></section><section class="css-90xjur" data-layer-event-source-type="contact-sbs"><h1 class="MuiTypography-root MuiTypography-body2 MuiTypography-alignLeft css-1nmzgck-MuiTypography-root">Contact SBS</h1><ul class="MuiList-root css-1mk9mw3-MuiList-root"><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1yyvbqj-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="1800 500 727 (toll free)" href="tel:1800 500 727"><div class="MuiListItemIcon-root css-aoilt4-MuiListItemIcon-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-ebcfma-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M22.21 17.61l-3.11-3.46a1.52 1.52 0 00-1.56-.43l-3.09 1q-1.17-1.2-2.28-2.43c-.88-1-1.75-2-2.58-3l1.26-3a1.5 1.5 0 00-.27-1.59L7.49 1.26a1.49 1.49 0 00-2.12-.11l-3 2.68a3 3 0 00-.54 3.8A57.66 57.66 0 008 16a53.57 53.57 0 007.21 6.61 3 3 0 003.84-.15l3.05-2.75a1.48 1.48 0 00.11-2.1zm-4.42 3.3l-.08.06a1 1 0 01-1.28.05 52.14 52.14 0 01-6.95-6.36 56.44 56.44 0 01-5.93-8.08 1 1 0 01.18-1.27L6.34 3l2.54 2.79L7.51 9a1 1 0 00.14 1c1 1.21 2 2.41 3 3.56.9 1 1.83 2 2.78 2.94a1 1 0 001 .25l3.37-1.05 2.56 2.84z"></path></svg></div><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">1800 500 727 (toll free)</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1yyvbqj-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="help centre" href="https://help.sbs.com.au/hc/en-au"><div class="MuiListItemIcon-root css-aoilt4-MuiListItemIcon-root"><svg viewBox="0 0 22 26" xmlns="http://www.w3.org/2000/svg" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-ebcfma-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M11 0c6.075 0 11 4.964 11 11.088 0 1.984-.517 3.846-1.422 5.457a14.295 14.295 0 0 1-2.466 3.834c-2.151 2.387-4.396 4.26-6.733 5.621v-3.83c-.125.004-.252.006-.379.006-6.075 0-11-4.964-11-11.088C0 4.964 4.925 0 11 0Zm-.251 15.063c-.404 0-.734.125-.993.374a1.261 1.261 0 0 0-.388.949c0 .378.127.69.38.936.252.246.586.37 1 .37.415 0 .749-.124 1.002-.37.252-.246.379-.558.379-.936 0-.384-.13-.7-.388-.95-.258-.248-.59-.373-.992-.373Zm.17-10.15c-1.193 0-2.134.309-2.824.927-.69.618-1.041 1.474-1.052 2.568h2.47c.012-.458.144-.818.396-1.078.253-.26.59-.39 1.01-.39.886 0 1.33.483 1.33 1.45 0 .321-.086.626-.256.915-.17.29-.513.664-1.027 1.125-.514.461-.868.93-1.06 1.404-.194.475-.29 1.114-.29 1.915h2.18l.035-.523c.062-.562.31-1.051.74-1.469l.691-.661c.54-.527.917-1.007 1.133-1.439.216-.432.324-.892.324-1.378 0-1.07-.332-1.9-.997-2.486-.665-.587-1.599-.88-2.803-.88Z" fill-rule="evenodd"></path></svg></div><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">Help Centre</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1yyvbqj-MuiListItem-root"><div class="MuiListItemIcon-root css-aoilt4-MuiListItemIcon-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-ebcfma-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M23.38 11.07l-22-9a1 1 0 00-1 .16 1 1 0 00-.34 1A45.44 45.44 0 01.89 12 45.44 45.44 0 010 20.81a1 1 0 00.34 1A1 1 0 001 22a1 1 0 00.38-.07l22-9a1 1 0 000-1.86zM2.3 19.39A46.1 46.1 0 002.87 13h15zM2.87 11a46.1 46.1 0 00-.57-6.39L17.91 11z"></path></svg></div><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">Locked Bag 028, Crows Nest NSW 1585</span></div></li></ul></section><section class="css-1vk2ulk" data-layer-event-source="{&quot;action&quot;:&quot;followClick&quot;,&quot;eventName&quot;:&quot;socialFollow&quot;,&quot;placement&quot;:&quot;footer&quot;,&quot;type&quot;:&quot;follow-sbs&quot;}"><h1 class="MuiTypography-root MuiTypography-body2 MuiTypography-alignLeft css-1nmzgck-MuiTypography-root">Follow SBS</h1><ul class="MuiList-root css-1mk9mw3-MuiList-root"><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1j5izpo-MuiListItem-root"><div class="MuiListItemIcon-root css-aoilt4-MuiListItemIcon-root"><a class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root css-1cdslt4-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://www.facebook.com/SBSAustralia/" target="_blank" aria-label="Follow SBS on Facebook" rel="noopener" data-layer-event-source-title="facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeInherit css-1vooibu-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M16.5 5.48h-3.14c-.37 0-.79.49-.79 1.15v2.29h3.93v3.27h-3.93V22H8.86v-9.81H5.5V8.92h3.36V7c0-2.76 1.9-5 4.5-5h3.14v3.48z"></path></svg><div class="MuiBox-root css-trfuzi">Facebook</div></a></div></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1j5izpo-MuiListItem-root"><div class="MuiListItemIcon-root css-aoilt4-MuiListItemIcon-root"><a class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root css-1cdslt4-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://www.youtube.com/user/SBSAustralia" target="_blank" aria-label="Follow SBS on YouTube" rel="noopener" data-layer-event-source-title="youtube"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeInherit css-1vooibu-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M12 3.5s-7.1 0-8.9.5c-1 .3-1.7 1.1-2 2-.5 1.8-.5 5.5-.5 5.5s0 3.7.5 5.5c.3 1 1 1.7 2 2 1.8.5 8.9.5 8.9.5s7.1 0 8.9-.5c1-.3 1.7-1 2-2 .5-1.8.5-5.5.5-5.5s0-3.7-.5-5.5c-.3-1-1-1.7-2-2-1.8-.5-8.9-.5-8.9-.5zM9.7 8.1l5.9 3.4-5.9 3.4V8.1z"></path></svg><div class="MuiBox-root css-trfuzi">YouTube</div></a></div></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1j5izpo-MuiListItem-root"><div class="MuiListItemIcon-root css-aoilt4-MuiListItemIcon-root"><a class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root css-1cdslt4-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://www.instagram.com/sbs_australia" target="_blank" aria-label="Follow SBS on Instagram" rel="noopener" data-layer-event-source-title="instagram"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeInherit css-1vooibu-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M12 3c-2.5 0-2.8 0-3.7.1s-1.7.2-2.2.4c-.6.2-1.1.5-1.6 1s-.8 1-1.1 1.6c-.2.6-.3 1.3-.4 2.2V12c0 2.4 0 2.8.1 3.7 0 1 .2 1.6.4 2.2.2.6.5 1.1 1 1.6s1 .8 1.6 1c.6.2 1.2.4 2.2.4 1 0 1.3.1 3.7.1 2.4 0 2.8 0 3.7-.1 1 0 1.6-.2 2.2-.4.6-.2 1.1-.5 1.6-1s.8-1 1-1.6c.2-.6.4-1.2.4-2.2 0-1 .1-1.3.1-3.7 0-2.4 0-2.8-.1-3.7 0-1-.2-1.6-.4-2.2-.2-.6-.5-1.1-1-1.6s-1-.8-1.6-1c-.6-.2-1.2-.4-2.2-.4-1-.1-1.3-.1-3.7-.1zm-.8 1.6h.8c2.4 0 2.7 0 3.6.1.9 0 1.4.2 1.7.3.4.2.7.4 1 .7.3.3.5.6.7 1 .1.3.3.8.3 1.7 0 .9.1 1.2.1 3.6s0 2.7-.1 3.6c0 .9-.2 1.4-.3 1.7-.2.4-.4.7-.7 1-.3.3-.6.5-1 .7-.3.1-.8.3-1.7.3-.9 0-1.2.1-3.6.1s-2.7 0-3.6-.1c-.9 0-1.4-.2-1.7-.3-.4-.2-.7-.4-1-.7-.3-.3-.5-.6-.7-1-.1-.3-.3-.8-.3-1.7 0-.9-.1-1.2-.1-3.6s0-2.7.1-3.6c0-.9.2-1.4.3-1.7.2-.4.4-.7.7-1 .3-.3.6-.5 1-.7.3-.1.8-.3 1.6-.3.9 0 1.2-.1 2.9-.1zm5.6 1.5c-.6 0-1.1.5-1.1 1.1s.5 1.1 1.1 1.1 1.1-.5 1.1-1.1-.5-1.1-1.1-1.1zM12 7.4c-2.6 0-4.6 2.1-4.6 4.6 0 2.6 2.1 4.6 4.6 4.6 2.6 0 4.6-2.1 4.6-4.6 0-2.5-2.1-4.6-4.6-4.6zM12 9c1.7 0 3 1.3 3 3s-1.3 3-3 3-3-1.3-3-3 1.3-3 3-3z"></path></svg><div class="MuiBox-root css-trfuzi">Instagram</div></a></div></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1j5izpo-MuiListItem-root"><div class="MuiListItemIcon-root css-aoilt4-MuiListItemIcon-root"><a class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root css-1cdslt4-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://twitter.com/SBS" target="_blank" aria-label="Follow SBS on Twitter" rel="noopener" data-layer-event-source-title="twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeInherit css-1vooibu-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M20.37 8.29A12.16 12.16 0 018.1 20.5a12.21 12.21 0 01-6.6-1.93 8.72 8.72 0 006.38-1.78 4.3 4.3 0 01-4-3 4.38 4.38 0 00.82.08 4.22 4.22 0 001.13-.15 4.31 4.31 0 01-3.49-4.19 4.31 4.31 0 002 .54 4.31 4.31 0 01-1.96-3.63A4.22 4.22 0 013 4.29a12.26 12.26 0 008.88 4.48 4.46 4.46 0 01-.11-1 4.32 4.32 0 017.45-2.94 8.53 8.53 0 002.74-1A4.33 4.33 0 0120 6.19a8.53 8.53 0 002.47-.68 8.76 8.76 0 01-2.15 2.23c.04.18.05.37.05.55z"></path></svg><div class="MuiBox-root css-trfuzi">Twitter</div></a></div></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1j5izpo-MuiListItem-root"><div class="MuiListItemIcon-root css-aoilt4-MuiListItemIcon-root"><a class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root css-1cdslt4-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://www.linkedin.com/company/special-broadcasting-service-sbs-australia" target="_blank" aria-label="Follow SBS on LinkedIn" rel="noopener" data-layer-event-source-title="likedin"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="MuiSvgIcon-root MuiSvgIcon-fontSizeInherit css-1vooibu-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M20.009947,0 C22.2157067,0 24,1.78640758 24,3.99005301 L24,3.99005301 L24,20.009947 C24,22.2157067 22.2135924,24 20.009947,24 L20.009947,24 L3.99005301,24 C1.78429328,24 0,22.2135924 0,20.009947 L0,20.009947 L0,3.99005301 C0,1.78429328 1.78640758,0 3.99005301,0 L3.99005301,0 Z M7.29212197,9.32303371 L3.51428571,9.32303371 L3.51428571,20.5 L7.29212197,20.5 L7.29212197,9.32303371 Z M16.8443801,9 C15.466581,9 13.9110014,9.71067416 13.2221018,10.8520599 L13.2221018,10.8520599 L13.1776567,10.8520599 L13.1776567,9.32303371 L9.51093326,9.32303371 L9.51093326,20.5 L13.2887695,20.5 L13.2887695,14.4054307 L13.2920232,14.2524056 C13.3420111,13.0830115 13.9702615,12.0149813 15.3332456,12.0149813 C17.1332735,12.0149813 17.2306735,13.1912139 17.2258398,14.5049899 L17.2258398,14.5049899 L17.2237332,14.798782 C17.2233185,14.847984 17.2229261,14.8972691 17.2226374,14.9465846 L17.2226374,14.9465846 L17.2221637,20.5 L21,20.5 L21,13.3286517 L20.9994801,13.2168694 C20.9840333,11.5915446 20.601509,9 16.8443801,9 Z M5.31428571,3 C4.03614101,3 3,4.00735931 3,5.25 C3,6.49264069 4.03614101,7.5 5.31428571,7.5 C6.59243042,7.5 7.62857143,6.49264069 7.62857143,5.25 C7.62857143,4.00735931 6.59243042,3 5.31428571,3 Z"></path></svg><div class="MuiBox-root css-trfuzi">LinkedIn</div></a></div></li></ul></section><section class="css-1xcvohj" data-layer-event-source-type="information"><ul class="MuiList-root css-1lehf67-MuiList-root"><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-190sfcb-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="copyright" href="https://www.sbs.com.au/aboutus/corporate/view/id/105/h/Copyright"><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-body2 css-1htjr7b-MuiTypography-root">Copyright</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-190sfcb-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="terms &amp; conditions" href="https://www.sbs.com.au/terms"><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-body2 css-1htjr7b-MuiTypography-root">Terms &amp; Conditions</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-190sfcb-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="privacy" href="https://www.sbs.com.au/privacy"><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-body2 css-1htjr7b-MuiTypography-root">Privacy</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-190sfcb-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="your online preferences" href="https://www.sbs.com.au/preferences"><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-body2 css-1htjr7b-MuiTypography-root">Your online preferences</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-190sfcb-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="sales &amp; advertising" href="https://www.sbs.com.au/sales/"><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-body2 css-1htjr7b-MuiTypography-root">Sales &amp; Advertising</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-190sfcb-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="complaints" href="https://www.sbs.com.au/complaints"><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-body2 css-1htjr7b-MuiTypography-root">Complaints</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-190sfcb-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="sbs code of practice" href="https://www.sbs.com.au/aboutus/sbs-codes-of-practice"><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-body2 css-1htjr7b-MuiTypography-root">SBS Code of Practice</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-190sfcb-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="careers" href="https://www.sbs.com.au/careers"><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-body2 css-1htjr7b-MuiTypography-root">Careers</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-190sfcb-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="about us" href="https://www.sbs.com.au/aboutus"><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-body2 css-1htjr7b-MuiTypography-root">About us</span></div></a></li></ul></section><section class="css-1u2tee"><ul class="MuiList-root css-bqcy3e-MuiList-root"><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-190sfcb-MuiListItem-root"><div class="MuiListItemText-root css-v8t6pn-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">SBS acknowledges the Traditional Custodians of Country and their connections and continuous care for the skies, lands and waterways throughout Australia.</span></div></li></ul></section></div></footer></span></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script type="text/javascript">window._taboola = window._taboola || [];
      _taboola.push({flush: true});</script></body></html>