<!DOCTYPE html><html id="html" lang="ar"><head><link rel="preload" as="style" data-href="https://fonts.googleapis.com/css2?family=Noto+Kufi+Arabic:wght@300;400;500;700&amp;display=swap" data-optimized-fonts="true"/><meta charSet="utf-8"/><link rel="manifest" href="/_next/static/language-manifest-894dfbb.json"/><link rel="shortcut icon" href="/_next/static/img/common/favicon_48x48-7ed8008.png"/><link rel="apple-touch-icon" sizes="16x16" href="/_next/static/img/common/favicon_16x16-79a5fd7.png"/><link rel="apple-touch-icon" sizes="32x32" href="/_next/static/img/common/favicon_32x32-fc090aa.png"/><link rel="apple-touch-icon" sizes="48x48" href="/_next/static/img/common/favicon_48x48-7ed8008.png"/><link rel="apple-touch-icon" sizes="128x128" href="/_next/static/img/language/app-icon_128x128-18ef105.png"/><link rel="apple-touch-icon" sizes="144x144" href="/_next/static/img/language/app-icon_144x144-707cc71.png"/><link rel="apple-touch-icon" sizes="152x152" href="/_next/static/img/language/app-icon_152x152-9383b01.png"/><link rel="apple-touch-icon" sizes="192x192" href="/_next/static/img/language/app-icon_192x192-3454ad1.png"/><link rel="apple-touch-icon" sizes="256x256" href="/_next/static/img/language/app-icon_256x256-80879f6.png"/><link rel="apple-touch-icon" sizes="512x512" href="/_next/static/img/language/app-icon_512x512-f1305e6.png"/><meta name="msapplication-TileImage" content="/_next/static/img/language/app-icon_144x144-707cc71.png"/><meta name="apple-mobile-web-app-title" content="SBS Language"/><meta name="msapplication-TileColor"/><meta name="theme-color"/><title>كيف يمكن أن تحصل على تخفيض في سعر تذكرة سفرك داخل وخارج أستراليا؟ | SBS Arabic24</title><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="description" content="تستعرض هذه الحلقة من بودكاست لنحكِ عن المال احدى الطرق التي تسمح لنا بالسفر برفاهية وبميزانية محدودة باستخدام برنامج نقاط المسافر الدائم."/><meta name="robots" content="index,follow"/><link rel="canonical" href="https://www.sbs.com.au/language/arabic/ar/podcast-episode/how-can-you-get-a-discount-on-your-airfare-in-and-out-of-australia/5llu9upxy"/><meta property="og:title" content="كيف يمكن أن تحصل على تخفيض في سعر تذكرة سفرك داخل وخارج أستراليا؟"/><meta property="og:description" content="تستعرض هذه الحلقة من بودكاست لنحكِ عن المال احدى الطرق التي تسمح لنا بالسفر برفاهية وبميزانية محدودة باستخدام برنامج نقاط المسافر الدائم."/><meta property="og:type" content="podcast-episode"/><meta property="og:image" content="https://images.sbs.com.au/dims4/default/158d72a/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fairport.jpeg"/><meta property="og:image:type" content="png"/><meta property="og:image:width" content="144"/><meta property="og:image:height" content="144"/><meta property="og:image:alt" content="تستعرض هذه الحلقة من بودكاست لنحكِ عن المال احدى الطرق التي تسمح لنا بالسفر برفاهية وبميزانية محدودة باستخدام برنامج نقاط المسافر الدائم."/><meta property="og:site_name" content="SBS Language"/><meta property="og:url" content="https://www.sbs.com.au/language/arabic/ar/podcast-episode/how-can-you-get-a-discount-on-your-airfare-in-and-out-of-australia/5llu9upxy"/><meta property="og:locale" content="en_GB"/><meta property="article:publisher" content="https://www.facebook.com/sbslanguage"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@SBSLanguage"/><meta name="twitter:title" content="كيف يمكن أن تحصل على تخفيض في سعر تذكرة سفرك داخل وخارج أستراليا؟"/><meta name="twitter:description" content="تستعرض هذه الحلقة من بودكاست لنحكِ عن المال احدى الطرق التي تسمح لنا بالسفر برفاهية وبميزانية محدودة باستخدام برنامج نقاط المسافر الدائم."/><meta name="twitter:image" content="https://images.sbs.com.au/dims4/default/158d72a/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fairport.jpeg"/><meta name="twitter:url" content="https://www.sbs.com.au/language/arabic/ar/podcast-episode/how-can-you-get-a-discount-on-your-airfare-in-and-out-of-australia/5llu9upxy"/><link rel="preload" as="image" imagesrcset="https://images.sbs.com.au/dims4/default/158d72a/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fairport.jpeg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/158d72a/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fairport.jpeg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/158d72a/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fairport.jpeg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/158d72a/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fairport.jpeg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/158d72a/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fairport.jpeg&amp;imwidth=1280 1280w" imagesizes="(min-width: 1520px) 1008px, (min-width: 960px) calc(61.11vw + 91px), 100vw"/><link rel="stylesheet" data-href="https://fonts.googleapis.com/css2?family=Noto+Kufi+Arabic:wght@300;400;500;700&amp;display=swap" data-optimized-fonts="true"/><link id="preload-ensighten" rel="preload" href="//nexus.ensighten.com/sbs/nextprod/Bootstrap.js" as="script"/><script id="script-ensighten" async="" src="//nexus.ensighten.com/sbs/nextprod/Bootstrap.js"></script><meta name="next-head-count" content="44"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="msvalidate.01" content="0E549D3DACFFE4CFCA34DDAAA0180F04"/><link rel="preconnect" href="https://images.sbs.com.au"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script defer="" src="/_next/static/chunks/58138.ca96ead260af32ad.js"></script><script defer="" src="/_next/static/chunks/7392.6d596a8ff570435e.js"></script><script defer="" src="/_next/static/chunks/30340-fd077b84ee19e570.js"></script><script defer="" src="/_next/static/chunks/54415-9738cb946d9bb476.js"></script><script defer="" src="/_next/static/chunks/81102.17324336e3676b06.js"></script><script defer="" src="/_next/static/chunks/51871-48e1d37654e4de56.js"></script><script defer="" src="/_next/static/chunks/53341-c7fc3f520124388b.js"></script><script defer="" src="/_next/static/chunks/88849-66e3d372e0fecafc.js"></script><script defer="" src="/_next/static/chunks/49755-e42fe866de3ffe78.js"></script><script defer="" src="/_next/static/chunks/44233-a9d1e09ed0464845.js"></script><script defer="" src="/_next/static/chunks/82875-93614fb8ac5f814b.js"></script><script defer="" src="/_next/static/chunks/61603-6b0d502f18507c92.js"></script><script defer="" src="/_next/static/chunks/99875-8d617fe491f982b4.js"></script><script defer="" src="/_next/static/chunks/56510-9eac32bb35d4a80f.js"></script><script defer="" src="/_next/static/chunks/75063-9f5eaf14849133e8.js"></script><script defer="" src="/_next/static/chunks/51111-c648a176182ac01c.js"></script><script defer="" src="/_next/static/chunks/71590-9fb723e04e5bcdc1.js"></script><script defer="" src="/_next/static/chunks/41341-d7b332c5a65c0c40.js"></script><script defer="" src="/_next/static/chunks/42141.2215fdf5894b1f7e.js"></script><script defer="" src="/_next/static/chunks/70863.1e7a9cfb2756f796.js"></script><script defer="" src="/_next/static/chunks/16849-30bc80edef3faf43.js"></script><script defer="" src="/_next/static/chunks/20130-2e441212bdaa3898.js"></script><script defer="" src="/_next/static/chunks/53800-1fa3543023a6c631.js"></script><script defer="" src="/_next/static/chunks/52734.d46d2eb06640624e.js"></script><script defer="" src="/_next/static/chunks/54552.e499cfa77943ddde.js"></script><script defer="" src="/_next/static/chunks/63383.e4841f4b134a0ab0.js"></script><script defer="" src="/_next/static/chunks/21259.b797aff837bf4258.js"></script><script defer="" src="/_next/static/chunks/34218.cbf117fcc737ea29.js"></script><script defer="" src="/_next/static/chunks/27122.f7ce027424e1bca4.js"></script><script defer="" src="/_next/static/chunks/30668.393c50dd8d8192d2.js"></script><script defer="" src="/_next/static/chunks/64359.88139ee26547dbbc.js"></script><script defer="" src="/_next/static/chunks/82020.9ac8c1a74f3ba9b0.js"></script><script defer="" src="/_next/static/chunks/88578.5cae9e09acdb986b.js"></script><script defer="" src="/_next/static/chunks/35255.05f0550657d04f8c.js"></script><script defer="" src="/_next/static/chunks/94082.79fe6aa828c1e7f4.js"></script><script defer="" src="/_next/static/chunks/77319421-527a7f0779bb5660.js"></script><script defer="" src="/_next/static/chunks/11347-04a75c76f6c40fdf.js"></script><script defer="" src="/_next/static/chunks/82383-84b04619cd6d24ec.js"></script><script defer="" src="/_next/static/chunks/74146-e4b6c1c6fdfe66db.js"></script><script defer="" src="/_next/static/chunks/6294-a2213f4acd5c3ab2.js"></script><script defer="" src="/_next/static/chunks/29534-f959db7f8c251ac6.js"></script><script defer="" src="/_next/static/chunks/62367.38bb9059133edf06.js"></script><script defer="" src="/_next/static/chunks/15352.f0070431d616d281.js"></script><script defer="" src="/_next/static/chunks/20260.6339540d83ace97f.js"></script><script defer="" src="/_next/static/chunks/90355.844f4451757d4be5.js"></script><script defer="" src="/_next/static/chunks/61183.1a05b0873c55b618.js"></script><script defer="" src="/_next/static/chunks/14249.d003d2c08da5b503.js"></script><script defer="" src="/_next/static/chunks/31326.88afeaecad48ff89.js"></script><script defer="" src="/_next/static/chunks/77219.ab3658633f383446.js"></script><script defer="" src="/_next/static/chunks/92598.eb74ddbbd54a3c83.js"></script><script defer="" src="/_next/static/chunks/458.2d6adbea230fe381.js"></script><script defer="" src="/_next/static/chunks/5003.db16b9124b9e2725.js"></script><script defer="" src="/_next/static/chunks/40863.3210129c1fc3092a.js"></script><script defer="" src="/_next/static/chunks/49806.a03df641a472c092.js"></script><script defer="" src="/_next/static/chunks/92768.a8af2db5d17f6a1b.js"></script><script defer="" src="/_next/static/chunks/77470.83375503aee4b400.js"></script><script defer="" src="/_next/static/chunks/62230.cbf5aa31d8a8c632.js"></script><script src="/_next/static/chunks/webpack-6bf8962bfab0adb7.js" defer=""></script><script src="/_next/static/chunks/framework-32f2f98e3edd7df6.js" defer=""></script><script src="/_next/static/chunks/main-e84b2a65842ff2ec.js" defer=""></script><script src="/_next/static/chunks/pages/_app-eb8edde1a1e83251.js" defer=""></script><script src="/_next/static/chunks/pages/%5B...routeParts%5D-b85fff915a836090.js" defer=""></script><script src="/_next/static/U6uE89RLJ7oBfKDIhRYsN/_buildManifest.js" defer=""></script><script src="/_next/static/U6uE89RLJ7oBfKDIhRYsN/_ssgManifest.js" defer=""></script><script src="/_next/static/U6uE89RLJ7oBfKDIhRYsN/_middlewareManifest.js" defer=""></script><style data-emotion="css-global 0"></style><style data-emotion="css-global l6qts5">html{-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;box-sizing:border-box;-webkit-text-size-adjust:100%;}*,*::before,*::after{box-sizing:inherit;}strong,b{font-weight:700;}body{margin:0;color:#1b2024;font-size:1rem;font-weight:400;font-family:"Noto Kufi Arabic","Roboto","Helvetica","Arial",sans-serif;line-height:1.7;letter-spacing:normal;background-color:#ffffff;}@media print{body{background-color:#fff;}}body::backdrop{background-color:#ffffff;}</style><style data-emotion="css-global z8nrjg">html{font-size:18px;direction:rtl;}@media (max-width:599.95px){html.html--scroll-lock{overflow:hidden;touch-action:none;width:100vw;height:100vh;}html.html--scroll-lock body{overflow:hidden!important;}}body{background-color:#fff;color:#0b0d0f;overflow-x:hidden;}blockquote{margin:0;}*:focus-visible{outline:2px solid #4a90e2;}.cms-textAlign-left{text-align:left;}.cms-textAlign-center{text-align:center;}.cms-textAlign-right{text-align:right;}</style><style data-emotion="css-global animation-c7515d">@-webkit-keyframes animation-c7515d{0%{opacity:1;}50%{opacity:0.4;}100%{opacity:1;}}@keyframes animation-c7515d{0%{opacity:1;}50%{opacity:0.4;}100%{opacity:1;}}</style><style data-emotion="css-global 1prfaxn">@-webkit-keyframes mui-auto-fill{from{display:block;}}@keyframes mui-auto-fill{from{display:block;}}@-webkit-keyframes mui-auto-fill-cancel{from{display:block;}}@keyframes mui-auto-fill-cancel{from{display:block;}}</style><style data-emotion="css 19a4y42 1lj8fi4 18vhwka-media-query 1gy7g9m 9cyib4-MuiGrid-root 15zuw48-MuiGrid-root wgqiku-MuiTypography-root-MuiLink-root 7hmy03-MuiSvgIcon-root 13i4rnv-MuiGrid-root o1xwpy-MuiGrid-root 18sbe0a-MuiTypography-root-MuiLink-root 1kezxj1-MuiSvgIcon-root dr0d7l-media-query 1jke4yk 181hxt9 niykb4-MuiGrid-root h4s14s-MuiTypography-root-MuiLink-root 4pkl32-MuiGrid-root ewcde3-MuiGrid-root ev762u-MuiGrid-root sc2339-MuiTypography-root-MuiLink-root 10wb5p3-MuiTypography-root-MuiLink-root 10dibfr-MuiGrid-root 303m6w-MuiTypography-root if8ap3-MuiSvgIcon-root zdvz49-MuiGrid-root 1sjsbz5-MuiGrid-root vg0fx9-MuiGrid-root i01jyp-MuiGrid-root 1lsnwr2-MuiSvgIcon-root qzclq 1y3dt1f-MuiTypography-root-MuiLink-root uga9nb-MuiGrid-root f78tbo-MuiSvgIcon-root trfuzi 8agd74 13muljb-MuiPaper-root-MuiAppBar-root qpsjr5-MuiGrid-root m2ig0m-MuiGrid-root wjb6t9-MuiTypography-root-MuiLink-root jyw4fg-MuiSvgIcon-root q66qtz-MuiGrid-root i9gxme ndqf2m-MuiGrid-root vp80ia-MuiTypography-root-MuiLink-root r68dx8-MuiTypography-root 1bvc4cc j4j8vt-MuiTypography-root 89wd07-MuiSvgIcon-root ved93r dbgqpu-MuiStack-root t6gt97-MuiTypography-root 25w7oo-MuiTypography-root-MuiLink-root jwe3ix-MuiDivider-root 1cxjnv7 p21i0d 1pm4g5y 1ukprba i5ihwn 1or9p3k 1fcpl7x 1j19yzp 10lc6z4-media-query 1r8piem pkaxm3 riesju-MuiTypography-root-MuiLink-root 1wrqq4l rkd8zy 1cgdai0 1902gef 1b1hv1y-media-query qcs6vy-MuiTypography-root dyumo5 1td8ky8 xo5n4z-MuiButtonBase-root-MuiButton-root omxenr-MuiContainer-root et09hp-MuiTypography-root 5f1qae s45ls8-MuiButtonBase-root-MuiButton-root xzc4rr vedphr-MuiSvgIcon-root 196lsmq-MuiTypography-root 1by49l7 4s2bzo-media-query 1ns4vd6 15tdn9w 14nolla 1l2upwy 16v36k2-MuiGrid-root 1j40p5n 16wq1sg-MuiTypography-root 1psc0x3 tc5gb2 1849a5i 1kade4k-MuiTypography-root g23dsv 1exb1pm 1hf7tbv ox7das-MuiButtonBase-root-MuiButton-root 1v48051 f81i6e jh1319-MuiDivider-root 1ew682c k4n6nx-MuiTypography-root 1d9xwlz 4c0nxw 5vb4lz pd6cdd-MuiDivider-root 1ebprri 1j4uvv0 6eel8y-MuiTypography-root 1ik5yvb-MuiDivider-root 1hkmvef-MuiTypography-root 1pcptg6 1g9erye-MuiGrid-root 1dvgv7a 1ttudll 13pvouz 7i38rc-MuiTypography-root m69qwo-MuiStack-root 13p43gg 1xfd0hz-MuiTypography-root 68lxg3 1jb4u7b-MuiTypography-root-MuiLink-root 1l4952r-MuiDivider-root 1fl51wp 1qbgwn3 lrsb8s-MuiTypography-root 4r78r2 1cejzju 1lomthf 16b3cd6-MuiSvgIcon-root 1qztv3v pv0l1d g3fjaw dso5u3 8zwjsv-MuiTypography-root 1sya3ae pu82ql jxo1mr 16sl8y7-MuiTypography-root-MuiLink-root duas54 lxj1ju-MuiCardContent-root uil5po-MuiTypography-root x10ld5 1n8qq9c bkb79t 2bhxb9-MuiSkeleton-root 1mq2kob 1roghet 12mpzh 1hvz3hr kklukf-MuiTypography-root 7co7h7-MuiTypography-root y9wk6v-MuiFormControl-root-MuiTextField-root tdx9r7-MuiFormLabel-root-MuiInputLabel-root haaoym-MuiFormLabel-asterisk 1hpnh8m-MuiInputBase-root-MuiInput-root 1x51dt5-MuiInputBase-input-MuiInput-input gipk94 4fsh2e-MuiButtonBase-root-MuiButton-root 1yuhvjn 13jsrhw-MuiTypography-root 17zbjng-MuiTypography-root-MuiLink-root 1thfj8q w09oi2 1yz890q-MuiTypography-root mhc70k-MuiGrid-root z0vgcq-MuiSvgIcon-root 1gdj0a0 71l49g-MuiGrid-root 1dc034g 4jz4pb-MuiGrid-root nnm7yt-MuiTypography-root 1v0jxfi-MuiTypography-root v7zvgb-MuiTypography-root 1aegook-MuiTypography-root ps3p4v fqru2b 1g43nv9-MuiTypography-root 19idom lzwk36 buiu8z-MuiTypography-root 4juikq 66pnzs-MuiButtonBase-root-MuiButton-root 155nyw6-MuiButton-endIcon 1p92uo7 13ppjqe 1f1xftw ftopuh xawefl-MuiTypography-root trkfb9-MuiList-root 1djmsum-MuiListItem-root phw1rs-MuiButtonBase-root uksc12-MuiListItemText-root 14o6zmo 1mk9mw3-MuiList-root 1yyvbqj-MuiListItem-root ioa4g-MuiTypography-root 90xjur aoilt4-MuiListItemIcon-root ebcfma-MuiSvgIcon-root 1vk2ulk 1j5izpo-MuiListItem-root fjqf92-MuiButtonBase-root-MuiButton-root 1vooibu-MuiSvgIcon-root 1xcvohj gcgn4t-MuiList-root 190sfcb-MuiListItem-root 1u2tee 9hd5x8-MuiList-root">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</style><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Noto+Kufi+Arabic:wght@300;400;500;700&display=swap"/><style data-href="https://fonts.googleapis.com/css?family=Roboto:400,500,700|Ubuntu:700&display=swap">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</style></head><body><div id="__next" data-reactroot=""><script id="newrelic-agent">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</script><script id="route-data" type="application/json">{"query":{"routeParts":["language","arabic","ar","podcast-episode","how-can-you-get-a-discount-on-your-airfare-in-and-out-of-australia","5llu9upxy"]},"contentType":"podcast-episode"}</script><div class="css-19a4y42"><div><script id="digital-data">window.digitalData = {};</script><div class="MuiBox-root css-1lj8fi4"><div class="css-18vhwka-media-query"><div class="MuiBox-root css-1gy7g9m"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-9cyib4-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-wgqiku-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="http://www.sbs.com.au" data-testid="external-link"><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">SBS</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 109 52" height="21" width="44"><path d="M63.897 29.209h9.077c3.12 0 4.928 1.646 4.928 4.526 0 2.963-1.807 4.65-4.928 4.65h-9.077V29.21zm-5.133 13.374h13.47c7.598 0 10.802-3.58 10.802-8.189 0-3.992-1.931-6.79-5.505-7.573v-.081c2.67-1.153 4.19-3.292 4.19-6.255 0-4.898-3.45-7.284-8.707-7.284h-14.25v29.382zm5.133-25.185h8.378c2.792 0 4.313 1.07 4.313 4.033 0 2.634-1.848 4.073-4.313 4.073h-8.378v-8.106zM32.789 32.696c.123 7.306 5.531 10.525 12.21 10.525 5.818 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.695-7.511-1.516-.455-7.99-2.147-8.441-2.27-2.09-.579-3.483-1.734-3.483-3.798 0-2.972 2.992-3.838 5.368-3.838 3.524 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.694 2.765-10.694 8.667 0 3.054 1.475 6.109 6.474 7.47 4.015 1.115 6.678 1.652 8.726 2.436 1.19.454 2.418 1.362 2.418 3.632 0 2.229-1.68 4.457-6.186 4.457-4.098 0-7.417-1.775-7.417-6.315h-5.12m51.524 0c.123 7.306 5.53 10.525 12.21 10.525 5.819 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.694-7.511-1.517-.455-7.991-2.147-8.443-2.27-2.088-.579-3.482-1.734-3.482-3.798 0-2.972 2.992-3.838 5.368-3.838 3.525 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.695 2.765-10.695 8.667 0 3.054 1.475 6.109 6.474 7.47 4.016 1.115 6.68 1.652 8.728 2.436 1.188.454 2.417 1.362 2.417 3.632 0 2.229-1.679 4.457-6.186 4.457-4.099 0-7.416-1.775-7.416-6.315h-5.122M34.061 0s-7.936 6.877-14.75 21.308c4.103-10.61 3.834-18.056 3.834-18.056s-5.76 4.99-10.768 15.457c2.91-7.688 2.717-13.054 2.717-13.054s-4.176 3.621-7.858 11.209C9.298 11.292 9.16 7.426 9.16 7.426s-3.606 3.125-6.468 9.7C-.17 23.704.002 28.47.002 28.47s2.921-2.532 5.592-7.832c-3.039 7.86-2.84 13.375-2.84 13.375s4.062-3.522 7.706-10.898C6.21 33.92 6.485 41.536 6.485 41.536s5.632-4.88 10.6-15.112c-5.917 14.823-5.538 25.314-5.538 25.314s8.867-7.682 15.903-23.85C34.486 11.719 34.06 0 34.06 0" fill="#F1F2F3"></path></svg></a></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-o1xwpy-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-18sbe0a-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/search" data-testid="search"><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">Search</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1kezxj1-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M45.06 42.94l-10-10a16.15 16.15 0 10-2.12 2.12l10 10a1.5 1.5 0 002.12 0 1.49 1.49 0 000-2.12zm-22.42-7.16a13.14 13.14 0 1113.14-13.14 13.16 13.16 0 01-13.14 13.14z"></path></svg></a></div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1kezxj1-MuiSvgIcon-root" focusable="false" aria-hidden="true" data-testid="menu-open"><path d="M43 22.5H3a1.5 1.5 0 000 3h40a1.5 1.5 0 000-3zM3 13.5h40a1.5 1.5 0 000-3H3a1.5 1.5 0 000 3zM43 34.5H3a1.5 1.5 0 000 3h40a1.5 1.5 0 000-3z"></path></svg></div></div></div></div></div></div><div class="css-dr0d7l-media-query"><div class="MuiBox-root css-1jke4yk" data-layer-event-source-global="true" data-layer-event-source-placement="global navigation"><nav class="globalNav MuiBox-root css-181hxt9"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-niykb4-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-h4s14s-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="http://www.sbs.com.au" data-testid="external-link"><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">SBS</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 109 52" height="21" width="44"><path d="M63.897 29.209h9.077c3.12 0 4.928 1.646 4.928 4.526 0 2.963-1.807 4.65-4.928 4.65h-9.077V29.21zm-5.133 13.374h13.47c7.598 0 10.802-3.58 10.802-8.189 0-3.992-1.931-6.79-5.505-7.573v-.081c2.67-1.153 4.19-3.292 4.19-6.255 0-4.898-3.45-7.284-8.707-7.284h-14.25v29.382zm5.133-25.185h8.378c2.792 0 4.313 1.07 4.313 4.033 0 2.634-1.848 4.073-4.313 4.073h-8.378v-8.106zM32.789 32.696c.123 7.306 5.531 10.525 12.21 10.525 5.818 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.695-7.511-1.516-.455-7.99-2.147-8.441-2.27-2.09-.579-3.483-1.734-3.483-3.798 0-2.972 2.992-3.838 5.368-3.838 3.524 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.694 2.765-10.694 8.667 0 3.054 1.475 6.109 6.474 7.47 4.015 1.115 6.678 1.652 8.726 2.436 1.19.454 2.418 1.362 2.418 3.632 0 2.229-1.68 4.457-6.186 4.457-4.098 0-7.417-1.775-7.417-6.315h-5.12m51.524 0c.123 7.306 5.53 10.525 12.21 10.525 5.819 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.694-7.511-1.517-.455-7.991-2.147-8.443-2.27-2.088-.579-3.482-1.734-3.482-3.798 0-2.972 2.992-3.838 5.368-3.838 3.525 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.695 2.765-10.695 8.667 0 3.054 1.475 6.109 6.474 7.47 4.016 1.115 6.68 1.652 8.728 2.436 1.188.454 2.417 1.362 2.417 3.632 0 2.229-1.679 4.457-6.186 4.457-4.099 0-7.416-1.775-7.416-6.315h-5.122M34.061 0s-7.936 6.877-14.75 21.308c4.103-10.61 3.834-18.056 3.834-18.056s-5.76 4.99-10.768 15.457c2.91-7.688 2.717-13.054 2.717-13.054s-4.176 3.621-7.858 11.209C9.298 11.292 9.16 7.426 9.16 7.426s-3.606 3.125-6.468 9.7C-.17 23.704.002 28.47.002 28.47s2.921-2.532 5.592-7.832c-3.039 7.86-2.84 13.375-2.84 13.375s4.062-3.522 7.706-10.898C6.21 33.92 6.485 41.536 6.485 41.536s5.632-4.88 10.6-15.112c-5.917 14.823-5.538 25.314-5.538 25.314s8.867-7.682 15.903-23.85C34.486 11.719 34.06 0 34.06 0" fill="#F1F2F3"></path></svg></a></div><div class="MuiGrid-root MuiGrid-item css-4pkl32-MuiGrid-root"><ul class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-ewcde3-MuiGrid-root"><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-10wb5p3-MuiTypography-root-MuiLink-root" data-testid="internal-link" data-layer-event-source-type="News" data-layer-event-source-title="News" href="/news">News</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-10wb5p3-MuiTypography-root-MuiLink-root" data-testid="internal-link" data-layer-event-source-type="Languages" data-layer-event-source-title="Languages" href="/language/en">Languages</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-10wb5p3-MuiTypography-root-MuiLink-root" data-testid="internal-link" data-layer-event-source-type="Indigenous" data-layer-event-source-title="Indigenous" href="/nitv">Indigenous</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-10wb5p3-MuiTypography-root-MuiLink-root" data-testid="internal-link" data-layer-event-source-type="Listen" data-layer-event-source-title="Listen" href="/audio">Listen</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/guide/" data-testid="external-link" data-layer-event-source-type="TV &amp; Radio Guide" data-layer-event-source-title="TV &amp; Radio Guide">TV &amp; Radio Guide</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/food" data-testid="external-link" data-layer-event-source-type="Food" data-layer-event-source-title="Food">Food</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-10wb5p3-MuiTypography-root-MuiLink-root" data-testid="internal-link" data-layer-event-source-type="Sport" data-layer-event-source-title="Sport" href="/sport">Sport</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><button tabindex="0" type="button" class="ButtonUnstyled-root MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-10dibfr-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><p class="MuiTypography-root MuiTypography-body2 css-303m6w-MuiTypography-root">More</p></div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><svg class="MuiSvgIcon-root MuiSvgIcon-fontSizeInherit css-if8ap3-MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true" data-testid="ExpandMoreIcon"><path d="M16.59 8.59 12 13.17 7.41 8.59 6 10l6 6 6-6z"></path></svg></div></button></li></ul></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-zdvz49-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-1sjsbz5-MuiGrid-root"><button tabindex="0" type="button" class="ButtonUnstyled-root MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-i01jyp-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1lsnwr2-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M24 29.5a9.51 9.51 0 009.5-9.5v-8a9.5 9.5 0 00-19 0v8a9.51 9.51 0 009.5 9.5zM17.5 12a6.5 6.5 0 0113 0v8a6.5 6.5 0 01-13 0zM45.4 43.46L42 34.62a1.5 1.5 0 00-1.13-.94A97.71 97.71 0 0024 32.5a94.69 94.69 0 00-16.7 1.18 1.51 1.51 0 00-1.11.91l-3.58 8.85A1.5 1.5 0 004 45.5h40a1.5 1.5 0 001.4-2zm-39.17-1l2.43-6A95.65 95.65 0 0124 35.5a98.56 98.56 0 0115.5 1l2.32 6z"></path></svg></div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><p class="MuiTypography-root MuiTypography-body2 css-303m6w-MuiTypography-root">Sign In</p></div><div class="MuiBox-root css-qzclq">/</div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><p class="MuiTypography-root MuiTypography-body2 css-303m6w-MuiTypography-root">Create Account</p></div></button></div><div class="MuiGrid-root MuiGrid-item css-1sjsbz5-MuiGrid-root"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-vg0fx9-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1lsnwr2-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M45.06 42.94l-10-10a16.15 16.15 0 10-2.12 2.12l10 10a1.5 1.5 0 002.12 0 1.49 1.49 0 000-2.12zm-22.42-7.16a13.14 13.14 0 1113.14-13.14 13.16 13.16 0 01-13.14 13.14z"></path></svg></div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/search" data-testid="external-link">Search</a></div></div></div></div></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-1y3dt1f-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/ondemand/" data-testid="external-link"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-uga9nb-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-1sjsbz5-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 107 14" height="14" width="107"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-28.000000, -242.000000)" fill="black"><g transform="translate(28.000000, 242.000000)"><polyline points="20.0185614 13.7013358 23.8943556 13.7013358 23.8943556 6.34666762 23.9316229 6.34666762 28.0127386 13.7013358 32.0003345 13.7013358 32.0003345 0.2366115 28.1245403 0.2366115 28.1245403 7.44055994 28.0872731 7.44055994 24.2114789 0.236326854 20.0185614 0.236326854 20.0185614 13.7013358"></polyline><path d="M11.8443765,0 C9.23496567,0 6.96306961,1.46307742 5.78528382,3.62246869 L8.87916888,6.12514232 C9.25324771,4.82445511 10.4387682,3.87295665 11.8443765,3.87295665 C13.5509353,3.87295665 14.9340426,5.27362557 14.9340426,7 C14.9340426,8.72637443 13.5509353,10.1271857 11.8443765,10.1271857 C10.3958757,10.1271145 9.18082268,9.11712142 8.84682372,7.75566241 L5.73114083,10.2761264 C6.89275404,12.4910235 9.19418264,14 11.8443765,14 C15.6639182,14 18.7613191,10.865627 18.7613191,7 C18.7613191,3.13437297 15.6639182,0 11.8443765,0"></path><polyline points="0 2.0129412 0 11.8417473 6.86181519 6.92734426 0 2.0129412"></polyline><path d="M35.3719661,12.5971251 L38.0741934,12.5971251 C41.8937352,12.6159828 43.5524795,10.9752867 43.5524795,6.95865525 C43.5524795,2.94195267 41.8937352,1.30132767 38.0741934,1.32018543 L35.3719661,1.32018543 L35.3719661,12.5971251 Z M34.1048795,0.226435426 L38.7077367,0.226435426 C42.7136147,0.320724219 44.819566,2.54593974 44.819566,6.95865525 C44.819566,11.3713708 42.7136147,13.5965151 38.7077367,13.6908751 L34.1048795,13.6908751 L34.1048795,0.226435426 L34.1048795,0.226435426 Z"></path><polyline points="46.1239199 0.226435426 55.3099459 0.226435426 55.3099459 1.32018543 47.3910064 1.32018543 47.3910064 6.18548715 54.8071896 6.18548715 54.8071896 7.27923715 47.3910064 7.27923715 47.3910064 12.5971251 55.4034656 12.5971251 55.4034656 13.6908751 46.1239199 13.6908751 46.1239199 0.226435426"></polyline><polyline points="56.9314229 0.226435426 58.7947855 0.226435426 63.3969396 12.0313212 67.9808116 0.226435426 69.8441742 0.226435426 69.8441742 13.6908751 68.5770876 13.6908751 68.5770876 2.05563801 68.5398203 2.05563801 63.9932156 13.6908751 62.8006635 13.6908751 58.2357767 2.05563801 58.1985095 2.05563801 58.1985095 13.6908751 56.9314229 13.6908751 56.9314229 0.226435426"></polyline><path d="M74.1299081,8.41063151 L79.3656055,8.41063151 L76.7941651,1.50876301 L74.1299081,8.41063151 Z M76.1423397,0.226435426 L77.5584953,0.226435426 L82.7759106,13.6908751 L81.4153043,13.6908751 L79.7945304,9.50445267 L73.7382504,9.50445267 L72.1357586,13.6908751 L70.7758555,13.6908751 L76.1423397,0.226435426 L76.1423397,0.226435426 Z"></path><polyline points="83.7821264 0.226435426 85.198282 0.226435426 92.9498704 11.6164505 92.9871376 11.6164505 92.9871376 0.226435426 94.253521 0.226435426 94.253521 13.6908751 92.8380686 13.6908751 85.0864802 2.30078887 85.049213 2.30078887 85.049213 13.6908751 83.7821264 13.6908751 83.7821264 0.226435426"></polyline><path d="M96.7876942,12.5971251 L99.4899215,12.5971251 C103.309463,12.6159828 104.968208,10.9752867 104.968208,6.95865525 C104.968208,2.94195267 103.309463,1.30132767 99.4899215,1.32018543 L96.7876942,1.32018543 L96.7876942,12.5971251 Z M95.5206076,0.226435426 L100.123465,0.226435426 C104.129343,0.320724219 106.235294,2.54593974 106.235294,6.95865525 C106.235294,11.3713708 104.129343,13.5965151 100.123465,13.6908751 L95.5206076,13.6908751 L95.5206076,0.226435426 L95.5206076,0.226435426 Z"></path></g></g></g></svg></div><div class="MuiGrid-root MuiGrid-item css-1sjsbz5-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-f78tbo-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M40.5 40.5h-34a136.47 136.47 0 01-1-16.33 144.33 144.33 0 011-16.67h18v-3H5.2a1.5 1.5 0 00-1.49 1.28A141.31 141.31 0 002.5 24.17a132.43 132.43 0 001.22 18.06A1.5 1.5 0 005.2 43.5H42a1.5 1.5 0 001.5-1.5V22.5h-3z"></path><path d="M42 4.5h-8a1.5 1.5 0 000 3h4.38L19.11 26.77a1.49 1.49 0 000 2.12 1.51 1.51 0 001.06.44 1.49 1.49 0 001.06-.44L40.5 9.62V14a1.5 1.5 0 003 0V6A1.5 1.5 0 0042 4.5z"></path></svg></div></div><div class="MuiBox-root css-trfuzi">Navigate to SBS on demand</div></a></div></div></nav><div class="MuiBox-root css-8agd74" data-testid="gnav-d-backdrop" style="opacity:0;visibility:hidden"></div></div></div></div><header class="MuiPaper-root MuiPaper-elevation MuiPaper-elevation4 MuiAppBar-root MuiAppBar-colorInherit MuiAppBar-positionSticky css-13muljb-MuiPaper-root-MuiAppBar-root" data-testid="nav-product-language"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-qpsjr5-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-m2ig0m-MuiGrid-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-wjb6t9-MuiTypography-root-MuiLink-root" data-testid="logo-link" href="/language/arabic/ar"><svg viewBox="0 0 1700 335" xmlns="http://www.w3.org/2000/svg" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-jyw4fg-MuiSvgIcon-root" focusable="false" aria-hidden="true"><defs><polygon id="path-1" points="0.06 0.514 699.299 0.514 699.299 334.94 0.06 334.94"></polygon></defs><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><path d="M412.016,188.98 L470.761,188.98 C490.964,188.98 502.662,199.611 502.662,218.217 C502.662,237.356 490.964,248.255 470.761,248.255 L412.016,248.255 L412.016,188.98 Z M378.791,275.367 L465.979,275.367 C515.152,275.367 535.89,252.243 535.89,222.472 C535.89,196.684 523.396,178.612 500.266,173.558 L500.266,173.031 C517.546,165.586 527.381,151.765 527.381,132.627 C527.381,100.989 505.051,85.576 471.028,85.576 L378.791,85.576 L378.791,275.367 Z M412.016,112.687 L466.242,112.687 C484.317,112.687 494.154,119.601 494.154,138.738 C494.154,155.751 482.191,165.051 466.242,165.051 L412.016,165.051 L412.016,112.687 L412.016,112.687 Z" id="Fill-1" fill="#F68921"></path><path d="M210.813,212.104 C211.611,259.155 246.699,279.889 290.028,279.889 C327.773,279.889 365.52,262.876 365.52,220.343 C365.52,200.673 353.557,179.409 328.574,171.967 C318.734,169.04 276.737,158.141 273.81,157.346 C260.257,153.622 251.217,146.18 251.217,132.889 C251.217,113.749 270.624,108.169 286.041,108.169 C308.901,108.169 325.379,117.207 326.974,141.661 L360.203,141.661 C360.203,102.056 326.974,81.058 287.369,81.058 C253.078,81.058 217.99,98.865 217.99,136.875 C217.99,156.545 227.56,176.22 259.99,184.989 C286.041,192.166 303.317,195.624 316.606,200.673 C324.319,203.596 332.291,209.445 332.291,224.065 C332.291,238.42 321.392,252.774 292.154,252.774 C265.57,252.774 244.042,241.341 244.042,212.104 L210.813,212.104" id="Fill-2" fill="#F68921"></path><g id="Group-6"><mask id="mask-2" fill="white"><use xlink:href="#path-1"></use></mask><g id="Clip-4"></g><path d="M544.591,212.104 C545.39,259.155 580.478,279.889 623.807,279.889 C661.552,279.889 699.299,262.876 699.299,220.343 C699.299,200.673 687.335,179.409 662.353,171.967 C652.513,169.04 610.516,158.141 607.589,157.346 C594.036,153.622 584.996,146.18 584.996,132.889 C584.996,113.749 604.402,108.169 619.82,108.169 C642.68,108.169 659.158,117.207 660.753,141.661 L693.984,141.661 C693.984,102.056 660.753,81.058 621.147,81.058 C586.854,81.058 551.767,98.865 551.767,136.875 C551.767,156.545 561.336,176.22 593.769,184.989 C619.82,192.166 637.096,195.624 650.385,200.673 C658.098,203.596 666.07,209.445 666.07,224.065 C666.07,238.42 655.171,252.774 625.933,252.774 C599.349,252.774 577.82,241.341 577.82,212.104 L544.591,212.104" id="Fill-3" fill="#F68921" mask="url(#mask-2)"></path><path d="M220.028,0.514 C220.028,0.514 168.764,44.974 124.75,138.271 C151.247,69.674 149.511,21.536 149.511,21.536 C149.511,21.536 112.308,53.795 79.955,121.47 C98.756,71.763 97.505,37.071 97.505,37.071 C97.505,37.071 70.528,60.484 46.744,109.54 C60.065,73.52 59.167,48.523 59.167,48.523 C59.167,48.523 35.87,68.724 17.384,111.239 C-1.103,153.755 0.013,184.569 0.013,184.569 C0.013,184.569 18.883,168.196 36.133,133.931 C16.505,184.744 17.792,220.401 17.792,220.401 C17.792,220.401 44.032,197.631 67.569,149.947 C40.109,219.801 41.892,269.043 41.892,269.043 C41.892,269.043 78.272,237.493 110.368,171.346 C72.144,267.175 74.589,335 74.589,335 C74.589,335 131.871,285.332 177.32,180.807 C222.77,76.28 220.028,0.514 220.028,0.514" id="Fill-5" fill="#F68921" mask="url(#mask-2)"></path></g><path d="M793.837,200.655 L868.302,200.655 L831.733,103.665 L793.837,200.655 Z M822.458,85.645 L842.597,85.645 L916.798,274.855 L897.453,274.855 L874.397,216.025 L788.273,216.025 L765.483,274.855 L746.137,274.855 L822.458,85.645 L822.458,85.645 Z" id="Fill-7" fill="#F68921"></path><path d="M928.642,139.115 L944.011,139.115 L944.011,171.18 L944.541,171.18 C953.021,149.185 971.571,136.2 996.216,137.26 L996.216,153.954 C966.006,152.365 945.336,174.624 945.336,202.98 L945.336,275.855 L928.642,275.855 L928.642,139.115" id="Fill-8" fill="#F68921"></path><path d="M1093.57,200.124 L1093.04,200.124 C1090.92,204.1 1083.5,205.425 1079,206.22 C1050.64,211.254 1015.4,210.99 1015.4,237.754 C1015.4,254.45 1030.24,264.785 1045.87,264.785 C1071.31,264.785 1093.84,248.619 1093.57,221.855 L1093.57,200.124 Z M1004.53,179.985 C1006.12,147.92 1028.65,134.14 1059.92,134.14 C1084.03,134.14 1110.27,141.56 1110.27,178.13 L1110.27,250.74 C1110.27,257.1 1113.45,260.81 1120.07,260.81 C1121.93,260.81 1124.05,260.28 1125.37,259.749 L1125.37,273.794 C1121.66,274.589 1119.01,274.855 1114.51,274.855 C1097.55,274.855 1094.9,265.315 1094.9,251.004 L1094.37,251.004 C1082.71,268.759 1070.78,278.829 1044.55,278.829 C1019.37,278.829 998.703,266.374 998.703,238.815 C998.703,200.39 1036.07,199.065 1072.11,194.825 C1085.89,193.235 1093.57,191.38 1093.57,176.275 C1093.57,153.75 1077.41,148.185 1057.8,148.185 C1037.13,148.185 1021.76,157.725 1021.23,179.985 L1004.53,179.985 L1004.53,179.985 Z" id="Fill-9" fill="#F68921"></path><path d="M1208.32,148.185 C1172.81,148.185 1160.35,178.13 1160.35,206.485 C1160.35,234.839 1172.81,264.785 1208.32,264.785 C1240.12,264.785 1253.1,234.839 1253.1,206.485 C1253.1,178.13 1240.12,148.185 1208.32,148.185 Z M1143.66,85.645 L1160.35,85.645 L1160.35,164.085 L1160.88,164.085 C1168.04,144.475 1187.91,134.14 1208.32,134.14 C1249.92,134.14 1269.8,167.795 1269.8,206.485 C1269.8,245.174 1249.92,278.829 1208.32,278.829 C1186.32,278.829 1167.24,267.435 1159.56,248.885 L1159.03,248.885 L1159.03,274.855 L1143.66,274.855 L1143.66,85.645 L1143.66,85.645 Z" id="Fill-10" fill="#F68921"></path><path d="M1288.08,274.855 L1304.78,274.855 L1304.78,138.115 L1288.08,138.115 L1288.08,274.855 Z M1288.08,112.41 L1304.78,112.41 L1304.78,85.645 L1288.08,85.645 L1288.08,112.41 Z" id="Fill-11" fill="#F68921"></path><path d="M1426.14,181.045 C1421.64,160.64 1409.18,148.185 1387.45,148.185 C1355.39,148.185 1339.49,177.334 1339.49,206.485 C1339.49,235.635 1355.39,264.785 1387.45,264.785 C1408.12,264.785 1425.08,248.619 1427.2,225.829 L1443.9,225.829 C1439.39,258.69 1417.93,278.829 1387.45,278.829 C1345.58,278.829 1322.79,245.704 1322.79,206.485 C1322.79,167.265 1345.58,134.14 1387.45,134.14 C1416.6,134.14 1439.13,149.775 1442.84,181.045 L1426.14,181.045" id="Fill-12" fill="#F68921"></path><path d="M1575.07,274.855 L1452.91,274.855 C1454.23,219.735 1510.68,206.22 1542.21,174.685 C1552.28,164.35 1557.58,154.545 1557.58,139.704 C1557.58,115.59 1538.5,101.81 1515.98,101.81 C1485.5,101.81 1473.58,126.19 1474.11,153.485 L1457.41,153.485 C1456.62,115.325 1476.49,87.765 1516.77,87.765 C1549.1,87.765 1574.28,105.52 1574.28,139.97 C1574.28,170.975 1551.75,190.32 1527.64,205.954 C1509.62,218.145 1476.49,234.575 1471.99,259.485 L1575.07,259.485 L1575.07,274.855" id="Fill-13" fill="#F68921"></path><path d="M1656.69,214.7 L1656.69,113.735 L1656.16,113.735 L1586.2,214.7 L1656.69,214.7 Z M1571.1,212.579 L1656.96,89.355 L1672.06,89.355 L1672.06,214.7 L1699.89,214.7 L1699.89,228.744 L1672.06,228.744 L1672.06,274.855 L1656.69,274.855 L1656.69,228.744 L1571.1,228.744 L1571.1,212.579 L1571.1,212.579 Z" id="Fill-14" fill="#F68921"></path></g></g></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">SBS Language</span></a></div><div class="MuiGrid-root MuiGrid-item css-q66qtz-MuiGrid-root"><div class="MuiBox-root css-i9gxme"><div class="css-dr0d7l-media-query"><nav data-testid="nav-product-language_desktop"><ul class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-ndqf2m-MuiGrid-root"><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;language navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;استمع&quot;,&quot;type&quot;:&quot;استمع&quot;}"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/language/arabic/ar/listen"><span class="MuiTypography-root MuiTypography-h6 css-r68dx8-MuiTypography-root">استمع</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;language navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;الأخبار والتقارير&quot;,&quot;type&quot;:&quot;الأخبار والتقارير&quot;}"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/language/arabic/news-features"><span class="MuiTypography-root MuiTypography-h6 css-r68dx8-MuiTypography-root">الأخبار والتقارير</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;language navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;أخبار فيروس كورونا&quot;,&quot;type&quot;:&quot;أخبار فيروس كورونا&quot;}"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/language/arabic/coronavirus-updates"><span class="MuiTypography-root MuiTypography-h6 css-r68dx8-MuiTypography-root">أخبار فيروس كورونا</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;language navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;استقرار وهجرة&quot;,&quot;type&quot;:&quot;استقرار وهجرة&quot;}"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/language/arabic/settlement-and-immigration"><span class="MuiTypography-root MuiTypography-h6 css-r68dx8-MuiTypography-root">استقرار وهجرة</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;language navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;مواضيع&quot;,&quot;type&quot;:&quot;مواضيع&quot;}"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/language/arabic/ar/topics"><span class="MuiTypography-root MuiTypography-h6 css-r68dx8-MuiTypography-root">مواضيع</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;language navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;شاهد &quot;,&quot;type&quot;:&quot;شاهد &quot;}"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/language/arabic/ar/watch"><span class="MuiTypography-root MuiTypography-h6 css-r68dx8-MuiTypography-root">شاهد </span></a></li></ul></nav></div><div class="css-18vhwka-media-query"><div class="MuiBox-root css-1bvc4cc"><div class="MuiTypography-root MuiTypography-body1 css-j4j8vt-MuiTypography-root" aria-describedby="Menu" role="button" title="Menu">Menu<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium menu-closed css-89wd07-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M17 15a1 1 0 01-.71-.29L12 10.41l-4.29 4.3a1 1 0 01-1.42-1.42l5-5a1 1 0 011.41 0l5 5a1 1 0 010 1.42 1 1 0 01-.7.29z"></path></svg></div><nav data-testid="nav-product-language_mobile" style="opacity:0;visibility:hidden" class="css-ved93r"><div class="css-dbgqpu-MuiStack-root"><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-t6gt97-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-25w7oo-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/language/arabic/ar/listen">استمع</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-t6gt97-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-25w7oo-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/language/arabic/news-features">الأخبار والتقارير</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-t6gt97-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-25w7oo-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/language/arabic/coronavirus-updates">أخبار فيروس كورونا</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-t6gt97-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-25w7oo-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/language/arabic/settlement-and-immigration">استقرار وهجرة</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-t6gt97-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-25w7oo-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/language/arabic/ar/topics">مواضيع</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-t6gt97-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-25w7oo-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/language/arabic/ar/watch">شاهد </a></div></div></div></nav></div></div></div></div></div><div class="MuiBox-root css-1cxjnv7"></div></header><div class="MuiBox-root css-p21i0d"><div class="desktop-ads MuiBox-root css-1pm4g5y"><div class="adunitContainer"><div class="adBox"></div></div></div></div><main data-testid="main" role="main"><article data-testid="podcast-episode" class="css-1ukprba"><div class="css-i5ihwn"><div class="css-1or9p3k"><div class="MuiBox-root css-1fcpl7x"><div class="MuiBox-root css-1j19yzp"><div class="css-10lc6z4-media-query"><div class="MuiBox-root css-1r8piem"><div class="MuiBox-root css-pkaxm3"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-riesju-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/language/arabic/ar/podcast/australia-lets-talk-money"><div class="MuiBox-root css-1wrqq4l" data-testid="podcast-episode-series-image"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:100%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/d0af82c/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fmt-_itunes_image_0.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/d0af82c/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fmt-_itunes_image_0.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/d0af82c/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fmt-_itunes_image_0.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/d0af82c/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fmt-_itunes_image_0.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/d0af82c/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fmt-_itunes_image_0.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/d0af82c/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fmt-_itunes_image_0.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="css-1cgdai0"></div><div class="css-1902gef"></div></a></div><div class="css-1b1hv1y-media-query"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-riesju-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/language/arabic/ar/podcast/australia-lets-talk-money"><p class="MuiTypography-root MuiTypography-body1 css-qcs6vy-MuiTypography-root" data-testid="podcast-series-title">لنحكِ عن المال</p></a><div class="css-dyumo5"><div class="css-1td8ky8"><button class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root css-xo5n4z-MuiButtonBase-root-MuiButton-root" tabindex="0" type="button" aria-label="طرق أخرى للاستماع" data-testid="moreVerticalButton">طرق أخرى للاستماع<!-- --> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="m14 12a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path><path d="m14 18a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path><path d="m14 6a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path></svg></button></div></div></div></div></div><div class="MuiContainer-root MuiContainer-maxWidthLg css-omxenr-MuiContainer-root"><h1 class="MuiTypography-root MuiTypography-h4 css-et09hp-MuiTypography-root" id="podcast-episode-headline">كيف يمكن أن تحصل على تخفيض في سعر تذكرة سفرك داخل وخارج أستراليا؟</h1><div class="MuiBox-root css-5f1qae"><button class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root css-s45ls8-MuiButtonBase-root-MuiButton-root" tabindex="0" type="button" data-testid="audio-button" aria-label="Play"><div class="MuiBox-root css-xzc4rr"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true" data-testid="state-icon"><path d="M6 21a1 1 0 01-.5-.14A1 1 0 015 20V4a1 1 0 01.5-.86 1 1 0 011 0l14 8a1 1 0 010 1.73l-14 8A1 1 0 016 21z"></path></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">Play</span></div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-vedphr-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M10 1a1 1 0 00-1 1v20a1 1 0 002 0V2a1 1 0 00-1-1zM6 5a1 1 0 00-1 1v11a1 1 0 002 0V6a1 1 0 00-1-1zM2 8a1 1 0 00-1 1v6a1 1 0 002 0V9a1 1 0 00-1-1zM14 5a1 1 0 00-1 1v14a1 1 0 002 0V6a1 1 0 00-1-1zM18 8a1 1 0 00-1 1v6a1 1 0 002 0V9a1 1 0 00-1-1zM22 10a1 1 0 00-1 1v3a1 1 0 002 0v-3a1 1 0 00-1-1z"></path></svg><span class="MuiTypography-root MuiTypography-body1 css-196lsmq-MuiTypography-root">06:35</span></button></div></div></div></div></div><div class="css-1by49l7"><div class="css-4s2bzo-media-query"><div class="MuiBox-root css-1r8piem"><div class="MuiBox-root css-pkaxm3"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-riesju-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/language/arabic/ar/podcast/australia-lets-talk-money"><div class="MuiBox-root css-1wrqq4l" data-testid="podcast-episode-series-image"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:100%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/d0af82c/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fmt-_itunes_image_0.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/d0af82c/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fmt-_itunes_image_0.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/d0af82c/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fmt-_itunes_image_0.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/d0af82c/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fmt-_itunes_image_0.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/d0af82c/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fmt-_itunes_image_0.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/d0af82c/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fmt-_itunes_image_0.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="css-1cgdai0"></div><div class="css-1902gef"></div></a></div><div class="css-1b1hv1y-media-query"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-riesju-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/language/arabic/ar/podcast/australia-lets-talk-money"><p class="MuiTypography-root MuiTypography-body1 css-qcs6vy-MuiTypography-root" data-testid="podcast-series-title">لنحكِ عن المال</p></a><div class="css-dyumo5"><div class="css-1td8ky8"><button class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root css-xo5n4z-MuiButtonBase-root-MuiButton-root" tabindex="0" type="button" aria-label="طرق أخرى للاستماع" data-testid="moreVerticalButton">طرق أخرى للاستماع<!-- --> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="m14 12a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path><path d="m14 18a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path><path d="m14 6a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path></svg></button></div></div></div></div></div></div><div class="css-1ns4vd6"><div class="hero MuiBox-root css-0"><div class="MuiBox-root css-15tdn9w"><div class="MuiBox-root css-14nolla" data-testid="hero-media"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="Government announces travel bans for welfare debt dodgers." sizes="(min-width: 1520px) 1008px, (min-width: 960px) calc(61.11vw + 91px), 100vw" srcSet="https://images.sbs.com.au/dims4/default/158d72a/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fairport.jpeg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/158d72a/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fairport.jpeg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/158d72a/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fairport.jpeg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/158d72a/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fairport.jpeg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/158d72a/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fairport.jpeg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/158d72a/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fairport.jpeg&amp;imwidth=1280" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></span></div></div></div><div class="MuiBox-root css-1l2upwy"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined MuiGrid-direction-xs-column css-16v36k2-MuiGrid-root"><div class="MuiBox-root css-1j40p5n"><p class="MuiTypography-root MuiTypography-subtitle2 css-16wq1sg-MuiTypography-root" data-testid="heroImageCaption">How can you get a discount on your airfare in and out of Australia?<span itemProp="name" data-testid="leadImageSource"> Source: <!-- -->AAP</span></p></div></div></div></div><div class="css-1psc0x3"><div class="webfeeds css-tc5gb2"><div class="MuiBox-root css-1849a5i"><h4 class="MuiTypography-root MuiTypography-subtitle2 MuiTypography-alignRight css-1kade4k-MuiTypography-root">احصل على تطبيق SBS Radio</h4><div class="MuiBox-root css-g23dsv"><a href="https://apps.apple.com/au/app/sbs-radio/id470808084" target="_blank" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><img src="/_next/static/img/common/appstore-apple-c01039a.svg" class="css-1exb1pm"/></a><a href="https://play.google.com/store/apps/details?id=com.thisisaim.yourlanguage" target="_blank" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><img src="/_next/static/img/common/appstore-google-4afeabd.svg" class="css-1exb1pm"/></a></div></div><h4 class="MuiTypography-root MuiTypography-subtitle2 MuiTypography-alignRight css-1kade4k-MuiTypography-root" data-testid="other-ways-to-listen">طرق أخرى للاستماع</h4><div id="subscription-buttons" class="css-1hf7tbv"><a class="MuiButton-root MuiButton-outlined MuiButton-outlinedPrimary MuiButton-sizeMedium MuiButton-outlinedSizeMedium MuiButtonBase-root css-ox7das-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://itunes.apple.com/au/podcast//id1454590999?mt=2" target="_blank" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:audioOption:download&quot;}"><div class="css-1v48051"><svg viewBox="0 0 48 48" xmlns="http://www.w3.org/2000/svg" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true" fill="currentColor"><path d="M29.645 30.386c0 1.517-.159 3.035-.388 4.528-.341 2.39-.684 4.85-1.253 7.194-.41 1.679-1.96 2.069-3.463 2.069-1.503 0-3.054-.392-3.463-2.069-.57-2.344-.912-4.804-1.253-7.194-.228-1.495-.388-3.012-.388-4.528 0-3.102 2.483-3.861 5.104-3.861 2.62 0 5.104.759 5.104 3.86zm12.35-9.745c0 7.447-4.557 13.814-11.027 16.41-.251.093-.524-.138-.479-.413.069-.483.138-.989.228-1.517.045-.368.092-.735.137-1.08.023-.138.092-.23.206-.275 4.74-2.436 8.02-7.4 8.02-13.124 0-8.389-6.972-15.147-15.38-14.686-7.702.413-13.831 7.032-13.786 14.802a14.735 14.735 0 008.113 13.055c.113.046.182.16.205.275.046.323.092.667.137 1.035.092.551.16 1.057.251 1.562.046.275-.25.506-.501.391-6.768-2.667-11.485-9.47-11.097-17.308.433-8.895 7.543-16.18 16.361-16.732C33.546 2.392 42 10.529 42 20.642l-.004-.001zm-12.35-.736c0 2.85-2.28 5.149-5.104 5.149-2.825 0-5.104-2.3-5.104-5.149 0-2.85 2.28-5.148 5.104-5.148 2.825 0 5.104 2.299 5.104 5.148zm6.563.736a11.866 11.866 0 01-1.203 5.2 11.76 11.76 0 01-3.355 4.132c-.227.184-.546.023-.592-.275a5.392 5.392 0 00-.66-2.114c-.092-.139-.069-.322.068-.46a8.775 8.775 0 002.09-2.941 8.84 8.84 0 00.735-3.54c0-5.195-4.489-9.355-9.752-8.781-4.034.46-7.315 3.816-7.701 7.906a8.795 8.795 0 00.522 4.011 8.738 8.738 0 002.257 3.344c.137.139.16.322.069.46-.41.713-.592 1.472-.66 2.138-.046.275-.365.437-.593.253a11.794 11.794 0 01-3.408-4.246 11.9 11.9 0 01-1.149-5.339c.137-6.113 5.059-11.216 11.096-11.491 6.7-.322 12.237 5.056 12.237 11.744l-.001-.001z"></path></svg></div><span class="css-f81i6e">Apple Podcasts<!-- -->‎</span></a><a class="MuiButton-root MuiButton-outlined MuiButton-outlinedPrimary MuiButton-sizeMedium MuiButton-outlinedSizeMedium MuiButtonBase-root css-ox7das-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://podcasts.google.com/?feed=aHR0cHM6Ly9mZWVkcy5zYnMuY29tLmF1L21vbmV5LXRvZGF5" target="_blank" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:audioOption:download&quot;}"><div class="css-1v48051"><svg viewBox="0 0 48 48" xmlns="http://www.w3.org/2000/svg" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true" fill="currentColor"><path d="M10.625 23.239v2.522a2.313 2.313 0 01-4.625 0V23.24a2.312 2.312 0 114.625 0zm27.751.065l-.001-.065a2.312 2.312 0 114.624.065H43v2.523a2.312 2.312 0 01-4.624 0h-.001v-2.523zm-19.762 7.503v2.523a2.313 2.313 0 01-4.625 0v-2.523a2.313 2.313 0 014.625 0zm0-15.137v8.252h-.001a2.312 2.312 0 01-4.624 0V15.67a2.313 2.313 0 014.625 0zm11.772 2.523a2.313 2.313 0 004.625 0V15.67a2.313 2.313 0 00-4.625 0v2.523zm-8.198-7.358a2.313 2.313 0 004.625 0V8.312a2.312 2.312 0 10-4.625 0v2.523zm0 27.33a2.313 2.313 0 014.625 0v2.523a2.312 2.312 0 11-4.625 0v-2.523zm8.198-13.035a2.312 2.312 0 114.625 0v8.2a2.313 2.313 0 01-4.625 0v-8.2zm-3.573-7.357v13.454a2.312 2.312 0 11-4.625 0V17.773a2.312 2.312 0 114.625 0z"></path></svg></div><span class="css-f81i6e">Google Podcasts<!-- -->‎</span></a><a class="MuiButton-root MuiButton-outlined MuiButton-outlinedPrimary MuiButton-sizeMedium MuiButton-outlinedSizeMedium MuiButtonBase-root css-ox7das-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://images.sbs.com.au/2a/02/0ea19f5a42aa83561fddb53b71df/arabic-15122022-ltmpod-mixdown-1.mp3" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:audioOption:download&quot;}"><div class="css-1v48051"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true" fill="currentColor"><path d="M18.71 14.29a1 1 0 00-1.42 0L13 18.59V3a1 1 0 00-2 0v15.58l-4.29-4.29a1 1 0 00-1.42 1.42l6 6a1 1 0 00.33.22.65.65 0 00.19 0A1.06 1.06 0 0012 22a1 1 0 00.71-.29l6-6a1 1 0 000-1.42z"></path></svg></div><span class="css-f81i6e">تحميل (9.05MB)<!-- -->‎</span></a></div></div><div class="css-10lc6z4-media-query"><hr class="MuiDivider-root MuiDivider-fullWidth css-jh1319-MuiDivider-root"/><div class="MuiBox-root css-1ew682c" id="content-description" data-testid="content-description"><div class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root"><div class="css-1d9xwlz"><div class="MuiBox-root css-0" id="article-date-modified"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root"><span data-testid="publishedDate">نشر في: 15/12/2022 2:37pm</span></span></div><div class="MuiBox-root css-0" data-testid="article-author">By Maram Ismail</div><div class="MuiBox-root css-4c0nxw">المصدر<!-- -->: <!-- -->SBS</div></div></div><div class="MuiBox-root css-5vb4lz"><hr class="MuiDivider-root MuiDivider-fullWidth css-pd6cdd-MuiDivider-root"/></div></div><div class="MuiBox-root css-1ebprri" id="topics-block"></div></div></div> <div class="MuiBox-root css-1j4uvv0" data-layer-event-source-placement="body"><h2 class="MuiTypography-root MuiTypography-h5 css-6eel8y-MuiTypography-root" id="article-description">تستعرض هذه الحلقة من بودكاست لنحكِ عن المال احدى الطرق التي تسمح لنا بالسفر برفاهية وبميزانية محدودة باستخدام برنامج نقاط المسافر الدائم.</h2><div class="css-4s2bzo-media-query"><hr class="MuiDivider-root MuiDivider-fullWidth css-jh1319-MuiDivider-root"/><div class="MuiBox-root css-1ew682c" id="content-description" data-testid="content-description"><div class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root"><div class="css-1d9xwlz"><div class="MuiBox-root css-0" id="article-date-modified"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root"><span data-testid="publishedDate">نشر في: 15/12/2022 2:37pm</span></span></div><div class="MuiBox-root css-0" data-testid="article-author">By Maram Ismail</div><div class="MuiBox-root css-4c0nxw">المصدر<!-- -->: <!-- -->SBS</div></div></div><div class="MuiBox-root css-5vb4lz"><hr class="MuiDivider-root MuiDivider-fullWidth css-pd6cdd-MuiDivider-root"/></div></div><div class="MuiBox-root css-1ebprri" id="topics-block"></div></div><hr class="MuiDivider-root MuiDivider-fullWidth css-1ik5yvb-MuiDivider-root"/><div class="MuiTypography-root MuiTypography-body1 css-1hkmvef-MuiTypography-root" id="BPE-article-body"><div><span>&#x62A;&#x639;&#x631;&#x641; &#x647;&#x630;&#x647; &#x627;&#x644;&#x637;&#x631;&#x64A;&#x642;&#x629; &#x628;&#x640; point hacking &#x60C; &#x648;&#x647;&#x64A; &#x637;&#x631;&#x64A;&#x642;&#x629; &#x627;&#x644;&#x62A;&#x64A; &#x62A;&#x633;&#x645;&#x62D; &#x628;&#x62A;&#x62C;&#x645;&#x64A;&#x639; &#x646;&#x642;&#x627;&#x637; &#x627;&#x644;&#x645;&#x633;&#x627;&#x641;&#x631; &#x627;&#x644;&#x62F;&#x627;&#x626;&#x645; frequent flyer&#x60C; &#x62D;&#x62A;&#x649; &#x648;&#x627;&#x646; &#x644;&#x645; &#x64A;&#x643;&#x646; &#x645;&#x646; &#x627;&#x644;&#x645;&#x633;&#x627;&#x641;&#x631;&#x64A;&#x646; &#x627;&#x644;&#x62F;&#x627;&#x626;&#x645;&#x64A;&#x646;.</span><br/><br/></div><div><span>&#x64A;&#x642;&#x648;&#x644; &#x627;&#x644;&#x645;&#x62D;&#x644;&#x644; &#x627;&#x644;&#x627;&#x642;&#x62A;&#x635;&#x627;&#x62F;&#x64A; &#x639;&#x628;&#x62F;&#x627;&#x644;&#x644;&#x647; &#x639;&#x628;&#x62F;&#x627;&#x644;&#x644;&#x647; &#x627;&#x646; &#x647;&#x630;&#x647; &#x627;&#x644;&#x637;&#x631;&#x64A;&#x642;&#x629; &#x62A;&#x633;&#x645;&#x62D; &#x644;&#x646;&#x627; &#x628;&#x627;&#x644;&#x627;&#x633;&#x62A;&#x641;&#x627;&#x62F;&#x629; &#x645;&#x646; &#x623;&#x633;&#x639;&#x627;&#x631; &#x62A;&#x630;&#x627;&#x643;&#x631; &#x645;&#x62E;&#x641;&#x636;&#x629; &#x623;&#x648; &#x62D;&#x62A;&#x649; &#x645;&#x646; &#x627;&#x644;&#x62D;&#x635;&#x648;&#x644; &#x639;&#x644;&#x649; &#x62F;&#x631;&#x62C;&#x627;&#x62A; &#x623;&#x639;&#x644;&#x649; &#x645;&#x646; &#x627;&#x644;&#x62E;&#x62F;&#x645;&#x629; &#x648;&#x627;&#x644;&#x645;&#x642;&#x627;&#x639;&#x62F; &#x628;&#x623;&#x633;&#x639;&#x627;&#x631; &#x623;&#x642;&#x644; &#x623;&#x64A;&#x636;&#x627;.</span><br/><br/></div><div><span>&#x648;&#x644;&#x643;&#x646; &#x644;&#x646; &#x62A;&#x62C;&#x645;&#x639; &#x647;&#x630;&#x647; &#x627;&#x644;&#x646;&#x642;&#x627;&#x637; &#x628;&#x64A;&#x646; &#x644;&#x64A;&#x644;&#x629; &#x648;&#x636;&#x62D;&#x627;&#x647;&#x627;. &#x642;&#x62F; &#x64A;&#x633;&#x62A;&#x63A;&#x631;&#x642; &#x627;&#x644;&#x623;&#x645;&#x631; &#x639;&#x627;&#x645;&#x627; &#x643;&#x627;&#x645;&#x644;&#x627; &#x644;&#x62A;&#x62C;&#x645;&#x64A;&#x639; &#x645;&#x627; &#x64A;&#x643;&#x641;&#x64A; &#x645;&#x646; &#x627;&#x644;&#x646;&#x642;&#x627;&#x637; &#x644;&#x64A;&#x633;&#x645;&#x62D; &#x628;&#x627;&#x644;&#x627;&#x633;&#x62A;&#x641;&#x627;&#x62F;&#x629; &#x645;&#x646;&#x647;&#x627; &#x644;&#x62A;&#x642;&#x644;&#x64A;&#x644; &#x633;&#x639;&#x631; &#x627;&#x644;&#x62A;&#x630;&#x643;&#x631;&#x629; &#x62F;&#x627;&#x62E;&#x644; &#x623;&#x633;&#x62A;&#x631;&#x627;&#x644;&#x64A;&#x627; &#x623;&#x648; &#x644;&#x644;&#x633;&#x641;&#x631; &#x625;&#x644;&#x649; &#x62F;&#x648;&#x644; &#x627;&#x644;&#x634;&#x631;&#x642; &#x627;&#x644;&#x623;&#x648;&#x633;&#x637;. &#x623;&#x648; &#x62D;&#x62A;&#x649; &#x644;&#x646;&#x642;&#x644; &#x645;&#x642;&#x627;&#x639;&#x62F;&#x646;&#x627; &#x645;&#x646; &#x627;&#x644;&#x62F;&#x631;&#x62C;&#x627;&#x62A; &#x627;&#x644;&#x627;&#x642;&#x62A;&#x635;&#x627;&#x62F;&#x64A;&#x629; &#x625;&#x644;&#x649; &#x62F;&#x631;&#x62C;&#x627;&#x62A; &#x631;&#x62C;&#x627;&#x644; &#x627;&#x644;&#x623;&#x639;&#x645;&#x627;&#x644;.</span><br/><br/></div><div class="css-1pcptg6"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined MuiGrid-direction-xs-column css-1g9erye-MuiGrid-root"><div class="desktop-ads MuiBox-root css-1dvgv7a"><div class="adunitContainer"><div class="adBox"></div></div></div></div></div><div><span>&#x64A;&#x642;&#x648;&#x644; &#x639;&#x628;&#x62F;&#x627;&#x644;&#x644;&#x647;: &quot;&#x627;&#x646; &#x643;&#x646;&#x62A;&#x645; &#x645;&#x646; &#x627;&#x644;&#x645;&#x633;&#x627;&#x641;&#x631;&#x64A;&#x646; &#x627;&#x644;&#x62F;&#x627;&#x626;&#x645;&#x64A;&#x646; &#x641;&#x627;&#x646; &#x62A;&#x62C;&#x645;&#x64A;&#x639; &#x627;&#x644;&#x646;&#x642;&#x627;&#x637; &#x64A;&#x635;&#x628;&#x62D; &#x62A;&#x62D;&#x635;&#x64A;&#x644;&#x627; &#x62D;&#x627;&#x635;&#x644;&#x627;. &#x648;&#x644;&#x643;&#x646; &#x627;&#x646; &#x644;&#x645; &#x62A;&#x643;&#x648;&#x646;&#x648;&#x627; &#x643;&#x630;&#x644;&#x643;&#x60C; &#x641;&#x647;&#x646;&#x627;&#x643; &#x637;&#x631;&#x642; &#x623;&#x62E;&#x631;&#x649; &#x644;&#x62A;&#x62C;&#x645;&#x64A;&#x639; &#x627;&#x644;&#x646;&#x642;&#x627;&#x637;&quot;.</span><br/><br/></div><div><span>&#x62A;&#x628;&#x64A;&#x639; &#x634;&#x631;&#x643;&#x627;&#x62A; &#x627;&#x644;&#x637;&#x64A;&#x631;&#x627;&#x646; &#x646;&#x642;&#x627;&#x637;&#x647;&#x627; &#x644;&#x645;&#x624;&#x633;&#x633;&#x627;&#x62A; &#x62A;&#x62C;&#x627;&#x631;&#x64A;&#x629; &#x623;&#x62E;&#x631;&#x649; &#x643;&#x648;&#x633;&#x64A;&#x644;&#x629; &#x644;&#x62A;&#x634;&#x62C;&#x64A;&#x639; &#x627;&#x644;&#x645;&#x633;&#x62A;&#x647;&#x644;&#x643; &#x639;&#x644;&#x649; &#x634;&#x631;&#x627;&#x621; &#x628;&#x636;&#x627;&#x626;&#x639; &#x623;&#x648; &#x62E;&#x62F;&#x645;&#x627;&#x62A; &#x647;&#x630;&#x647; &#x627;&#x644;&#x634;&#x631;&#x643;&#x629;.</span><br/></div><div class="css-1ttudll"><div class="MuiBox-root css-13pvouz" itemscope="" itemType="https://schema.org/CreativeWork" data-layer-event-source-placement="body" data-layer-event-source-title="read more" data-layer-event-source-type="read more" data-testid="body-read-more-card"><h6 class="MuiTypography-root MuiTypography-subtitle2 css-7i38rc-MuiTypography-root">اقرأ المزيد</h6><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-riesju-MuiTypography-root-MuiLink-root" data-testid="internal-link" aria-label="الكثيرون محبطون من اقتراب كأس العالم من نهايته. فماذا بعد؟" href="/language/arabic/ar/article/lots-of-people-feel-sad-that-world-cup-is-coming-to-an-end/thfye9yq6"><div class="css-m69qwo-MuiStack-root"><meta content="00000185-1363-def1-afd7-1367558b0000" itemProp="identifier"/><div class="MuiBox-root css-13p43gg" data-testid="embed-read-more-image-box"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img title="Image for read more article &#x27;READ MORE&#x27;" itemProp="thumbnailUrl" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img title="Image for read more article &#x27;READ MORE&#x27;" itemProp="thumbnailUrl" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/eb0bfd4/2147483647/strip/true/crop/3000x2000+0+0/resize/3000x2000!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F17%2F70%2Fa13d8f784e0883e4f872c29ad4ce%2Fend-of-wc.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/eb0bfd4/2147483647/strip/true/crop/3000x2000+0+0/resize/3000x2000!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F17%2F70%2Fa13d8f784e0883e4f872c29ad4ce%2Fend-of-wc.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/eb0bfd4/2147483647/strip/true/crop/3000x2000+0+0/resize/3000x2000!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F17%2F70%2Fa13d8f784e0883e4f872c29ad4ce%2Fend-of-wc.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/eb0bfd4/2147483647/strip/true/crop/3000x2000+0+0/resize/3000x2000!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F17%2F70%2Fa13d8f784e0883e4f872c29ad4ce%2Fend-of-wc.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/eb0bfd4/2147483647/strip/true/crop/3000x2000+0+0/resize/3000x2000!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F17%2F70%2Fa13d8f784e0883e4f872c29ad4ce%2Fend-of-wc.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/eb0bfd4/2147483647/strip/true/crop/3000x2000+0+0/resize/3000x2000!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F17%2F70%2Fa13d8f784e0883e4f872c29ad4ce%2Fend-of-wc.jpg&amp;imwidth=1280" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="css-rkd8zy" loading="lazy"/></noscript></span></div><p class="MuiTypography-root MuiTypography-body1 css-1xfd0hz-MuiTypography-root" itemProp="headline">الكثيرون محبطون من اقتراب كأس العالم من نهايته. فماذا بعد؟</p></div></a></div></div><div><span>&#x641;&#x639;&#x644;&#x649; &#x633;&#x628;&#x64A;&#x644; &#x627;&#x644;&#x645;&#x62B;&#x627;&#x644; &#x62A;&#x642;&#x62F;&#x645; &#x628;&#x639;&#x636; &#x627;&#x644;&#x628;&#x646;&#x648;&#x643; &#x628;&#x637;&#x627;&#x642;&#x627;&#x62A; &#x627;&#x626;&#x62A;&#x645;&#x627;&#x646;&#x64A;&#x629; &#x62A;&#x631;&#x62A;&#x628;&#x637; &#x628;&#x627;&#x62A;&#x641;&#x627;&#x642;&#x64A;&#x629; &#x645;&#x627; &#x628;&#x64A;&#x646; &#x627;&#x644;&#x628;&#x646;&#x643; &#x648;&#x634;&#x631;&#x643;&#x629; &#x627;&#x644;&#x637;&#x64A;&#x631;&#x627;&#x646;. &#x648;&#x641;&#x64A; &#x643;&#x644; &#x645;&#x631;&#x629; &#x64A;&#x633;&#x62A;&#x62E;&#x62F;&#x645;&#x647;&#x627; &#x627;&#x644;&#x639;&#x645;&#x64A;&#x644; &#x64A;&#x62D;&#x635;&#x644; &#x639;&#x644;&#x649; &#x646;&#x642;&#x627;&#x637; &#x625;&#x636;&#x627;&#x641;&#x64A;&#x629;. &#x648;&#x62A;&#x62A;&#x646;&#x627;&#x641;&#x633; &#x627;&#x644;&#x639;&#x62F;&#x64A;&#x62F; &#x645;&#x646; &#x627;&#x644;&#x628;&#x646;&#x648;&#x643; &#x644;&#x628;&#x64A;&#x639; &#x628;&#x637;&#x627;&#x642;&#x629; &#x627;&#x626;&#x62A;&#x645;&#x627;&#x646;&#x647;&#x627; &#x648;&#x62E;&#x627;&#x635;&#x629; &#x644;&#x644;&#x623;&#x634;&#x62E;&#x627;&#x635; &#x627;&#x644;&#x630;&#x64A;&#x646; &#x64A;&#x62A;&#x645;&#x64A;&#x632;&#x648;&#x646; &#x628;&#x62A;&#x627;&#x631;&#x64A;&#x62E; &#x627;&#x626;&#x62A;&#x645;&#x627;&#x646;&#x64A; &#x646;&#x638;&#x64A;&#x641;.</span><br/><br/></div><div><span>&#x648;&#x64A;&#x642;&#x648;&#x644; &#x639;&#x628;&#x62F;&#x627;&#x644;&#x644;&#x647;: &quot;&#x644;&#x647;&#x630;&#x627; &#x646;&#x631;&#x649; &#x639;&#x631;&#x648;&#x636;&#x627; &#x643;&#x62B;&#x64A;&#x631;&#x629; &#x644;&#x644;&#x628;&#x646;&#x648;&#x643; &#x62A;&#x642;&#x62F;&#x645; &#x641;&#x64A;&#x647;&#x627; &#x645;&#x643;&#x627;&#x641;&#x622;&#x62A; &#x62A;&#x633;&#x62C;&#x64A;&#x644; &#x643;&#x628;&#x64A;&#x631;&#x629; &#x62A;&#x62A;&#x645;&#x62B;&#x644; &#x641;&#x64A; &#x645;&#x626;&#x627;&#x62A; &#x622;&#x644;&#x627;&#x641; &#x627;&#x644;&#x646;&#x642;&#x627;&#x637;&quot;.</span><br/><br/></div><div><span>&quot;&#x648;&#x644;&#x643;&#x646; &#x64A;&#x62C;&#x628; &#x627;&#x646; &#x646;&#x628;&#x642;&#x649; &#x642;&#x627;&#x62F;&#x631;&#x64A;&#x646; &#x639;&#x644;&#x649; &#x627;&#x644;&#x62A;&#x62D;&#x643;&#x645; &#x628;&#x62D;&#x62C;&#x645; &#x645;&#x635;&#x631;&#x648;&#x641;&#x646;&#x627;&#x60C; &#x648;&#x639;&#x62F;&#x645; &#x627;&#x644;&#x645;&#x628;&#x627;&#x644;&#x63A;&#x629; &#x641;&#x64A; &#x627;&#x644;&#x627;&#x646;&#x641;&#x627;&#x642; &#x645;&#x646; &#x623;&#x62C;&#x644; &#x62A;&#x62C;&#x645;&#x64A;&#x639; &#x627;&#x644;&#x646;&#x642;&#x627;&#x637;&quot;.</span><br/><br/></div><div><span>&#x648;&#x639;&#x646;&#x62F; &#x627;&#x644;&#x628;&#x62D;&#x62B; &#x639;&#x646; &#x628;&#x637;&#x627;&#x642;&#x629; &#x627;&#x644;&#x627;&#x626;&#x62A;&#x645;&#x627;&#x646; &#x627;&#x644;&#x623;&#x645;&#x62B;&#x644; &#x645;&#x646; &#x62D;&#x64A;&#x62B; &#x62A;&#x62C;&#x645;&#x64A;&#x639; &#x627;&#x644;&#x646;&#x642;&#x627;&#x637;&#x60C; &#x64A;&#x645;&#x643;&#x646; &#x627;&#x644;&#x627;&#x633;&#x62A;&#x641;&#x633;&#x627;&#x631; &#x639;&#x646; &#x627;&#x644;&#x62D;&#x62F; &#x627;&#x644;&#x623;&#x642;&#x635;&#x649; &#x627;&#x644;&#x630;&#x64A; &#x64A;&#x645;&#x643;&#x646; &#x627;&#x644;&#x62D;&#x635;&#x648;&#x644; &#x639;&#x644;&#x64A;&#x647; &#x645;&#x642;&#x627;&#x628;&#x644; &#x643;&#x644; &#x62F;&#x648;&#x644;&#x627;&#x631; &#x64A;&#x62A;&#x645; &#x635;&#x631;&#x641;&#x647; &#x639;&#x646; &#x637;&#x631;&#x64A;&#x642; &#x628;&#x637;&#x627;&#x642;&#x629; &#x627;&#x644;&#x627;&#x626;&#x62A;&#x645;&#x627;&#x646;.</span><br/><br/></div><div><span>&#x648;&#x62A;&#x642;&#x62F;&#x645; &#x627;&#x644;&#x639;&#x62F;&#x64A;&#x62F; &#x645;&#x646; &#x627;&#x644;&#x645;&#x62D;&#x644;&#x627;&#x62A; &#x627;&#x644;&#x643;&#x628;&#x631;&#x649; &#x641;&#x64A; &#x623;&#x633;&#x62A;&#x631;&#x627;&#x644;&#x64A;&#x627; &#x646;&#x642;&#x627;&#x637; &#x625;&#x636;&#x627;&#x641;&#x64A;&#x629; &#x639;&#x646; &#x627;&#x644;&#x646;&#x642;&#x627;&#x637; &#x627;&#x644;&#x62A;&#x64A; &#x62A;&#x642;&#x62F;&#x645;&#x647;&#x627; &#x627;&#x644;&#x628;&#x637;&#x627;&#x642;&#x629; &#x627;&#x644;&#x627;&#x626;&#x62A;&#x645;&#x627;&#x646;&#x64A;&#x629;. &#x644;&#x630;&#x627; &#x642;&#x62F; &#x64A;&#x633;&#x627;&#x639;&#x62F; &#x627;&#x644;&#x627;&#x637;&#x644;&#x627;&#x639; &#x639;&#x644;&#x649; &#x627;&#x644;&#x635;&#x641;&#x642;&#x627;&#x62A; &#x627;&#x644;&#x62A;&#x64A; &#x62A;&#x639;&#x642;&#x62F;&#x647;&#x627; &#x647;&#x630;&#x647; &#x627;&#x644;&#x645;&#x62D;&#x644;&#x627;&#x62A; &#x645;&#x639; &#x634;&#x631;&#x643;&#x627;&#x62A; &#x627;&#x644;&#x637;&#x64A;&#x631;&#x627;&#x646; &#x641;&#x64A; &#x62A;&#x62D;&#x62F;&#x64A;&#x62F; &#x627;&#x644;&#x623;&#x645;&#x627;&#x643;&#x646; &#x627;&#x644;&#x62A;&#x64A; &#x64A;&#x645;&#x643;&#x646; &#x627;&#x644;&#x627;&#x633;&#x62A;&#x641;&#x627;&#x62F;&#x629; &#x645;&#x646; &#x646;&#x642;&#x627;&#x637;&#x647;&#x627;.</span><br/><br/></div><div><span>&#x644;&#x644;&#x645;&#x632;&#x64A;&#x62F; &#x645;&#x646; &#x627;&#x644;&#x62A;&#x641;&#x627;&#x635;&#x64A;&#x644; &#x639;&#x646; &#x628;&#x631;&#x646;&#x627;&#x645;&#x62C; &#x62A;&#x62C;&#x645;&#x64A;&#x639; &#x646;&#x642;&#x627;&#x637; &#x627;&#x644;&#x633;&#x641;&#x631; &#x648;&#x643;&#x64A;&#x641;&#x64A;&#x629; &#x627;&#x644;&#x627;&#x633;&#x62A;&#x641;&#x627;&#x62F;&#x629; &#x645;&#x646;&#x647; &#x64A;&#x631;&#x62C;&#x649; &#x627;&#x644;&#x627;&#x633;&#x62A;&#x645;&#x627;&#x639; &#x625;&#x644;&#x649; &#x627;&#x644;&#x62D;&#x644;&#x642;&#x629; &#x643;&#x627;&#x645;&#x644;&#x629; &#x641;&#x64A; &#x627;&#x644;&#x631;&#x627;&#x628;&#x637; &#x627;&#x644;&#x645;&#x631;&#x641;&#x642; &#x623;&#x639;&#x644;&#x627;&#x647;.</span><br/></div><div class="css-1ttudll"><div class="MuiBox-root css-13pvouz" itemscope="" itemType="https://schema.org/CreativeWork" data-layer-event-source-placement="body" data-layer-event-source-title="read more" data-layer-event-source-type="read more" data-testid="body-read-more-card"><h6 class="MuiTypography-root MuiTypography-subtitle2 css-7i38rc-MuiTypography-root">اقرأ المزيد</h6><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-riesju-MuiTypography-root-MuiLink-root" data-testid="internal-link" aria-label="&quot;أستراليا أفضل بلد في العالم&quot;: تكريم رجل أعمال فلسطيني أسترالي في جوائز الأعمال الإثنية" href="/language/arabic/ar/podcast-episode/australia-is-the-best-country-in-the-world-charlie-shahin-awarded-in-the-ethnic-business-awards/km27uh8xb"><div class="css-m69qwo-MuiStack-root"><meta content="00000185-0db7-df47-a9ff-0df7f1c00000" itemProp="identifier"/><div class="MuiBox-root css-13p43gg" data-testid="embed-read-more-image-box"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img title="Image for read more article &#x27;READ MORE&#x27;" itemProp="thumbnailUrl" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img title="Image for read more article &#x27;READ MORE&#x27;" itemProp="thumbnailUrl" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/4f163a5/2147483647/strip/true/crop/801x530+0+0/resize/801x530!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F40%2F26%2F1f16999b416c8df89fa2622043c5%2Fcharlie-1.png&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/4f163a5/2147483647/strip/true/crop/801x530+0+0/resize/801x530!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F40%2F26%2F1f16999b416c8df89fa2622043c5%2Fcharlie-1.png&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/4f163a5/2147483647/strip/true/crop/801x530+0+0/resize/801x530!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F40%2F26%2F1f16999b416c8df89fa2622043c5%2Fcharlie-1.png&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/4f163a5/2147483647/strip/true/crop/801x530+0+0/resize/801x530!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F40%2F26%2F1f16999b416c8df89fa2622043c5%2Fcharlie-1.png&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/4f163a5/2147483647/strip/true/crop/801x530+0+0/resize/801x530!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F40%2F26%2F1f16999b416c8df89fa2622043c5%2Fcharlie-1.png&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/4f163a5/2147483647/strip/true/crop/801x530+0+0/resize/801x530!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F40%2F26%2F1f16999b416c8df89fa2622043c5%2Fcharlie-1.png&amp;imwidth=1280" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" class="css-rkd8zy" loading="lazy"/></noscript></span></div><p class="MuiTypography-root MuiTypography-body1 css-1xfd0hz-MuiTypography-root" itemProp="headline">&quot;أستراليا أفضل بلد في العالم&quot;: تكريم رجل أعمال فلسطيني أسترالي في جوائز الأعمال الإثنية</p></div></a></div></div><div><b><span>&#x623;&#x643;&#x645;&#x644;&#x648;&#x627; &#x627;&#x644;&#x62D;&#x648;&#x627;&#x631; &#x639;&#x628;&#x631; &#x62D;&#x633;&#x627;&#x628;&#x627;&#x62A;&#x646;&#x627; &#x639;&#x644;&#x649;&#xA0;</span></b><div class="MuiBox-root css-68lxg3" data-layer-event-source-placement="body" data-layer-event-source-title="embeded link" data-layer-event-source-type="embeded link"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-1jb4u7b-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.facebook.com/sbsarabic24" data-testid="external-link"><span><b>فيسبوك&nbsp;</b></span></a></div><b><span>&#x648; </span></b><div class="MuiBox-root css-68lxg3" data-layer-event-source-placement="body" data-layer-event-source-title="embeded link" data-layer-event-source-type="embeded link"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-1jb4u7b-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://twitter.com/sbsarabic24" data-testid="external-link"><span><b>تويتر</b></span></a></div><b><span> &#x648; </span></b><div class="MuiBox-root css-68lxg3" data-layer-event-source-placement="body" data-layer-event-source-title="embeded link" data-layer-event-source-type="embeded link"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-1jb4u7b-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.instagram.com/sbsarabic24/" data-testid="external-link"><span><b>انستغرام.</b></span></a></div><br/><br/></div><div><b><span>&#x62A;&#x648;&#x62C;&#x647;&#x648;&#x627; &#x627;&#x644;&#x622;&#x646; &#x625;&#x644;&#x649; </span></b><div class="MuiBox-root css-68lxg3" data-layer-event-source-placement="body" data-layer-event-source-title="embeded link" data-layer-event-source-type="embeded link"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-1jb4u7b-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="http://www.sbs.com.au/arabic" data-testid="external-link"><span><b>موقعنا الالكتروني&nbsp;</b></span></a></div><b><span>&#x644;&#x644;&#x627;&#x637;&#x644;&#x627;&#x639; &#x639;&#x644;&#x649; &#x622;&#x62E;&#x631; &#x627;&#x644;&#x623;&#x62E;&#x628;&#x627;&#x631; &#x627;&#x644;&#x623;&#x633;&#x62A;&#x631;&#x627;&#x644;&#x64A;&#x629; &#x648;&#x627;&#x644;&#x645;&#x648;&#x627;&#x636;&#x64A;&#x639; &#x627;&#x644;&#x62A;&#x64A; &#x62A;&#x647;&#x645;&#x643;&#x645;.</span></b><br/><br/></div><div><b><span>&#x64A;&#x645;&#x643;&#x646;&#x643;&#x645; &#x623;&#x64A;&#x636;&#x627;&#x64B; &#x627;&#x644;&#x627;&#x633;&#x62A;&#x645;&#x627;&#x639; &#x644;&#x628;&#x631;&#x627;&#x645;&#x62C;&#x646;&#x627; &#x639;&#x628;&#x631;&#xA0;</span></b><div class="MuiBox-root css-68lxg3" data-layer-event-source-placement="body" data-layer-event-source-title="embeded link" data-layer-event-source-type="embeded link"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-1jb4u7b-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://podfollow.com/sbs-arabic24" data-testid="external-link"><span><b>هذا الرابط</b></span></a></div><b><span> &#x623;&#x648; &#x639;&#x628;&#x631; &#x62A;&#x637;&#x628;&#x64A;&#x642; SBS Radio &#x627;&#x644;&#x645;&#x62A;&#x627;&#x62D; &#x645;&#x62C;&#x627;&#x646;&#x627;&#x64B; &#x639;&#x644;&#x649;&#xA0;</span></b><div class="MuiBox-root css-68lxg3" data-layer-event-source-placement="body" data-layer-event-source-title="embeded link" data-layer-event-source-type="embeded link"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-1jb4u7b-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://apps.apple.com/app/apple-store/id470808084" data-testid="external-link"><span><b>أبل</b></span></a></div><b><span> </span></b><div class="MuiBox-root css-68lxg3" data-layer-event-source-placement="body" data-layer-event-source-title="embeded link" data-layer-event-source-type="embeded link"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-1jb4u7b-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://play.google.com/store/apps/details?id=com.thisisaim.yourlanguage&amp;referrer=utm_source%3Dsbs%26utm_content%3Dalc-article-2015%26utm_campaign%3Dalc" data-testid="external-link"><span><b>وأندرويد.</b></span></a></div><br/><br/></div><div><div class="MuiBox-root css-68lxg3" data-layer-event-source-placement="body" data-layer-event-source-title="embeded link" data-layer-event-source-type="embeded link"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-1jb4u7b-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/ondemand/video/1983593027667/live-sbs-news-in-arabic" data-testid="external-link"><span><b>SBS&nbsp;عربي News تقدم لكم آخر الأخبار المحلية مباشرة الساعة 8 مساءً من الإثنين إلى الجمعة</b></span></a></div><b><span> &#x64A;&#x645;&#x643;&#x646;&#x643;&#x645; &#x623;&#x64A;&#x636;&#x64B;&#x627; &#x645;&#x634;&#x627;&#x647;&#x62F;&#x629; &#x623;&#x62E;&#x628;&#x627;&#x631; </span></b><div class="MuiBox-root css-68lxg3" data-layer-event-source-placement="body" data-layer-event-source-title="embeded link" data-layer-event-source-type="embeded link"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-1jb4u7b-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/ondemand/program/sbs-news-in-arabic" data-testid="external-link"><span><b>SBSعربي News</b></span></a></div><b><span> &#x641;&#x64A; &#x623;&#x64A; &#x648;&#x642;&#x62A; &#x639;&#x644;&#x649; SBS On Demand</span></b></div></div><hr class="MuiDivider-root MuiDivider-fullWidth css-1l4952r-MuiDivider-root"/><div class="MuiBox-root css-1fl51wp"><div class="MuiBox-root css-1qbgwn3" data-layer-event-source="{&quot;action&quot;:&quot;shareClick&quot;,&quot;eventName&quot;:&quot;socialSharing&quot;,&quot;location&quot;:&quot;bottom&quot;}"><span class="MuiTypography-root MuiTypography-body2 css-lrsb8s-MuiTypography-root">شارك</span><div class="MuiBox-root css-4r78r2"><div class="MuiBox-root css-0"><div class="MuiBox-root css-1cejzju"><button title="Facebook" data-layer-event-source-title="facebook" aria-label="facebook" class="react-share__ShareButton css-1lomthf" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-16b3cd6-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M16.5 5.48h-3.14c-.37 0-.79.49-.79 1.15v2.29h3.93v3.27h-3.93V22H8.86v-9.81H5.5V8.92h3.36V7c0-2.76 1.9-5 4.5-5h3.14v3.48z"></path></svg></button></div></div><div class="MuiBox-root css-0"><div class="MuiBox-root css-1cejzju"><button data-layer-event-source-title="twitter" aria-label="twitter" class="react-share__ShareButton css-1lomthf" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-16b3cd6-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M20.37 8.29A12.16 12.16 0 018.1 20.5a12.21 12.21 0 01-6.6-1.93 8.72 8.72 0 006.38-1.78 4.3 4.3 0 01-4-3 4.38 4.38 0 00.82.08 4.22 4.22 0 001.13-.15 4.31 4.31 0 01-3.49-4.19 4.31 4.31 0 002 .54 4.31 4.31 0 01-1.96-3.63A4.22 4.22 0 013 4.29a12.26 12.26 0 008.88 4.48 4.46 4.46 0 01-.11-1 4.32 4.32 0 017.45-2.94 8.53 8.53 0 002.74-1A4.33 4.33 0 0120 6.19a8.53 8.53 0 002.47-.68 8.76 8.76 0 01-2.15 2.23c.04.18.05.37.05.55z"></path></svg></button></div></div><div class="MuiBox-root css-0"><div class="MuiBox-root css-1cejzju"><button title="Email" data-layer-event-source-title="email" aria-label="email" class="react-share__ShareButton css-1lomthf" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-16b3cd6-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M22.19 3A54.51 54.51 0 001.82 3 1 1 0 001 4v16a1 1 0 001 1h20a1 1 0 001-1V4a1 1 0 00-.81-1zm-2.48 1.61l-6.91 6a1.22 1.22 0 01-1.6 0l-6.91-6a52.43 52.43 0 0115.42 0zM3 19V6.14l6.89 6a3.21 3.21 0 004.22 0l6.89-6V19z"></path></svg></button></div></div></div></div></div></div></div><div data-testid="latest-podcasts" class="css-1qztv3v"><div class="css-pv0l1d"><div class="SBS_ShelfItem  css-g3fjaw"><div class="MuiBox-root css-dso5u3"><h1 class="MuiTypography-root MuiTypography-subheading1 css-8zwjsv-MuiTypography-root">Latest podcast episodes</h1></div></div><div class="SBS_ShelfItem  css-1sya3ae" href="/language/arabic/ar/podcast-episode/good-news-for-those-who-keep-savings-in-their-australian-bank-accounts/29zlx6frq"><div class="MuiBox-root css-0"><div class="MuiBox-root css-pu82ql"><div data-layer-event-source-global="true" class="css-jxo1mr"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-16sl8y7-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/language/arabic/ar/podcast-episode/good-news-for-those-who-keep-savings-in-their-australian-bank-accounts/29zlx6frq"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="saving_your_earnings_-_getty.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="saving_your_earnings_-_getty.jpg" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/910146f/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Fsaving_your_earnings_-_getty.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/910146f/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Fsaving_your_earnings_-_getty.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/910146f/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Fsaving_your_earnings_-_getty.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/910146f/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Fsaving_your_earnings_-_getty.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/910146f/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Fsaving_your_earnings_-_getty.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/910146f/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Fsaving_your_earnings_-_getty.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div></a><div class="MuiBox-root css-0"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-16sl8y7-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/language/arabic/ar/podcast-episode/good-news-for-those-who-keep-savings-in-their-australian-bank-accounts/29zlx6frq"><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-uil5po-MuiTypography-root">بشرى سارّة لمن يحتفظون بمدخرات في حساباتهم البنكية الأسترالية</h2></div></a></div></div></div></div></div><div class="SBS_ShelfItem  css-x10ld5" href="/language/arabic/ar/podcast-episode/millions-of-australians-will-resort-to-borrowing-to-fund-christmas-2022-gifts-and-activities/3m9p6o3sg"><div class="MuiBox-root css-0"><div class="MuiBox-root css-pu82ql"><div data-layer-event-source-global="true" class="css-jxo1mr"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-16sl8y7-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/language/arabic/ar/podcast-episode/millions-of-australians-will-resort-to-borrowing-to-fund-christmas-2022-gifts-and-activities/3m9p6o3sg"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="On Line Shopping " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="On Line Shopping " sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/4afe9c3/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Fshop.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/4afe9c3/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Fshop.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/4afe9c3/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Fshop.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/4afe9c3/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Fshop.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/4afe9c3/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Fshop.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/4afe9c3/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Fshop.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div></a><div class="MuiBox-root css-0"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-16sl8y7-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/language/arabic/ar/podcast-episode/millions-of-australians-will-resort-to-borrowing-to-fund-christmas-2022-gifts-and-activities/3m9p6o3sg"><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-uil5po-MuiTypography-root">ملايين الأستراليين سيلجأون إلى الاقتراض لتمويل هدايا ونشاطات عيد الميلاد 2022</h2></div></a></div></div></div></div></div><div class="SBS_ShelfItem  css-1n8qq9c" href="/language/arabic/ar/podcast-episode/how-can-a-woman-avoid-falling-into-the-trap-of-financial-violence-from-a-partner/8n9q4r79i"><div class="MuiBox-root css-0"><div class="MuiBox-root css-pu82ql"><div data-layer-event-source-global="true" class="css-jxo1mr"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-16sl8y7-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/language/arabic/ar/podcast-episode/how-can-a-woman-avoid-falling-into-the-trap-of-financial-violence-from-a-partner/8n9q4r79i"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="A woman is having difficulty following conversations." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="A woman is having difficulty following conversations." sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/274a02b/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Ffinancial_stress_-gettyimages.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/274a02b/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Ffinancial_stress_-gettyimages.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/274a02b/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Ffinancial_stress_-gettyimages.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/274a02b/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Ffinancial_stress_-gettyimages.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/274a02b/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Ffinancial_stress_-gettyimages.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/274a02b/2147483647/strip/true/crop/704x396+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Ffinancial_stress_-gettyimages.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div></a><div class="MuiBox-root css-0"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-16sl8y7-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/language/arabic/ar/podcast-episode/how-can-a-woman-avoid-falling-into-the-trap-of-financial-violence-from-a-partner/8n9q4r79i"><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-uil5po-MuiTypography-root">كيف يمكن للمرأة أن تتجنب الوقوع في مصيدة العنف المالي من الشريك؟</h2></div></a></div></div></div></div></div><div class="SBS_ShelfItem  css-bkb79t" href="/language/arabic/ar/podcast-episode/7-quick-tips-for-shopping-in-australia-this-festive-season/2vmynffhl"><div class="MuiBox-root css-0"><div class="MuiBox-root css-pu82ql"><div data-layer-event-source-global="true" class="css-jxo1mr"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-16sl8y7-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/language/arabic/ar/podcast-episode/7-quick-tips-for-shopping-in-australia-this-festive-season/2vmynffhl"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="Christmas shopping" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Christmas shopping" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/719d2a1/2147483647/strip/true/crop/968x545+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Fchristmas_shopping.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/719d2a1/2147483647/strip/true/crop/968x545+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Fchristmas_shopping.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/719d2a1/2147483647/strip/true/crop/968x545+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Fchristmas_shopping.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/719d2a1/2147483647/strip/true/crop/968x545+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Fchristmas_shopping.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/719d2a1/2147483647/strip/true/crop/968x545+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Fchristmas_shopping.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/719d2a1/2147483647/strip/true/crop/968x545+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Fchristmas_shopping.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div></a><div class="MuiBox-root css-0"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-16sl8y7-MuiTypography-root-MuiLink-root" data-testid="internal-link" href="/language/arabic/ar/podcast-episode/7-quick-tips-for-shopping-in-australia-this-festive-season/2vmynffhl"><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-uil5po-MuiTypography-root">7 نصائح سريعة للتسوق في أستراليا خلال موسم الأعياد</h2></div></a></div></div></div></div></div></div></div></article></main><div><span class="MuiSkeleton-root MuiSkeleton-rectangular MuiSkeleton-pulse MuiSkeleton-withChildren MuiSkeleton-fitContent MuiSkeleton-heightAuto css-2bhxb9-MuiSkeleton-root" data-testid="lazyLoadSkeletonDefaultLayout"><section><div class="MuiBox-root css-1mq2kob"><form novalidate="" data-testid="form" id="newsletter-form"><div class="css-1roghet"><div class="css-1qztv3v"><div class="css-12mpzh"><div class="SBS_ShelfItem  css-1hvz3hr"><h1 class="MuiTypography-root MuiTypography-h4 css-kklukf-MuiTypography-root">تحديثات بالبريد الإلكتروني من أس بي أس عربي24</h1><h2 class="MuiTypography-root MuiTypography-subtitle1 css-7co7h7-MuiTypography-root">سجل بريدك الإلكتروني الآن لتصلك آخر الأخبار من أس بي أس عربي24 باللغة العربية.</h2></div><div class="SBS_ShelfItem  css-1hvz3hr"><div class="MuiFormControl-root MuiFormControl-fullWidth MuiTextField-root css-y9wk6v-MuiFormControl-root-MuiTextField-root"><label class="MuiInputLabel-root MuiInputLabel-formControl MuiInputLabel-animated MuiInputLabel-standard MuiFormLabel-root MuiFormLabel-colorPrimary Mui-required css-tdx9r7-MuiFormLabel-root-MuiInputLabel-root" data-shrink="false" for="email" id="email-label">البريد الإلكتروني<span aria-hidden="true" class="MuiInputLabel-asterisk MuiFormLabel-asterisk css-haaoym-MuiFormLabel-asterisk"> <!-- -->*</span></label><div class="MuiInput-root MuiInput-underline MuiInputBase-root MuiInputBase-colorPrimary MuiInputBase-fullWidth MuiInputBase-formControl css-1hpnh8m-MuiInputBase-root-MuiInput-root"><input type="email" aria-invalid="false" id="email" required="" data-testid="email" class="MuiInput-input MuiInputBase-input css-1x51dt5-MuiInputBase-input-MuiInput-input"/></div></div><div class="MuiBox-root css-gipk94"><button class="MuiButton-root MuiButton-contained MuiButton-containedPrimary MuiButton-sizeMedium MuiButton-containedSizeMedium MuiButton-fullWidth MuiButtonBase-root Mui-disabled css-4fsh2e-MuiButtonBase-root-MuiButton-root" tabindex="-1" type="submit" disabled="">اشترك</button></div><div class="MuiBox-root css-1yuhvjn"><p class="MuiTypography-root MuiTypography-body2 css-13jsrhw-MuiTypography-root">باشتراكك في هذه الخدمة، أنت توافق على <a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-17zbjng-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" href="//www.sbs.com.au/aboutus/corporate/view/id/114/h/Terms-and-Conditions">شروط الخدمة</a> و<a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-17zbjng-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" href="//www.sbs.com.au/aboutus/corporate/view/id/113/h/SBS-Privacy-Statement">سياسة الخصوصية</a> الخاصة بـ &quot;SBS&quot; بما في ذلك تلقي تحديثات عبر البريد الإلكتروني من SBS</p></div></div></div></div></div></form></div></section><div data-testid="marketing-over-footer" class="css-1thfj8q"><div class="css-w09oi2"><div class="SBS_ShelfItem  css-g3fjaw"><div class="MuiTypography-root MuiTypography-h6 css-1yz890q-MuiTypography-root">Follow SBS Arabic24</div><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-2 css-mhc70k-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:follow-social:facebook&quot;}" href="https://www.facebook.com/sbsarabic24" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeLarge css-z0vgcq-MuiSvgIcon-root" focusable="false" color="#515a61" aria-hidden="true"><path d="M16.5 5.48h-3.14c-.37 0-.79.49-.79 1.15v2.29h3.93v3.27h-3.93V22H8.86v-9.81H5.5V8.92h3.36V7c0-2.76 1.9-5 4.5-5h3.14v3.48z"></path></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">facebook</span></a></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:follow-social:twitter&quot;}" href="https://twitter.com/SBSArabic24" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeLarge css-z0vgcq-MuiSvgIcon-root" focusable="false" color="#515a61" aria-hidden="true"><path d="M20.37 8.29A12.16 12.16 0 018.1 20.5a12.21 12.21 0 01-6.6-1.93 8.72 8.72 0 006.38-1.78 4.3 4.3 0 01-4-3 4.38 4.38 0 00.82.08 4.22 4.22 0 001.13-.15 4.31 4.31 0 01-3.49-4.19 4.31 4.31 0 002 .54 4.31 4.31 0 01-1.96-3.63A4.22 4.22 0 013 4.29a12.26 12.26 0 008.88 4.48 4.46 4.46 0 01-.11-1 4.32 4.32 0 017.45-2.94 8.53 8.53 0 002.74-1A4.33 4.33 0 0120 6.19a8.53 8.53 0 002.47-.68 8.76 8.76 0 01-2.15 2.23c.04.18.05.37.05.55z"></path></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">twitter</span></a></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:follow-social:instagram&quot;}" href="https://www.instagram.com/sbsarabic24" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeLarge css-z0vgcq-MuiSvgIcon-root" focusable="false" color="#515a61" aria-hidden="true"><path d="M12 3c-2.5 0-2.8 0-3.7.1s-1.7.2-2.2.4c-.6.2-1.1.5-1.6 1s-.8 1-1.1 1.6c-.2.6-.3 1.3-.4 2.2V12c0 2.4 0 2.8.1 3.7 0 1 .2 1.6.4 2.2.2.6.5 1.1 1 1.6s1 .8 1.6 1c.6.2 1.2.4 2.2.4 1 0 1.3.1 3.7.1 2.4 0 2.8 0 3.7-.1 1 0 1.6-.2 2.2-.4.6-.2 1.1-.5 1.6-1s.8-1 1-1.6c.2-.6.4-1.2.4-2.2 0-1 .1-1.3.1-3.7 0-2.4 0-2.8-.1-3.7 0-1-.2-1.6-.4-2.2-.2-.6-.5-1.1-1-1.6s-1-.8-1.6-1c-.6-.2-1.2-.4-2.2-.4-1-.1-1.3-.1-3.7-.1zm-.8 1.6h.8c2.4 0 2.7 0 3.6.1.9 0 1.4.2 1.7.3.4.2.7.4 1 .7.3.3.5.6.7 1 .1.3.3.8.3 1.7 0 .9.1 1.2.1 3.6s0 2.7-.1 3.6c0 .9-.2 1.4-.3 1.7-.2.4-.4.7-.7 1-.3.3-.6.5-1 .7-.3.1-.8.3-1.7.3-.9 0-1.2.1-3.6.1s-2.7 0-3.6-.1c-.9 0-1.4-.2-1.7-.3-.4-.2-.7-.4-1-.7-.3-.3-.5-.6-.7-1-.1-.3-.3-.8-.3-1.7 0-.9-.1-1.2-.1-3.6s0-2.7.1-3.6c0-.9.2-1.4.3-1.7.2-.4.4-.7.7-1 .3-.3.6-.5 1-.7.3-.1.8-.3 1.6-.3.9 0 1.2-.1 2.9-.1zm5.6 1.5c-.6 0-1.1.5-1.1 1.1s.5 1.1 1.1 1.1 1.1-.5 1.1-1.1-.5-1.1-1.1-1.1zM12 7.4c-2.6 0-4.6 2.1-4.6 4.6 0 2.6 2.1 4.6 4.6 4.6 2.6 0 4.6-2.1 4.6-4.6 0-2.5-2.1-4.6-4.6-4.6zM12 9c1.7 0 3 1.3 3 3s-1.3 3-3 3-3-1.3-3-3 1.3-3 3-3z"></path></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">instagram</span></a></div></div><div class="MuiBox-root css-1gdj0a0"><hr class="MuiDivider-root MuiDivider-fullWidth css-pd6cdd-MuiDivider-root"/></div></div><div class="SBS_ShelfItem  css-1sya3ae"><div class="MuiTypography-root MuiTypography-h6 css-1yz890q-MuiTypography-root">Download our apps</div><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-71l49g-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><img src="/_next/static/img/common/app-icon-radio-c0e20a2.png" radius="10" alt="" class="css-1dc034g"/></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-true css-4jz4pb-MuiGrid-root"><div class="MuiTypography-root MuiTypography-subtitle1 MuiBox-root css-1v0jxfi-MuiTypography-root">SBS Radio</div><div class="MuiTypography-root MuiTypography-body2 MuiBox-root css-1aegook-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:download-app:radio-ios&quot;}" href="https://apps.apple.com/au/app/sbs-radio/id470808084" target="_blank" rel="noopener noreferrer" class="css-ps3p4v">iOS</a><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:download-app:radio-android&quot;}" href="https://play.google.com/store/apps/details?id=com.thisisaim.yourlanguage" target="_blank" rel="noopener noreferrer">Android</a></div></div></div><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-71l49g-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><img src="/_next/static/img/common/app-icon-on-demand-7575e00.png" radius="10" alt="" class="css-1dc034g"/></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-true css-4jz4pb-MuiGrid-root"><div class="MuiTypography-root MuiTypography-subtitle1 MuiBox-root css-1v0jxfi-MuiTypography-root">SBS On Demand</div><div class="MuiTypography-root MuiTypography-body2 MuiBox-root css-1aegook-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:download-app:od-ios&quot;}" href="https://apps.apple.com/au/app/sbs-on-demand/id542090992" target="_blank" rel="noopener noreferrer" class="css-ps3p4v">iOS</a><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:download-app:od-android&quot;}" href="https://play.google.com/store/apps/details?id=com.sbs.ondemand.android" target="_blank" rel="noopener noreferrer">Android</a></div></div></div><div class="MuiBox-root css-1gdj0a0"><hr class="MuiDivider-root MuiDivider-fullWidth css-pd6cdd-MuiDivider-root"/></div></div><div class="SBS_ShelfItem  css-x10ld5"><div class="MuiTypography-root MuiTypography-h6 css-1yz890q-MuiTypography-root">Listen to our podcasts</div><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-71l49g-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><img src="/_next/static/img/language/icon-podcast-ab2ee42.png" radius="2" alt="" class="css-fqru2b"/></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-true css-4jz4pb-MuiGrid-root"><div class="MuiTypography-root MuiTypography-subtitle1 MuiBox-root css-1v0jxfi-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:listen-podcast:sbs-arabic24&quot;}" target="_blank" rel="noopener noreferrer" href="/language/arabic/podcast/sbs-arabic24">SBS Arabic24</a></div><div class="MuiTypography-root MuiTypography-body2 MuiBox-root css-1aegook-MuiTypography-root">Independent news and stories connecting you to life in Australia and Arabic-speaking Australians.</div></div></div><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-71l49g-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><img src="/_next/static/img/language/icon-podcast-ab2ee42.png" radius="2" alt="" class="css-fqru2b"/></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-true css-4jz4pb-MuiGrid-root"><div class="MuiTypography-root MuiTypography-subtitle1 MuiBox-root css-1v0jxfi-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:listen-podcast:my-arab-identity&quot;}" target="_blank" rel="noopener noreferrer" href="/language/arabic/podcast/my-arab-identity">My Arab Identity</a></div><div class="MuiTypography-root MuiTypography-body2 MuiBox-root css-1aegook-MuiTypography-root">Personal journeys of Arab-Australian migrants.</div></div></div><div class="MuiTypography-root MuiTypography-subtitle2 MuiBox-root css-1g43nv9-MuiTypography-root">Get the latest with our <!-- -->exclusive in-language<!-- --> <!-- -->podcasts<!-- --> on your favourite podcast apps.</div><div class="MuiBox-root css-1gdj0a0"><hr class="MuiDivider-root MuiDivider-fullWidth css-pd6cdd-MuiDivider-root"/></div></div><div class="SBS_ShelfItem  css-1n8qq9c"><div class="MuiTypography-root MuiTypography-h6 css-1yz890q-MuiTypography-root">Watch on SBS</div><div class="MuiBox-root css-19idom"><img src="/_next/static/img/common/app-icon-news-0c88ca2.png" alt="Arabic Collection" height="82" class="css-lzwk36"/></div><h6 class="MuiTypography-root MuiTypography-subtitle1 css-nnm7yt-MuiTypography-root">Arabic Collection</h6><div class="MuiTypography-root MuiTypography-body2 css-buiu8z-MuiTypography-root">Watch onDemand</div><div class="MuiBox-root css-4juikq"><a class="MuiButton-root MuiButton-contained MuiButton-containedPrimary MuiButton-sizeSmall MuiButton-containedSizeSmall MuiButtonBase-root css-66pnzs-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://www.sbs.com.au/ondemand/arabic-collection" target="_blank" title="Watch now" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:watch-now:arabic-collection&quot;}">Watch now<span class="MuiButton-endIcon MuiButton-iconSizeSmall css-155nyw6-MuiButton-endIcon"><img src="/_next/static/img/logo_ondemand-c6efd37.svg" width="80" height="16" alt="On Demand" class="css-1p92uo7"/></span></a></div></div></div></div><footer data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;placement&quot;:&quot;footer&quot;}" class="css-13ppjqe"><div class="css-1f1xftw"><section class="css-ftopuh" data-layer-event-source-type="explore-sbs"><h1 class="MuiTypography-root MuiTypography-body2 MuiTypography-alignLeft css-xawefl-MuiTypography-root">Explore SBS</h1><ul class="MuiList-root css-trkfb9-MuiList-root"><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1djmsum-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="sbs home" href="https://www.sbs.com.au/"><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">SBS Home</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1djmsum-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="on demand" target="_blank" href="https://www.sbs.com.au/ondemand"><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">On Demand</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1djmsum-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="news" href="https://www.sbs.com.au/news"><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">News</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1djmsum-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="languages" href="/language/en"><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">Languages</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1djmsum-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="indigenous" href="https://www.sbs.com.au/nitv"><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">Indigenous</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1djmsum-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="listen" href="https://www.sbs.com.au/radio"><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">Listen</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1djmsum-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="tv &amp; radio guide" href="https://www.sbs.com.au/guide"><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">TV &amp; Radio Guide</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1djmsum-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="food" href="https://www.sbs.com.au/food"><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">Food</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1djmsum-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="sport" href="https://www.sbs.com.au/sport"><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">Sport</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1djmsum-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="voices" href="https://www.sbs.com.au/topics/voices"><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">Voices</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1djmsum-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="teaching resources" href="https://www.sbs.com.au/learn/resources"><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">Teaching Resources</span></div></a></li></ul></section><section class="css-14o6zmo" data-layer-event-source-type="languages"><h1 class="MuiTypography-root MuiTypography-body2 MuiTypography-alignLeft css-xawefl-MuiTypography-root">Languages</h1><ul class="MuiList-root css-1mk9mw3-MuiList-root"><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1yyvbqj-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="arabic" href="https://www.sbs.com.au/arabic"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">العربية</span><span class="MuiTypography-root MuiTypography-inherit MuiTypography-alignLeft css-ioa4g-MuiTypography-root">/</span><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">Arabic</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1yyvbqj-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="mandarin" href="https://www.sbs.com.au/mandarin"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">普通话</span><span class="MuiTypography-root MuiTypography-inherit MuiTypography-alignLeft css-ioa4g-MuiTypography-root">/</span><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">Mandarin</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1yyvbqj-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="cantonese" href="https://www.sbs.com.au/cantonese"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">廣東話</span><span class="MuiTypography-root MuiTypography-inherit MuiTypography-alignLeft css-ioa4g-MuiTypography-root">/</span><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">Cantonese</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1yyvbqj-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="vietnamese" href="https://www.sbs.com.au/vietnamese"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">Tiếng Việt</span><span class="MuiTypography-root MuiTypography-inherit MuiTypography-alignLeft css-ioa4g-MuiTypography-root">/</span><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">Vietnamese</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1yyvbqj-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="korean" href="https://www.sbs.com.au/korean"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">한국어</span><span class="MuiTypography-root MuiTypography-inherit MuiTypography-alignLeft css-ioa4g-MuiTypography-root">/</span><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">Korean</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1yyvbqj-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="see all languages" href="/language/en"><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">See all languages</span></div></a></li></ul></section><section class="css-90xjur" data-layer-event-source-type="contact-sbs"><h1 class="MuiTypography-root MuiTypography-body2 MuiTypography-alignLeft css-xawefl-MuiTypography-root">Contact SBS</h1><ul class="MuiList-root css-1mk9mw3-MuiList-root"><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1yyvbqj-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="1800 500 727 (toll free)" href="tel:1800 500 727"><div class="MuiListItemIcon-root css-aoilt4-MuiListItemIcon-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-ebcfma-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M22.21 17.61l-3.11-3.46a1.52 1.52 0 00-1.56-.43l-3.09 1q-1.17-1.2-2.28-2.43c-.88-1-1.75-2-2.58-3l1.26-3a1.5 1.5 0 00-.27-1.59L7.49 1.26a1.49 1.49 0 00-2.12-.11l-3 2.68a3 3 0 00-.54 3.8A57.66 57.66 0 008 16a53.57 53.57 0 007.21 6.61 3 3 0 003.84-.15l3.05-2.75a1.48 1.48 0 00.11-2.1zm-4.42 3.3l-.08.06a1 1 0 01-1.28.05 52.14 52.14 0 01-6.95-6.36 56.44 56.44 0 01-5.93-8.08 1 1 0 01.18-1.27L6.34 3l2.54 2.79L7.51 9a1 1 0 00.14 1c1 1.21 2 2.41 3 3.56.9 1 1.83 2 2.78 2.94a1 1 0 001 .25l3.37-1.05 2.56 2.84z"></path></svg></div><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">1800 500 727 (toll free)</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1yyvbqj-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="help centre" href="https://help.sbs.com.au/hc/en-au"><div class="MuiListItemIcon-root css-aoilt4-MuiListItemIcon-root"><svg viewBox="0 0 22 26" xmlns="http://www.w3.org/2000/svg" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-ebcfma-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M11 0c6.075 0 11 4.964 11 11.088 0 1.984-.517 3.846-1.422 5.457a14.295 14.295 0 0 1-2.466 3.834c-2.151 2.387-4.396 4.26-6.733 5.621v-3.83c-.125.004-.252.006-.379.006-6.075 0-11-4.964-11-11.088C0 4.964 4.925 0 11 0Zm-.251 15.063c-.404 0-.734.125-.993.374a1.261 1.261 0 0 0-.388.949c0 .378.127.69.38.936.252.246.586.37 1 .37.415 0 .749-.124 1.002-.37.252-.246.379-.558.379-.936 0-.384-.13-.7-.388-.95-.258-.248-.59-.373-.992-.373Zm.17-10.15c-1.193 0-2.134.309-2.824.927-.69.618-1.041 1.474-1.052 2.568h2.47c.012-.458.144-.818.396-1.078.253-.26.59-.39 1.01-.39.886 0 1.33.483 1.33 1.45 0 .321-.086.626-.256.915-.17.29-.513.664-1.027 1.125-.514.461-.868.93-1.06 1.404-.194.475-.29 1.114-.29 1.915h2.18l.035-.523c.062-.562.31-1.051.74-1.469l.691-.661c.54-.527.917-1.007 1.133-1.439.216-.432.324-.892.324-1.378 0-1.07-.332-1.9-.997-2.486-.665-.587-1.599-.88-2.803-.88Z" fill-rule="evenodd"></path></svg></div><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">Help Centre</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1yyvbqj-MuiListItem-root"><div class="MuiListItemIcon-root css-aoilt4-MuiListItemIcon-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-ebcfma-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M23.38 11.07l-22-9a1 1 0 00-1 .16 1 1 0 00-.34 1A45.44 45.44 0 01.89 12 45.44 45.44 0 010 20.81a1 1 0 00.34 1A1 1 0 001 22a1 1 0 00.38-.07l22-9a1 1 0 000-1.86zM2.3 19.39A46.1 46.1 0 002.87 13h15zM2.87 11a46.1 46.1 0 00-.57-6.39L17.91 11z"></path></svg></div><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">Locked Bag 028, Crows Nest NSW 1585</span></div></li></ul></section><section class="css-1vk2ulk" data-layer-event-source="{&quot;action&quot;:&quot;followClick&quot;,&quot;eventName&quot;:&quot;socialFollow&quot;,&quot;placement&quot;:&quot;footer&quot;,&quot;type&quot;:&quot;follow-sbs&quot;}"><h1 class="MuiTypography-root MuiTypography-body2 MuiTypography-alignLeft css-xawefl-MuiTypography-root">Follow SBS</h1><ul class="MuiList-root css-1mk9mw3-MuiList-root"><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1j5izpo-MuiListItem-root"><div class="MuiListItemIcon-root css-aoilt4-MuiListItemIcon-root"><a class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root css-fjqf92-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://www.facebook.com/SBSAustralia/" target="_blank" aria-label="Follow SBS on Facebook" rel="noopener" data-layer-event-source-title="facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeInherit css-1vooibu-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M16.5 5.48h-3.14c-.37 0-.79.49-.79 1.15v2.29h3.93v3.27h-3.93V22H8.86v-9.81H5.5V8.92h3.36V7c0-2.76 1.9-5 4.5-5h3.14v3.48z"></path></svg><div class="MuiBox-root css-trfuzi">Facebook</div></a></div></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1j5izpo-MuiListItem-root"><div class="MuiListItemIcon-root css-aoilt4-MuiListItemIcon-root"><a class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root css-fjqf92-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://www.youtube.com/user/SBSAustralia" target="_blank" aria-label="Follow SBS on YouTube" rel="noopener" data-layer-event-source-title="youtube"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeInherit css-1vooibu-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M12 3.5s-7.1 0-8.9.5c-1 .3-1.7 1.1-2 2-.5 1.8-.5 5.5-.5 5.5s0 3.7.5 5.5c.3 1 1 1.7 2 2 1.8.5 8.9.5 8.9.5s7.1 0 8.9-.5c1-.3 1.7-1 2-2 .5-1.8.5-5.5.5-5.5s0-3.7-.5-5.5c-.3-1-1-1.7-2-2-1.8-.5-8.9-.5-8.9-.5zM9.7 8.1l5.9 3.4-5.9 3.4V8.1z"></path></svg><div class="MuiBox-root css-trfuzi">YouTube</div></a></div></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1j5izpo-MuiListItem-root"><div class="MuiListItemIcon-root css-aoilt4-MuiListItemIcon-root"><a class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root css-fjqf92-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://www.instagram.com/sbs_australia" target="_blank" aria-label="Follow SBS on Instagram" rel="noopener" data-layer-event-source-title="instagram"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeInherit css-1vooibu-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M12 3c-2.5 0-2.8 0-3.7.1s-1.7.2-2.2.4c-.6.2-1.1.5-1.6 1s-.8 1-1.1 1.6c-.2.6-.3 1.3-.4 2.2V12c0 2.4 0 2.8.1 3.7 0 1 .2 1.6.4 2.2.2.6.5 1.1 1 1.6s1 .8 1.6 1c.6.2 1.2.4 2.2.4 1 0 1.3.1 3.7.1 2.4 0 2.8 0 3.7-.1 1 0 1.6-.2 2.2-.4.6-.2 1.1-.5 1.6-1s.8-1 1-1.6c.2-.6.4-1.2.4-2.2 0-1 .1-1.3.1-3.7 0-2.4 0-2.8-.1-3.7 0-1-.2-1.6-.4-2.2-.2-.6-.5-1.1-1-1.6s-1-.8-1.6-1c-.6-.2-1.2-.4-2.2-.4-1-.1-1.3-.1-3.7-.1zm-.8 1.6h.8c2.4 0 2.7 0 3.6.1.9 0 1.4.2 1.7.3.4.2.7.4 1 .7.3.3.5.6.7 1 .1.3.3.8.3 1.7 0 .9.1 1.2.1 3.6s0 2.7-.1 3.6c0 .9-.2 1.4-.3 1.7-.2.4-.4.7-.7 1-.3.3-.6.5-1 .7-.3.1-.8.3-1.7.3-.9 0-1.2.1-3.6.1s-2.7 0-3.6-.1c-.9 0-1.4-.2-1.7-.3-.4-.2-.7-.4-1-.7-.3-.3-.5-.6-.7-1-.1-.3-.3-.8-.3-1.7 0-.9-.1-1.2-.1-3.6s0-2.7.1-3.6c0-.9.2-1.4.3-1.7.2-.4.4-.7.7-1 .3-.3.6-.5 1-.7.3-.1.8-.3 1.6-.3.9 0 1.2-.1 2.9-.1zm5.6 1.5c-.6 0-1.1.5-1.1 1.1s.5 1.1 1.1 1.1 1.1-.5 1.1-1.1-.5-1.1-1.1-1.1zM12 7.4c-2.6 0-4.6 2.1-4.6 4.6 0 2.6 2.1 4.6 4.6 4.6 2.6 0 4.6-2.1 4.6-4.6 0-2.5-2.1-4.6-4.6-4.6zM12 9c1.7 0 3 1.3 3 3s-1.3 3-3 3-3-1.3-3-3 1.3-3 3-3z"></path></svg><div class="MuiBox-root css-trfuzi">Instagram</div></a></div></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1j5izpo-MuiListItem-root"><div class="MuiListItemIcon-root css-aoilt4-MuiListItemIcon-root"><a class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root css-fjqf92-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://twitter.com/SBS" target="_blank" aria-label="Follow SBS on Twitter" rel="noopener" data-layer-event-source-title="twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeInherit css-1vooibu-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M20.37 8.29A12.16 12.16 0 018.1 20.5a12.21 12.21 0 01-6.6-1.93 8.72 8.72 0 006.38-1.78 4.3 4.3 0 01-4-3 4.38 4.38 0 00.82.08 4.22 4.22 0 001.13-.15 4.31 4.31 0 01-3.49-4.19 4.31 4.31 0 002 .54 4.31 4.31 0 01-1.96-3.63A4.22 4.22 0 013 4.29a12.26 12.26 0 008.88 4.48 4.46 4.46 0 01-.11-1 4.32 4.32 0 017.45-2.94 8.53 8.53 0 002.74-1A4.33 4.33 0 0120 6.19a8.53 8.53 0 002.47-.68 8.76 8.76 0 01-2.15 2.23c.04.18.05.37.05.55z"></path></svg><div class="MuiBox-root css-trfuzi">Twitter</div></a></div></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-1j5izpo-MuiListItem-root"><div class="MuiListItemIcon-root css-aoilt4-MuiListItemIcon-root"><a class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root css-fjqf92-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://www.linkedin.com/company/special-broadcasting-service-sbs-australia" target="_blank" aria-label="Follow SBS on LinkedIn" rel="noopener" data-layer-event-source-title="likedin"><svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="MuiSvgIcon-root MuiSvgIcon-fontSizeInherit css-1vooibu-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M20.009947,0 C22.2157067,0 24,1.78640758 24,3.99005301 L24,3.99005301 L24,20.009947 C24,22.2157067 22.2135924,24 20.009947,24 L20.009947,24 L3.99005301,24 C1.78429328,24 0,22.2135924 0,20.009947 L0,20.009947 L0,3.99005301 C0,1.78429328 1.78640758,0 3.99005301,0 L3.99005301,0 Z M7.29212197,9.32303371 L3.51428571,9.32303371 L3.51428571,20.5 L7.29212197,20.5 L7.29212197,9.32303371 Z M16.8443801,9 C15.466581,9 13.9110014,9.71067416 13.2221018,10.8520599 L13.2221018,10.8520599 L13.1776567,10.8520599 L13.1776567,9.32303371 L9.51093326,9.32303371 L9.51093326,20.5 L13.2887695,20.5 L13.2887695,14.4054307 L13.2920232,14.2524056 C13.3420111,13.0830115 13.9702615,12.0149813 15.3332456,12.0149813 C17.1332735,12.0149813 17.2306735,13.1912139 17.2258398,14.5049899 L17.2258398,14.5049899 L17.2237332,14.798782 C17.2233185,14.847984 17.2229261,14.8972691 17.2226374,14.9465846 L17.2226374,14.9465846 L17.2221637,20.5 L21,20.5 L21,13.3286517 L20.9994801,13.2168694 C20.9840333,11.5915446 20.601509,9 16.8443801,9 Z M5.31428571,3 C4.03614101,3 3,4.00735931 3,5.25 C3,6.49264069 4.03614101,7.5 5.31428571,7.5 C6.59243042,7.5 7.62857143,6.49264069 7.62857143,5.25 C7.62857143,4.00735931 6.59243042,3 5.31428571,3 Z"></path></svg><div class="MuiBox-root css-trfuzi">LinkedIn</div></a></div></li></ul></section><section class="css-1xcvohj" data-layer-event-source-type="information"><ul class="MuiList-root css-gcgn4t-MuiList-root"><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-190sfcb-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="copyright" href="https://www.sbs.com.au/aboutus/corporate/view/id/105/h/Copyright"><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-body2 css-v7zvgb-MuiTypography-root">Copyright</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-190sfcb-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="terms &amp; conditions" href="https://www.sbs.com.au/terms"><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-body2 css-v7zvgb-MuiTypography-root">Terms &amp; Conditions</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-190sfcb-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="privacy" href="https://www.sbs.com.au/privacy"><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-body2 css-v7zvgb-MuiTypography-root">Privacy</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-190sfcb-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="your online preferences" href="https://www.sbs.com.au/preferences"><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-body2 css-v7zvgb-MuiTypography-root">Your online preferences</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-190sfcb-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="sales &amp; advertising" href="https://www.sbs.com.au/sales/"><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-body2 css-v7zvgb-MuiTypography-root">Sales &amp; Advertising</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-190sfcb-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="complaints" href="https://www.sbs.com.au/complaints"><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-body2 css-v7zvgb-MuiTypography-root">Complaints</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-190sfcb-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="sbs code of practice" href="https://www.sbs.com.au/aboutus/sbs-codes-of-practice"><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-body2 css-v7zvgb-MuiTypography-root">SBS Code of Practice</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-190sfcb-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="careers" href="https://www.sbs.com.au/careers"><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-body2 css-v7zvgb-MuiTypography-root">Careers</span></div></a></li><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-190sfcb-MuiListItem-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" class="MuiButtonBase-root css-phw1rs-MuiButtonBase-root" tabindex="0" data-layer-event-source-title="about us" href="https://www.sbs.com.au/aboutus"><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-body2 css-v7zvgb-MuiTypography-root">About us</span></div></a></li></ul></section><section class="css-1u2tee"><ul class="MuiList-root css-9hd5x8-MuiList-root"><li class="MuiListItem-root MuiListItem-gutters MuiListItem-padding css-190sfcb-MuiListItem-root"><div class="MuiListItemText-root css-uksc12-MuiListItemText-root"><span class="MuiTypography-root MuiTypography-subtitle2 css-k4n6nx-MuiTypography-root">SBS acknowledges the Traditional Custodians of Country and their connections and continuous care for the skies, lands and waterways throughout Australia.</span></div></li></ul></section></div></footer></span></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script type="text/javascript">window._taboola = window._taboola || [];
      _taboola.push({flush: true});</script></body></html>