<!DOCTYPE html>

<html class="site--news no-js" lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="apple-mobile-web-app-title" content="SBS News">
  <meta name="msapplication-TileColor" content="#1b2024">
  <meta name="theme-color" content="#1b2024">
  <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0">

  <title>Ash Barty claims biggest cash prize in tennis history after &#039;incredible&#039; season | SBS News</title>
  <meta name="description" content="Ashleigh Barty has beaten Elina Svitolina to claim the season-ending WTA Finals series and the biggest cash prize in tennis history, a cheque for $6.4 million.">
  <meta name="keywords" content="">
  <meta name="msvalidate.01" content="0E549D3DACFFE4CFCA34DDAAA0180F04" />  
  <meta property="og:title" content="Ash Barty claims biggest cash prize in tennis history after &#039;incredible&#039; season">
  <meta property="og:description" content="Ashleigh Barty has beaten Elina Svitolina to claim the season-ending WTA Finals series and the biggest cash prize in tennis history, a cheque for $6.4 million.">
  <meta property="og:type" content="article">
  <meta property="og:image" content="https://sl.sbs.com.au/public/image/file/a4b06571-6409-459c-92e0-db228e46293e/crop/16x9">
  <meta property="og:image:type" content="image/jpeg">
  <meta property="og:image:width" content="">
  <meta property="og:image:height" content="">
  <meta property="og:image:alt" content="Ashleigh Barty after winning the WTA Finals tennis tournament ">
  <meta property="og:site_name" content="SBS News">
  <meta property="og:url" content="https://www.sbs.com.au/news/ash-barty-claims-biggest-cash-prize-in-tennis-history-after-incredible-season">
  <meta property="og:locale" content="en_GB">
  <meta property="article:publisher" content="https://www.facebook.com/sbsnews">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@SBSNews">
  <meta name="twitter:title" content="Ash Barty claims biggest cash prize in tennis history after &#039;incredible&#039; season">
  <meta name="twitter:description" content="Ashleigh Barty has beaten Elina Svitolina to claim the season-ending WTA Finals series and the biggest cash prize in tennis history, a cheque for $6.4 million.">
  <meta name="twitter:image" content="https://sl.sbs.com.au/public/image/file/a4b06571-6409-459c-92e0-db228e46293e/crop/16x9">
  <meta name="twitter:url" content="https://www.sbs.com.au/news/ash-barty-claims-biggest-cash-prize-in-tennis-history-after-incredible-season">
  
  <meta itemprop="description" content="Ashleigh Barty has beaten Elina Svitolina to claim the season-ending WTA Finals series and the biggest cash prize in tennis history, a cheque for $6.4 million.">
  <meta itemprop="image" content="https://sl.sbs.com.au/public/image/file/a4b06571-6409-459c-92e0-db228e46293e/crop/16x9">
  <meta itemprop="name" content="SBS News">

  <meta itemprop="datePublished" content="2019-11-04T05:54:02+11:00"/>

  <meta property="fb:pages" content="10153017026003686,1718340018404039,118110394871717,1031979170179611,156543917205,152749149157,1653992468195523,853308881454030,248358785343756,402145919880044,125982670754724,6038270901,240259225410,242485789418468,1735930699952878,108683457751,139727238426,91116257004,100246430019521,368329703192018,194784127232544,173168582700205,168993229831044" />
          <meta name="apple-itunes-app" content="app-id=432849691, app-argument=https://www.sbs.com.au/news/ash-barty-claims-biggest-cash-prize-in-tennis-history-after-incredible-season">
  
      <script type="application/ld+json">
{"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"SBS News","url":"https://www.sbs.com.au/news","logo":{"@type":"ImageObject","url":"https://www.sbs.com.au/news/img/logo-colour-square.png"},"sameAs":["https://www.facebook.com/sbsnews","https://twitter.com/SBSNews"]},{"@type":"Article","url":"https://www.sbs.com.au/news/ash-barty-claims-biggest-cash-prize-in-tennis-history-after-incredible-season","mainEntityOfPage":"https://www.sbs.com.au/news/ash-barty-claims-biggest-cash-prize-in-tennis-history-after-incredible-season","dateCreated":"2019-11-04T05:54:02+11:00","datePublished":"2019-11-04T05:54:02+11:00","dateModified":"2019-11-04T06:30:44+11:00","headline":"Ash Barty claims biggest cash prize in tennis history after 'incredible' season","articleSection":"Australia","image":{"@type":"ImageObject","width":1280,"height":720,"url":"https://sl.sbs.com.au/public/image/file/a4b06571-6409-459c-92e0-db228e46293e/crop/16x9"},"thumbnailUrl":"https://sl.sbs.com.au/public/image/file/a4b06571-6409-459c-92e0-db228e46293e/crop/16x9_small","video":[{"@type":"VideoObject","name":"Ash Barty takes WTA Finals to win biggest cash prize in tennis history","description":null,"duration":"PT00H00M56S","thumbnailUrl":["https://videocdn-sbs.akamaized.net/u/video/SBS/managed/images/2019/11/04/1635422275985_11040711_image071344_small.jpg"],"embedUrl":"https://www.sbs.com.au/news/embeds/video/1635422275985","publisher":{"@type":"Organization","name":"SBS News","url":"https://www.sbs.com.au/news","logo":{"@type":"ImageObject","url":"https://www.sbs.com.au/news/img/logo-colour-square.png"}}}],"author":{"@type":"Organization","name":"SBS News","url":"https://www.sbs.com.au/news","logo":{"@type":"ImageObject","url":"https://www.sbs.com.au/news/img/logo-colour-square.png"}},"publisher":{"@type":"Organization","name":"SBS News","url":"https://www.sbs.com.au","logo":{"@type":"ImageObject","url":"https://www.sbs.com.au/news/img/logo-colour-square.png"}}}]}
</script>
          
  

            <meta name="msapplication-TileImage" content="/news/img/icons/icon-144x144.png">
      <link rel="apple-touch-icon" href="/news/img/icons/icon-152x152.png">
      <link rel="shortcut icon" href="/news/img/favicon.ico">
      
  <link rel="canonical" href="https://www.sbs.com.au/news/ash-barty-claims-biggest-cash-prize-in-tennis-history-after-incredible-season">
            <meta name="robots" content="Index,Follow" />
  <link rel="manifest" href="/news/manifest.json">

  <style media="screen" type="text/css">
    @import url(/news/css/app-shell-0e80276626e0f58e69e26f1966e4db0a.css);
    @import url(/news/css/screen-075210a14a9234064e5d72b93595f66d.css);

          @import url(/common/css/lang/english_en-77ad61413de4a4b455d010424f1e8569.css);
      </style>
        <script>
    window.SBS_SETTINGS = window.SBS_SETTINGS || {
      user_api: '',
      app_base_url: 'https://www.sbs.com.au/news',
      sbs_base_url: 'https://www.sbs.com.au/',
      site_name: 'news',
      site_dfp_prefix: '/4117/naca.sbs/',
      api: 'https://sl.sbs.com.au',
      site_display_name: 'SBS News',
      cr_site_name: 'News'
    };
  </script>

      <script data-module="data-layer_module">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</script>
    <script src="//nexus.ensighten.com/sbs/sbsprod/Bootstrap.js" defer></script>
  
  <script type="text/javascript">if(navigator.userAgent.match(/(Trident|MSIE)(\s?\/?)[0-9.]+/g)){var head=document.head;var ss=document.createElement('link');var js=document.createElement('script');ss.href="/common/css/legacy-01207aee0c3371210684bafb063c9f30.css";ss.rel="text/css";js.src="/common/js/legacy-9b17a963527462d01ac7c13fccc46c3d.js";head.appendChild(ss);head.appendChild(js);}</script>
</head>

<body>

  <div class="layout layout--article">

    
    <nav class="global-nav global-nav--article" data-module="global-nav_module">
  <a id="nav-main" aria-hidden="true" tabindex="-1"><!-- no js main nav activation --></a>
  <a id="nav-search" aria-hidden="true" tabindex="-1"><!-- no js search activation --></a>

  <div class="global-nav__header">
    <div class="container">

      <a class="sr-only sr-focusable" href="#main">Skip to content</a>

      <div class="row">

        <div class="global-nav__toggles column">
          <span class="sr-only">Primary Navigation</span>
          <a class="global-nav__toggle toggle" href="#nav-main" data-type="toggle-nav"><span><span class="sr-only">Show menu</span></span></a>
          <a class="global-nav__toggle global-nav__toggle--close toggle" href="#"><span><span class="sr-only">Hide menu</span></span></a>
        </div>

                <div class="global-nav__logo-wrapper column">
                      
<div class="global-nav__context-flip-panel flip-panel">

  <div class="global-nav__context-flip-pane flip-pane">
    <div class="global-nav__logo">
      <a class="sbs-logo" href="https://www.sbs.com.au/news/">
        <img src="/news/img/logo-colour.svg" width="215" height="75" alt="SBS News">
      </a>
    </div>
  </div>

  <div class="global-nav__context-flip-pane flip-pane">
    <p class="global-nav__context-title"></p>
    
  <div class="sharing sharing--outline sharing--context-social global-nav__context-social" data-module="sharing_module">
          

  

  <div class="label sharing__label global-nav__context-social-label sr-only">Share</div>
    
    <ul class="sharing__list">
          <li class="sharing__item">
                  <button class="button button--clean sharing__link sharing__link--twitter" data-type="sharing-twitter">
            <span class="sr-only">Share on Twitter</span>
          </button>
              </li>
          <li class="sharing__item">
                  <button class="button button--clean sharing__link sharing__link--facebook" data-type="sharing-facebook">
            <span class="sr-only">Share on Facebook</span>
          </button>
              </li>
        </ul>
  </div>
  </div>
</div>
                  </div>

        <div class="global-nav__utils column">
  <ul class="global-nav__utils-list">
    <li class="global-nav__util">
      <a class="global-nav__subscribe-toggle toggle" href="#nav-main" data-type="toggle-nav" data-target="newsletter-signup"><span class="icon--envelope-o icon" aria-hidden="true"></span> Subscribe</a>
    </li>
  </ul>
</div>

      </div>
    </div>

  </div>

  

<div class="global-nav__menu-strip">
          <div class="menu menu--inline global-nav__menu-strip-section" role="menu">
            <ul class="menu__list global-nav__menu-strip-section-list">
              
            
            
      
    <li class="menu__list-item global-nav__menu-strip-section-list-item first" role="menuitem">        <a href="/news/"><span>Top Stories</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-nav__menu-strip-section-list-item" role="menuitem">        <a href="/news/latest"><span>Latest</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-nav__menu-strip-section-list-item" role="menuitem">        <a href="/news/videos"><span>Videos</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-nav__menu-strip-section-list-item" role="menuitem">        <a href="/news/topic/australia"><span>Australia</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-nav__menu-strip-section-list-item" role="menuitem">        <a href="/news/topic/world"><span>World</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-nav__menu-strip-section-list-item last" role="menuitem">        <a href="//www.sbs.com.au/news/audio"><span>Podcasts</span><span></span></a>
        
    </li>


      </ul>
    </div>


          <div class="menu menu--inline global-nav__menu-strip-section" role="menu">
            <ul class="menu__list global-nav__menu-strip-section-list">
              
            
            
      
    <li class="menu__list-item global-nav__menu-strip-section-list-item first" role="menuitem">        <a href="//www.sbs.com.au/news/dateline"><span>Dateline</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-nav__menu-strip-section-list-item" role="menuitem">        <a href="//www.sbs.com.au/news/insight"><span>Insight</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-nav__menu-strip-section-list-item" role="menuitem">        <a href="//www.sbs.com.au/news/thefeed"><span>The Feed</span><span></span></a>
        
    </li>

    
            
                        
      
    <li class="menu__list-item global-nav__menu-strip-section-list-item last" role="menuitem">        <a href="//www.sbs.com.au/news/small-business-secrets" target="_blank"><span>Small Business Secrets</span><span></span></a>
        
    </li>


      </ul>
    </div>


          <div class="menu menu--inline global-nav__menu-strip-section" role="menu">
            <ul class="menu__list global-nav__menu-strip-section-list">
              
            
            
      
    <li class="menu__list-item global-nav__menu-strip-section-list-item first last" role="menuitem">        <a href="//www.sbs.com.au/"><span>SBS Home</span><span></span></a>
        
    </li>


      </ul>
    </div>

</div>

  <div class="global-nav__bodies is-inert--nav-hidden">

    
<div class="global-nav__body global-nav__body--nav">
  <div class="global-nav__body-wrapper">

    
    <div class="container">
      <div class="row">

        <div class="global-nav__column global-nav__column--primary column">

                  <div class="menu global-nav__menu global-nav__menu--news" role="menu">
            <ul class="menu__list global-nav__menu-list">
              
            
            
      
    <li class="menu__list-item global-nav__menu-list-item first" role="menuitem">        <a href="/news/"><span>Top Stories</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-nav__menu-list-item" role="menuitem">        <a href="/news/latest"><span>Latest</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-nav__menu-list-item" role="menuitem">        <a href="/news/videos"><span>Videos</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-nav__menu-list-item" role="menuitem">        <a href="/news/topic/australia"><span>Australia</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-nav__menu-list-item" role="menuitem">        <a href="/news/topic/world"><span>World</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-nav__menu-list-item last" role="menuitem">        <a href="//www.sbs.com.au/news/audio"><span>Podcasts</span><span></span></a>
        
    </li>


      </ul>
    </div>


                  <div class="menu global-nav__menu global-nav__menu--sbshome" role="menu">
            <ul class="menu__list global-nav__menu-list">
              
            
            
      
    <li class="menu__list-item global-nav__menu-list-item first last" role="menuitem">        <a href="//www.sbs.com.au/"><span>SBS Home</span><span></span></a>
        
    </li>


      </ul>
    </div>


        </div>

        <div class="global-nav__column global-nav__column--secondary column">

                  <div class="menu global-nav__menu global-nav__menu--programs" role="menu">
              

  

  <div class="label label menu__label global-nav__menu-label">News Programs</div>
            <ul class="menu__list global-nav__menu-list">
              
            
            
      
    <li class="menu__list-item global-nav__menu-list-item first" role="menuitem">        <a href="//www.sbs.com.au/news/dateline"><span>Dateline</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-nav__menu-list-item" role="menuitem">        <a href="//www.sbs.com.au/news/insight"><span>Insight</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-nav__menu-list-item" role="menuitem">        <a href="//www.sbs.com.au/news/thefeed"><span>The Feed</span><span></span></a>
        
    </li>

    
            
                        
      
    <li class="menu__list-item global-nav__menu-list-item last" role="menuitem">        <a href="//www.sbs.com.au/news/small-business-secrets" target="_blank"><span>Small Business Secrets</span><span></span></a>
        
    </li>


      </ul>
    </div>


                  <div class="menu global-nav__menu global-nav__menu--topics" role="menu">
              

  

  <div class="label label menu__label global-nav__menu-label">Topics in News</div>
            <ul class="menu__list global-nav__menu-list">
              
            
            
      
    <li class="menu__list-item global-nav__menu-list-item first" role="menuitem">        <a href="/news/topic/asia-pacific"><span>Asia Pacific</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-nav__menu-list-item" role="menuitem">        <a href="/news/topic/north-america"><span>North America</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-nav__menu-list-item" role="menuitem">        <a href="/news/topic/south-america"><span>South America</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-nav__menu-list-item" role="menuitem">        <a href="/news/topic/africa"><span>Africa</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-nav__menu-list-item" role="menuitem">        <a href="/news/topic/europe"><span>Europe</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-nav__menu-list-item last" role="menuitem">        <a href="/news/topic/middle-east"><span>Middle East</span><span></span></a>
        
    </li>


      </ul>
    </div>


        </div>

        <div class="global-nav__column global-nav__column--supplementary column">
          
  <div class="sharing sharing--menu global-nav__menu global-nav__menu--social">
          

  

  <div class="label sharing__label global-nav__menu-label">Follow SBS News</div>
    
    <ul class="sharing__list">
          <li class="sharing__item">
        
                    <a href="//twitter.com/SBSNews" class="sharing__link sharing__link--twitter" target="_blank" rel="noopener">
            <span class="icon--twitter icon" aria-hidden="true"></span><span class="sr-only">Follow us on Twitter</span>
          </a>
              </li>
          <li class="sharing__item">
        
                    <a href="//www.facebook.com/sbsnews" class="sharing__link sharing__link--facebook" target="_blank" rel="noopener">
            <span class="icon--facebook icon" aria-hidden="true"></span><span class="sr-only">Follow us on Facebook</span>
          </a>
              </li>
          <li class="sharing__item">
        
                    <a href="/news/feeds" class="sharing__link sharing__link--rss">
            <span class="icon--rss icon" aria-hidden="true"></span><span class="sr-only">Subscribe to our RSS feed</span>
          </a>
              </li>
        </ul>
  </div>

          <div class="global-nav__newsletter-signup" id="newsletter-signup">
            <form class="form form__newsletter-subscribe"
      data-module="form_module"
      data-form-validate
      data-form-multistep
      data-form-name="newsletterSubscribe_Nav"
      data-custom-analytics="marketing-module"
      data-custom-handler="form-newsletter-subscribe"
      action="https://www.sbs.com.au/api/member/subscribeuser"
      method="post">

                    <input type="hidden" name="vertical" value="News_Nav">
            
  <div class="form__fieldset form__fieldset--step form__fieldset--step-0">
            <div class="form__field-wrap">
      <div class="form__field form__field--inline">
        
<label class="label label--form sr-only" for="your-email-563535840">Your Email Address</label>
                <input class="form__field-input" id="your-email-563535840" name="email" autocomplete="off" placeholder="Your Email Address" type="email" required data-form-validation>
        <div class="form__field-button-wrap page__section-cta-link">
          <button class="form__field-button page__section-cta page__section-cta--secondary" data-step="next" type="button" name="step-0" value="button">
            <span class="page__section-cta-wrap">Subscribe</span>
            <span class="ripple"></span>
          </button>
        </div>
      </div>
    </div>

    <div class="form__validation">
      <span class="form__validation-item" data-form-validation-required>A valid email address is required</span>
      <span class="form__validation-item" data-form-validation-pattern>Please provide a valid email address</span>
    </div>

    <p class="form__fieldset-conditions">By subscribing, you agree to SBS’s <a href="//www.sbs.com.au/aboutus/corporate/view/id/114/h/Terms-and-Conditions" target="_blank" rel="noopener">terms of service</a> and <a href="//www.sbs.com.au/aboutus/corporate/view/id/113/h/SBS-Privacy-Statement" target="_blank" rel="noopener">privacy policy</a> including receiving email updates from SBS.</p>
  </div>

  <div class="form__fieldset form__fieldset--step form__fieldset--step-1" aria-hidden="true">

    <p class="form__fieldset-title">Please select the editions you would like to sign up to</p>

    <div class="form__field-wrap">
          <ul class="form__field-list">
        <li class="form__field form__field--checkbox">
          <input class="form__field-checkbox" id="edition-morning-563535840" name="subscription[]" value="PREF_DAILY_NEWS" type="checkbox" checked required data-form-validation>
          <label class="form__field-label" for="edition-morning-563535840">Morning</label>
        </li>
        <li class="form__field form__field--checkbox">
          <input class="form__field-checkbox" id="edition-afternoon-563535840" name="subscription[]" value="PREF_DAILY_NEWS_PM" type="checkbox" checked required data-form-validation>
          <label class="form__field-label" for="edition-afternoon-563535840">Afternoon</label>
        </li>
      </ul>

      <div class="form__validation">
        <span class="form__validation-item" data-form-validation-required>Please select at least one edition</span>
      </div>
      <div class="form__fieldset page__section-cta-links">
        <div class="form__field-button-wrap page__section-cta-link">
          <button class="form__field-button page__section-cta page__section-cta--secondary" data-step="next" type="submit" name="step-1" value="submit">
            <span class="page__section-cta-wrap">Select</span>
            <span class="ripple"></span>
          </button>
        </div>
      </div>
    </div>


  </div>

                                                        <div class="form__fieldset form__fieldset--success show-on-success is-hidden" aria-hidden="true">
          <p class="form__message-title"><span class="icon icon--tick"></span><strong>Thank you for signing up</strong></p>
          <p class="form__message-body"></p>
        </div>
                                                  <div class="form__fieldset form__fieldset--failure show-on-failure is-hidden" aria-hidden="true">
          <p class="form__message-title"><span class="icon"></span><strong>Sorry, it looks like an error occurred</strong></p>
          <p class="form__message-body">Please refresh the page and try again.</p>
        </div>
            </form>
          </div>

        </div>

      </div>
    </div>
  </div>
</div>

    
  </div>
</nav>


    <main class="main" id="main">

                    <div class="page page--article">
    <section class="page__section page__section--style-1">

                                                                                                    

                                                                                                                                                                                                                                                                    
  <article class="article"
  data-module="article_module"
        data-edit="1"
    data-uuid="ea4fdbe6-df95-416f-a626-57e94fae6ebe"
  >

    <script type="text/x-config">{
        "digitalData": {
  "page": {
    "attributes": {},
    "category": {},
    "pageInfo": {
      "path": "/news/ash-barty-claims-biggest-cash-prize-in-tennis-history-after-incredible-season",
      "title": "Ash Barty claims biggest cash prize in tennis history after &#039;incredible&#039; season"
    }
  }
}  }</script>

            <header class="article__header">
          <div class="article__container container">
      <div class="row">
        <div class="article__intro column">
                      <div class="article__topic">
            
                          

          

  <span class="label article__topic-label"><a href=/news/topic/australia title="Australia"><span></span>Australia</a></span>
                        </div>
          
          
<div class="text-headline">
  <h1 class="h1 headline article__headline">Ash Barty claims biggest cash prize in tennis history after &#039;incredible&#039; season</h1>
</div>
        </div>

        <div class="article__media column">

                      


  
<div class="hero column article__hero">
  

  <div class="video-player video-player--hero has-poster"
    data-video-id="1635422275985"
        data-fallback-image='style=background-image:url() data-bg=https://sl.sbs.com.au/public/image/file/a4b06571-6409-459c-92e0-db228e46293e/crop/16x9_large data-bg-767px=https://sl.sbs.com.au/public/image/file/a4b06571-6409-459c-92e0-db228e46293e/crop/16x9 data-bg-1023px=https://sl.sbs.com.au/public/image/file/a4b06571-6409-459c-92e0-db228e46293e/crop/16x9'    data-module="video-player_module">

    <script type="text/x-config">{
      "playerContext" : "",
      "playerName"    : "",
      "fallbackImage" : "https://sl.sbs.com.au/public/image/file/a4b06571-6409-459c-92e0-db228e46293e/crop/16x9_large"
    }</script>

    <div class="video-player__wrapper">       <div class="video-player__assets">
        <video class="video-player__media" id="video-1635422275985" playsinline muted></video>
        <div class="adContainer"></div>
        <div class="video-player__ui-ad-countdown adCountdown" aria-label="Ad elapsed time">0:00</div>
      </div>

      <div class="video-player__info">
        <div class="video-player__trackinfo"></div>
        <div class="video-player__title"></div>
      </div>

      <div class="video-player__ui-panel">
        <div class="video-player__seek-bar">
          <div class="video-player__buffer"></div>
          <div class="video-player__progress"></div>
          <input class="video-player__seek-range" data-type="seek-range" type="range" min="0" max="100">
        </div>

        <nav class="video-player__control-bar">
          <button class="video-player__play-pause-button button button--clean" aria-label="Play" data-type="play-pause-button">
            <span class="video-player__play-pause-icon"></span>
          </button>

          <div class="video-player__volume-bar">
            <button class="video-player__volume-button button button--clean" aria-label="Mute" data-type="volume-button">
              <span class="video-player__volume-icon"></span>
            </button>
            <div class="video-player__volume-track" aria-label="Volume Level" role="slider">
              <span class="video-player__volume-level"></span>
              <input class="video-player__volume-range" type="range" min="0" max="100">
            </div>
          </div>

          <div class="video-player__progress-time is-faded-out">
            <span class="video-player__time video-player__time--elapsed" aria-label="Elapsed time">00:00</span> / <span class="video-player__time video-player__time--duration" aria-label="Duration">00:00</span>
          </div>

          <button class="video-player__share-button button button--clean" aria-label="Share" data-type="share-button">
            <span class="icon icon--share"></span>
          </button>

          <button class="video-player__fullscreen-button button button--clean" aria-label="Toggle fullscreen" data-type="fullscreen-button">
            <span class="video-player__fullscreen-icon"></span>
          </button>
        </nav>
      </div>

            
      
            <div class="video-player__share-panel video-player__overlay-card video-player__end-card">
        
  <div class="sharing sharing--share-container video-player__share-container" data-module="sharing_module">
          

  

  <div class="label sharing__label video-player__share-container-label">Share</div>
    
    <ul class="sharing__list">
          <li class="sharing__item">
                  <button class="button button--clean sharing__link sharing__link--twitter" data-type="sharing-twitter">
            <span class="sr-only">Share on Twitter</span>
          </button>
              </li>
          <li class="sharing__item">
                  <button class="button button--clean sharing__link sharing__link--facebook" data-type="sharing-facebook">
            <span class="sr-only">Share on Facebook</span>
          </button>
              </li>
        </ul>
  </div>

          <button class="video-player__overlay-card-close-button button button--clean" aria-label="Close" data-type="close-overlay-button">
            <span class="icon icon--close"></span>
          </button>
      </div>

            
            
    </div>
  </div>
  
</div>
          
        </div>
              </div>
    </div>
  </header>

  
  
<div class="article__container container">
  <div class="row">
    <div class="article__abstract column">
      
<div class="text-abstract">
  
<p class="text-abstract__content">Ashleigh Barty has beaten Elina Svitolina to claim the season-ending WTA Finals series and the biggest cash prize in tennis history, a cheque for $6.4 million.</p>
</div>
    </div>
  </div>
  <div class="row">
    


<div class="meta article__meta">
  <div class="article__meta__byline">
        <div class="meta__item article__meta-date">
      <span class="sr-only">Updated</span> <time itemprop="datePublished" dateTime="2019-11-04T05:54:02+11:00">Updated 4 hours ago</time>
    </div>

        

          </div>

  
  <div class="sharing sharing--outline sharing--context-social article__meta__context-social" data-module="sharing_module">
          

  

  <div class="label sharing__label article__meta__context-social-label">Share</div>
    
    <ul class="sharing__list">
          <li class="sharing__item">
                  <button class="button button--clean sharing__link sharing__link--facebook" data-type="sharing-facebook">
            <span class="sr-only">Share on Facebook</span>
          </button>
              </li>
          <li class="sharing__item">
                  <button class="button button--clean sharing__link sharing__link--twitter" data-type="sharing-twitter">
            <span class="sr-only">Share on Twitter</span>
          </button>
              </li>
        </ul>
  </div>

</div>
  </div>
  <div class="row">
    <div class="article__body column">
      

<div class="dfp is-dormant" data-slot-id="slot2" data-module="dfp_module">
  <div class="dfp-slot slot2" id="dfp-slot2" data-lazyload-ads></div>
</div>
      
<div class="text-body"><p>Still taking it all in, Ashleigh Barty says she needs time to reflect on her phenomenal year after capturing the elite season-ending championship and the record $6.4 million winner's purse that goes with it.</p><p>"It's just been the most incredible season," Barty said after outclassing defending champion Elina Svitolina 6-4 6-3 in Sunday night's final.</p><p>"Give me a week at home with a few beers on the couch where I can kind of relive what has happened in 2019. It's just been a crazy year, it really has.</p><p>"It feels like it's been a year that just hasn't stopped ... at times it felt like a circus going around and around.</p><p>"To cap it off with a very, very special night tonight in Shenzhen is really cool."</p><p><div class="embed embed--image"><img src="https://sl.sbs.com.au/public/image/file/028bd6cd-51bc-4860-8c23-0f5c77660456"  alt="Ashleigh Barty after winning the WTA Finals tennis tournament "  title="Ashleigh Barty after winning the WTA Finals tennis tournament "  width="700"  height="466"/><div class="caption">Ashleigh Barty after winning the WTA Finals tennis tournament </div><div class="attribution">AAP</div></div></p><p><span>Barty's unprecedented pay day for a professional tennis player - man or woman - took her 2019 prize money haul to $16.37 million, trebling her entire career earnings to $23.87 million.</span></p><p>Barty is the first world No.1 to win the WTA Finals since Serena Williams five years ago and the first Australian since her idol Evonne Goolagong Cawley in 1976.</p><p>Victory underlined a stunning season in which the 23-year-old also landed her maiden grand slam crown in Paris and became the first Australian since Lleyton Hewitt in 2002 to secure the year-end top ranking.</p><p>No other Australian woman has achieved the feat since rankings were introduced in 1975.</p><p>But she's not done yet.</p><p><div class="block__container"><div class="label">READ MORE</div><div class="preview__list-wrapper"><div class="preview preview--linear"><div class="preview__wrap"><div class="media-image media-image--1-1 preview__image"><img src="https://sl.sbs.com.au/public/image/file/795a83df-f7cc-482c-8980-69ddc0254c84/crop/1x1" alt="Ashleigh Barty holds Suzanne Lenglen trophy after winning the women's singles final match."/></div><div class="preview__content"><h3 class="headline preview__headline"><a href="/news/ashleigh-barty-pays-tribute-to-indigenous-trailblazer-evonne-goolagong-cawley" title="Ashleigh Barty pays tribute to Indigenous trailblazer Evonne Goolagong Cawley">Ashleigh Barty pays tribute to Indigenous trailblazer Evonne Goolagong Cawley</a></h3></div></div></div></div></div></p><p>Barty is bound for Perth on Monday hoping to lead Australia to a first Fed Cup title since 1974 in next weekend's final against France.</p><p>"Yeah, there's one more very important week to cap off what would be the most perfect year," Barty said.</p><p>"This Fed Cup final is something I've been looking forward to for a long time.</p><p>"I can't wait to get to Perth in the next couple days and then start preparing for what will be the most perfect way to end a season - playing for your country.</p><p>"For myself, to play in front of my friends and family, representing Australia, wearing the green and gold, there's absolutely nothing better."</p><p><div class="embed embed--image"><img src="https://sl.sbs.com.au/public/image/file/45e9811b-966b-4e17-934c-e2c6763db1bb"  alt="Ashleigh Barty after winning the WTA Finals tennis tournament "  title="Ashleigh Barty after winning the WTA Finals tennis tournament "  width="700"  height="466"/><div class="caption">Ashleigh Barty after winning the WTA Finals tennis tournament </div><div class="attribution">AAP</div></div></p><p>There was certainly no one better than Barty in Shenzhen.</p><p>While most of her rivals spent the week complaining of the notoriously slow purple court, Barty went quietly about her business, dropping serve just four times in her four wins over world No.2 Karolina Pliskova, world No.6 Petra Kvitova, world No.7 Belinda Bencic and now the eighth-ranked Svitolina.</p><p>The Queenslander finished the regular season with a WTA-best 12 wins over top-10 opponents as well as a tour-leading four titles from six finals, her latest success coming indoors having already picked up trophies on clay, grass and hard courts in 2019.</p><p>Throw in an equal-tour-high 56 wins from 68 matches and Barty is nothing less than a worthy year-end world No.1.</p><p>Not to mention the guaranteed top seed for the Australian Open in January after not only joining Williams and Goolagong Cawley on the season-ending championships honour roll, but also fellow all-time greats Chris Evert, Martina Navratilova, Steffi Graf, Monica Seles, Justine Henin and Martina Hingis.</p><p><div class="block__container"><div class="label">READ MORE</div><div class="preview__list-wrapper"><div class="preview preview--linear"><div class="preview__wrap"><div class="media-image media-image--1-1 preview__image"><img src="https://sl.sbs.com.au/public/image/file/c2d9a175-c64c-4879-92d5-5bead90b6d30/crop/1x1" alt="Barty"/></div><div class="preview__content"><h3 class="headline preview__headline"><a href="/news/it-s-my-career-barty-responds-to-trolls-on-way-to-world-no-1" title="'It's my career': Barty responds to trolls on way to world No.1">'It's my career': Barty responds to trolls on way to world No.1</a></h3></div></div></div></div></div></p><p>"It's going to be really nice to be able to sit down, reflect and then refresh and re-gear and get ready to go for a massive 2020," Barty said.</p><p>"I mean, for us Australians, we're extremely lucky to be able to start that month in Australia. It's going to be a really, really special time in my life."</p></div>
      <footer class="article__footer">
                  <div class="footnote article__source">
            <span class="article__source__label">Source</span> AAP - SBS
          </div>
        
                  

<div class="list-meta-tags">

      <p class="headline h6 list-topics__title">Topics: </p>
        <ul class="list-meta-tags__list">
                <li class="list-meta-tags__list-item"><a class="list-meta-tags__link" href="/news/topic/australia" rel="">Australia</a></li>
        </ul>
  </div>
              </footer>
    </div>
  </div>
</div>

</article>

      

    </section>

          



<div class="connect-sbs" name="sbsconnect" data-module="connect-sbs_module">
  <script type="text/x-config">{
    "defaultTab": {
      "for-phone": 0,
      "for-desktop": 1
    }
  }</script>

  <p class="connect-sbs__title">Stay up to date with SBS NEWS</p>

  <div class="tabs" data-module="tabs_module">
    <ul class="tabs__control">
          <li class="is-active" onClick="sbs_s.linkTrackVars=&#039;None&#039;;sbs_s.linkTrackVars=&#039;contextData.marketing-module&#039;;sbs_s.contextData['marketing-module'] = 'marketing-module.news.appdownload';sbs_s.tl(true,&#039;o&#039;,&#039;Marketing-Module&#039;);" data-type="static">App</li>
          <li onClick="sbs_s.linkTrackVars=&#039;None&#039;;sbs_s.linkTrackVars=&#039;contextData.marketing-module&#039;;sbs_s.contextData['marketing-module'] = 'marketing-module.news.subscribe';sbs_s.tl(true,&#039;o&#039;,&#039;Marketing-Module&#039;);" data-type="static">Subscribe</li>
          <li onClick="sbs_s.linkTrackVars=&#039;None&#039;;sbs_s.linkTrackVars=&#039;contextData.marketing-module&#039;;sbs_s.contextData['marketing-module'] = 'marketing-module.news.follow.social';sbs_s.tl(true,&#039;o&#039;,&#039;Marketing-Module&#039;);" data-type="static">Follow</li>
          <li onClick="sbs_s.linkTrackVars=&#039;None&#039;;sbs_s.linkTrackVars=&#039;contextData.marketing-module&#039;;sbs_s.contextData['marketing-module'] = 'marketing-module.news.listen';sbs_s.tl(true,&#039;o&#039;,&#039;Marketing-Module&#039;);" data-type="static">Listen</li>
          <li onClick="sbs_s.linkTrackVars=&#039;None&#039;;sbs_s.linkTrackVars=&#039;contextData.marketing-module&#039;;sbs_s.contextData['marketing-module'] = 'marketing-module.news.watch';sbs_s.tl(true,&#039;o&#039;,&#039;Marketing-Module&#039;);" data-type="static">Watch</li>
        </ul>

        <div class="tab__content tab-1 is-hidden">
      <div class="connect-sbs__content">
        <img class="ico" height="49px" src="/common/img/main/modules/sbsconnect/app.svg" />
        <p class="tab__title">SBS News App</p>
        <p class="tab__description">Download our free app on the App Store or Google Play for the latest headlines and breaking news alerts.</p>
        <div class="app-links">
          <a onClick="sbs_s.linkTrackVars=&#039;None&#039;;sbs_s.linkTrackVars=&#039;contextData.marketing-module&#039;;sbs_s.contextData['marketing-module'] = 'marketing-module.news.app.appStore';sbs_s.tl(true,&#039;o&#039;,&#039;Marketing-Module&#039;);" href="https://itunes.apple.com/app/apple-store/id432849691?pt=461087&ct=marketingmod&mt=8"><img src="/news/img/apple_app_btn.png" /></a>
          <a onClick="sbs_s.linkTrackVars=&#039;None&#039;;sbs_s.linkTrackVars=&#039;contextData.marketing-module&#039;;sbs_s.contextData['marketing-module'] = 'marketing-module.news.app.googlePlay';sbs_s.tl(true,&#039;o&#039;,&#039;Marketing-Module&#039;);" href="https://play.google.com/store/apps/details?id=com.sbs.worldnewsaustralia&referrer=utm_source%3Dwebsite%26utm_medium%3Dmarketingmod"><img src="/news/img/google_app_btn.png" /></a>
        </div>
        <p class="tab__footnote">We love feedback: help us improve by rating the app and sharing your suggestions at <a href="mailto:apps@sbs.com.au" title="apps@sbs.com.au">apps@sbs.com.au</a></p>
      </div>
    </div>

        <div class="tab__content tab-2 is-hidden">
      <div class="connect-sbs__content">
        <img class="ico" height="44px" src="/common/img/main/modules/sbsconnect/sub.svg" />
        <form class="form form__newsletter-subscribe form__newsletter-subscribe--block"
      data-module="form_module"
      data-form-validate
      data-form-multistep
      data-form-name="newsletterSubscribe_ConnectSBS"
      data-custom-analytics="marketing-module"
      data-custom-handler="form-newsletter-subscribe"
      action="https://www.sbs.com.au/api/member/subscribeuser"
      method="post">

                    <input type="hidden" name="vertical" value="News_HP">
            
  <div class="form__fieldset form__fieldset--step form__fieldset--step-0">
          <p class="form__fieldset-title">News to your inbox</p>
              <p class="form__fieldset-description">Sign up now for the latest news from Australia and around the world direct to your inbox.</p>
        <div class="form__field-wrap">
      <div class="form__field form__field--inline">
        
<label class="label label--form sr-only" for="your-email-431511421">Your Email Address</label>
                <input class="form__field-input" id="your-email-431511421" name="email" autocomplete="off" placeholder="Your Email Address" type="email" required data-form-validation data-event="marketing-module.news.subscribe.email">
        <div class="form__field-button-wrap page__section-cta-link">
          <button onClick="sbs_s.linkTrackVars=&#039;None&#039;;sbs_s.linkTrackVars=&#039;contextData.marketing-module&#039;;sbs_s.contextData['marketing-module'] = 'marketing-module.news.subscribe.click';sbs_s.tl(true,&#039;o&#039;,&#039;Marketing-Module&#039;);" class="form__field-button page__section-cta page__section-cta--secondary" data-step="next" type="button" name="step-0" value="button">
            <span class="page__section-cta-wrap">Subscribe</span>
            <span class="ripple"></span>
          </button>
        </div>
      </div>
    </div>

    <div class="form__validation">
      <span class="form__validation-item" data-form-validation-required>A valid email address is required</span>
      <span class="form__validation-item" data-form-validation-pattern>Please provide a valid email address</span>
    </div>

    <p class="form__fieldset-conditions">By subscribing, you agree to SBS’s <a href="//www.sbs.com.au/aboutus/corporate/view/id/114/h/Terms-and-Conditions" target="_blank" rel="noopener">terms of service</a> and <a href="//www.sbs.com.au/aboutus/corporate/view/id/113/h/SBS-Privacy-Statement" target="_blank" rel="noopener">privacy policy</a> including receiving email updates from SBS.</p>
  </div>

  <div class="form__fieldset form__fieldset--step form__fieldset--step-1" aria-hidden="true">

    <p class="form__fieldset-title">Please select the editions you would like to sign up to</p>

    <div class="form__field-wrap">
          <ul class="form__field-list" data-event="marketing-module.news.newsletter.select">
        <li class="form__field form__field--checkbox">
          <input class="form__field-checkbox" id="edition-morning-431511421" name="subscription[]" value="PREF_DAILY_NEWS" type="checkbox" checked required data-form-validation>
          <label class="form__field-label" for="edition-morning-431511421">Morning</label>
        </li>
        <li class="form__field form__field--checkbox">
          <input class="form__field-checkbox" id="edition-afternoon-431511421" name="subscription[]" value="PREF_DAILY_NEWS_PM" type="checkbox" checked required data-form-validation>
          <label class="form__field-label" for="edition-afternoon-431511421">Afternoon</label>
        </li>
      </ul>

      <div class="form__validation">
        <span class="form__validation-item" data-form-validation-required>Please select at least one edition</span>
      </div>
      <div class="form__fieldset page__section-cta-links">
        <div class="form__field-button-wrap page__section-cta-link">
          <button class="form__field-button page__section-cta page__section-cta--secondary" data-step="next" type="submit" name="step-1" value="submit">
            <span class="page__section-cta-wrap">Select</span>
            <span class="ripple"></span>
          </button>
        </div>
      </div>
    </div>


  </div>

                                                        <div class="form__fieldset form__fieldset--success show-on-success is-hidden" data-event="marketing-module.news.subscribe.success" aria-hidden="true">
          <p class="form__message-title"><span class="icon icon--tick"></span><strong>Thank you for signing up</strong></p>
          <p class="form__message-body"></p>
        </div>
                                                  <div class="form__fieldset form__fieldset--failure show-on-failure is-hidden" aria-hidden="true">
          <p class="form__message-title"><span class="icon"></span><strong>Sorry, it looks like an error occurred</strong></p>
          <p class="form__message-body">Please refresh the page and try again.</p>
        </div>
            </form>
      </div>
    </div>

        <div class="tab__content tab-3 is-hidden">
      <div class="connect-sbs__content">
        <img class="ico" height="44px" src="/common/img/main/modules/sbsconnect/social.svg" />
        <p class="tab__title">SBS News on social</p>
        <p class="tab__description">Follow SBS News to join in the conversation and never miss the latest live updates.</p>
        
  <div class="sharing sharing--menu connect-sbs__menu connect-sbs__menu--social">
    
    <ul class="sharing__list">
          <li class="sharing__item">
        
                    <a onClick="sbs_s.linkTrackVars=&#039;None&#039;;sbs_s.linkTrackVars=&#039;contextData.marketing-module&#039;;sbs_s.contextData['marketing-module'] = 'marketing-module.news.follow.social.twitter';sbs_s.tl(this,&#039;e&#039;,&#039;Marketing-Module&#039;);" href="//twitter.com/SBSNews" class="sharing__link sharing__link--twitter" target="_blank" rel="noopener">
            <span class="icon--twitter icon" aria-hidden="true"></span><span class="sr-only">Follow us on Twitter</span>
          </a>
              </li>
          <li class="sharing__item">
        
                    <a onClick="sbs_s.linkTrackVars=&#039;None&#039;;sbs_s.linkTrackVars=&#039;contextData.marketing-module&#039;;sbs_s.contextData['marketing-module'] = 'marketing-module.news.follow.social.facebook';sbs_s.tl(this,&#039;e&#039;,&#039;Marketing-Module&#039;);" href="//www.facebook.com/sbsnews" class="sharing__link sharing__link--facebook" target="_blank" rel="noopener">
            <span class="icon--facebook icon" aria-hidden="true"></span><span class="sr-only">Follow us on Facebook</span>
          </a>
              </li>
          <li class="sharing__item">
        
                    <a onClick="sbs_s.linkTrackVars=&#039;None&#039;;sbs_s.linkTrackVars=&#039;contextData.marketing-module&#039;;sbs_s.contextData['marketing-module'] = 'marketing-module.news.follow.social.rss';sbs_s.tl(this,&#039;e&#039;,&#039;Marketing-Module&#039;);" href="/news/feeds" class="sharing__link sharing__link--rss" target="_blank" rel="noopener">
            <span class="icon--rss icon" aria-hidden="true"></span><span class="sr-only">Subscribe to our RSS feed</span>
          </a>
              </li>
        </ul>
  </div>
      </div>
    </div>

        <div class="tab__content tab-4 is-hidden">
      <div class="connect-sbs__content">
        <img class="ico" height="56px" src="/common/img/main/modules/sbsconnect/listen.svg" />
        <p class="tab__title">Latest News podcasts</p>
        <p class="tab__description">Ask <a onClick="sbs_s.linkTrackVars=&#039;None&#039;;sbs_s.linkTrackVars=&#039;contextData.marketing-module&#039;;sbs_s.contextData['marketing-module'] = 'marketing-module.news.listen.alexa';sbs_s.tl(true,&#039;o&#039;,&#039;Marketing-Module&#039;);" href="https://www.sbs.com.au/news/sbs-news-bulletins-to-be-available-via-amazon-alexa" title="Amazon Alexa">Amazon Alexa</a> for the latest SBS News or listen to <a onClick="sbs_s.linkTrackVars=&#039;None&#039;;sbs_s.linkTrackVars=&#039;contextData.marketing-module&#039;;sbs_s.contextData['marketing-module'] = 'marketing-module.news.listen.sbsRadio';sbs_s.tl(true,&#039;o&#039;,&#039;Marketing-Module&#039;);" href="https://www.sbs.com.au/radio/article/2015/03/07/download-sbs-radios-free-mobile-app" title="SBS Radio">SBS Radio</a>.</p>
      </div>
    </div>

        <div class="tab__content tab-5 is-hidden">
      <div class="connect-sbs__content">
        <img class="ico" height="44px" src="/common/img/main/modules/sbsconnect/watch.svg" />
        <p class="tab__title">Daily Bulletin</p>
        <p class="tab__description">Watch SBS World News live daily at 6:30pm on TV and <a onClick="sbs_s.linkTrackVars=&#039;None&#039;;sbs_s.linkTrackVars=&#039;contextData.marketing-module&#039;;sbs_s.contextData['marketing-module'] = 'marketing-module.news.watch.ourApp';sbs_s.tl(true,&#039;o&#039;,&#039;Marketing-Module&#039;);" class="custom_action" href="#" title="our app">on our app</a>. Catch up on <a onClick="sbs_s.linkTrackVars=&#039;None&#039;;sbs_s.linkTrackVars=&#039;contextData.marketing-module&#039;;sbs_s.contextData['marketing-module'] = 'marketing-module.news.watch.od';sbs_s.tl(true,&#039;o&#039;,&#039;Marketing-Module&#039;);" href="https://www.sbs.com.au/ondemand/program/sbs-world-news" title="SBS On Demand">SBS On Demand</a>.</p>
      </div>
    </div>
  </div>
</div>
    
              <section class="page__section page__section--style-3">

                                                                                      
  
  
  
    
  
      
  
  
    <div class="block block--feature" data-module="block_module" data-edit="1" data-slug="collection-home-top-stories">
              <h2 class="block__title">Top Stories</h2>            <div class="block__container feature" data-count="5">
                              
                  
            
                                                              
  
<div class="preview preview--feature video">
  <div class="preview__wrap">
                                                                                                          
  
  


        

      

      
  
    
  
  
        
    
    

<div class="media-image media-image--16-9 preview__image">
  <a class="media-image__link" href="/news/ash-barty-claims-biggest-cash-prize-in-tennis-history-after-incredible-season" title="Ash Barty claims biggest cash prize in tennis history after &#039;incredible&#039; season">                  <span class="preview__content-duration" data-duration="00:56"></span><span class="preview__content-icon"></span>
              <picture class="media-image__picture" data-lazyload='[{ "srcset": "https://sl.sbs.com.au/public/image/file/a4b06571-6409-459c-92e0-db228e46293e/crop/16x9_large", "media": "(min-width: 1023px)" },
                        { "srcset": "https://sl.sbs.com.au/public/image/file/a4b06571-6409-459c-92e0-db228e46293e/crop/16x9_medium", "alt": "Ashleigh Barty after winning the WTA Finals tennis tournament " }]'>
        <noscript>
          <source srcset="https://sl.sbs.com.au/public/image/file/a4b06571-6409-459c-92e0-db228e46293e/crop/16x9_large" media="(min-width: 1023px)">
                    
          <img srcset="https://sl.sbs.com.au/public/image/file/a4b06571-6409-459c-92e0-db228e46293e/crop/16x9_medium" alt="Ashleigh Barty after winning the WTA Finals tennis tournament ">
        </noscript>
      </picture>
        </a></div>


    
    <div class="preview__content">
              




                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              


<div class="preview__label">
  <span class="icon--play-o icon" aria-hidden="true"></span>


                

  

  <span class="label date__string">4 hours ago</span>
      

  

          

  <span class="label topic__string"><a href=/news/topic/australia title="Australia"><span></span>Australia</a></span>
</div>
      
              <p class="headline preview__headline"><a href="/news/ash-barty-claims-biggest-cash-prize-in-tennis-history-after-incredible-season">Ash Barty claims biggest cash prize in tennis history after &#039;incredible&#039; season</a></p>
      
      
          </div>
  </div>
</div>
                             
                                                    
                  
            
                                                              

<div class="preview preview--linear">
  <div class="preview__wrap">
                            

  


        

      

      
        
    
  
  
        
    
              

<div class="media-image media-image--p-1-1-m-16-9-d-16-9 preview__image">
  <a class="media-image__link" href="/news/china-ready-to-work-with-australia-premier-tells-scott-morrison" title="China &#039;ready to work with Australia&#039;, premier tells Scott Morrison">                  
              <picture class="media-image__picture" data-lazyload='[{ "srcset": "https://sl.sbs.com.au/public/image/file/1a3cc027-ad1a-4b36-b208-39c9f8e1d8b1/crop/16x9_large", "media": "(min-width: 1023px)" },
                        { "srcset": "https://sl.sbs.com.au/public/image/file/1a3cc027-ad1a-4b36-b208-39c9f8e1d8b1/crop/16x9_medium", "media": "(min-width: 767px)" },
                { "srcset": "https://sl.sbs.com.au/public/image/file/1a3cc027-ad1a-4b36-b208-39c9f8e1d8b1/crop/1x1_small", "alt": "Australian Prime Minister Scott Morrison shakes hands with Premier of the People&#039;s Republic of China Li Keqiang (AAP)" }]'>
        <noscript>
          <source srcset="https://sl.sbs.com.au/public/image/file/1a3cc027-ad1a-4b36-b208-39c9f8e1d8b1/crop/16x9_large" media="(min-width: 1023px)">
                              <source srcset="https://sl.sbs.com.au/public/image/file/1a3cc027-ad1a-4b36-b208-39c9f8e1d8b1/crop/16x9_medium" media="(min-width: 767px)">
          
          <img srcset="https://sl.sbs.com.au/public/image/file/1a3cc027-ad1a-4b36-b208-39c9f8e1d8b1/crop/1x1_small" alt="Australian Prime Minister Scott Morrison shakes hands with Premier of the People&#039;s Republic of China Li Keqiang (AAP)">
        </noscript>
      </picture>
        </a></div>


    
    <div class="preview__content">
              




                                                                                                                                                                                                                                                                                                                                                                  


<div class="preview__label">


                

  

  <span class="label date__string">2 hours ago</span>
      

  

          

  <span class="label topic__string"><a href=/news/topic/australia title="Australia"><span></span>Australia</a></span>
</div>
      
              <p class="headline preview__headline"><a href="/news/china-ready-to-work-with-australia-premier-tells-scott-morrison">China &#039;ready to work with Australia&#039;, premier tells Scott Morrison</a></p>
      
      
          </div>
  </div>
</div>
                             
                                                    
                              <div class="preview__list-wrapper">
          
            
                                                              
  
<div class="preview preview--linear video">
  <div class="preview__wrap">
                                                                                                          

  


        

      

      
  
                        
        
        
  
    
    

<div class="media-image media-image--1-1 preview__image">
  <a class="media-image__link" href="/news/politician-s-ear-bitten-off-during-hong-kong-knife-attack" title="Politician&#039;s ear &#039;bitten off&#039; during Hong Kong knife attack">                  <span class="preview__content-duration" data-duration="01:06"></span><span class="preview__content-icon"></span>
              <picture class="media-image__picture" data-lazyload='[{ "srcset": "https://sl.sbs.com.au/public/image/file/25f11907-2872-47cf-9727-22607d66e83a/crop/1x1_small", "media": "(min-width: 1023px)" },
                        { "srcset": "https://sl.sbs.com.au/public/image/file/25f11907-2872-47cf-9727-22607d66e83a/crop/1x1_small", "alt": "hong  kong" }]'>
        <noscript>
          <source srcset="https://sl.sbs.com.au/public/image/file/25f11907-2872-47cf-9727-22607d66e83a/crop/1x1_small" media="(min-width: 1023px)">
                    
          <img srcset="https://sl.sbs.com.au/public/image/file/25f11907-2872-47cf-9727-22607d66e83a/crop/1x1_small" alt="hong  kong">
        </noscript>
      </picture>
        </a></div>


    
    <div class="preview__content">
              




                                                                                                                                      


<div class="preview__label">
  <span class="icon--play-o icon" aria-hidden="true"></span>


                

  

  <span class="label date__string">1 hour ago</span>
      

  

          

  <span class="label topic__string"><a href=/news/topic/asia-pacific title="Asia-Pacific"><span></span>Asia-Pacific</a></span>
</div>
      
              <p class="headline preview__headline"><a href="/news/politician-s-ear-bitten-off-during-hong-kong-knife-attack">Politician&#039;s ear &#039;bitten off&#039; during Hong Kong knife attack</a></p>
      
      
          </div>
  </div>
</div>
                             
                                                    
                  
            
                                                              
  
<div class="preview preview--linear video">
  <div class="preview__wrap">
                                                                                                          

  


        

      

      
  
                        
        
        
  
    
    

<div class="media-image media-image--1-1 preview__image">
  <a class="media-image__link" href="/news/donald-trump-says-no-more-emergency-aid-for-california-wildfires" title="Donald Trump says &#039;no more&#039; emergency aid for California wildfires">                  <span class="preview__content-duration" data-duration="00:37"></span><span class="preview__content-icon"></span>
              <picture class="media-image__picture" data-lazyload='[{ "srcset": "https://sl.sbs.com.au/public/image/file/c3c17930-e2df-45e5-acb7-03018ff4a61c/crop/1x1_small", "media": "(min-width: 1023px)" },
                        { "srcset": "https://sl.sbs.com.au/public/image/file/c3c17930-e2df-45e5-acb7-03018ff4a61c/crop/1x1_small", "alt": "President Donald Trump speaks to reporters upon arrival at the White House in Washington, Sunday, Nov. 3, 2019. (AP Photo/Manuel Balce Ceneta)" }]'>
        <noscript>
          <source srcset="https://sl.sbs.com.au/public/image/file/c3c17930-e2df-45e5-acb7-03018ff4a61c/crop/1x1_small" media="(min-width: 1023px)">
                    
          <img srcset="https://sl.sbs.com.au/public/image/file/c3c17930-e2df-45e5-acb7-03018ff4a61c/crop/1x1_small" alt="President Donald Trump speaks to reporters upon arrival at the White House in Washington, Sunday, Nov. 3, 2019. (AP Photo/Manuel Balce Ceneta)">
        </noscript>
      </picture>
        </a></div>


    
    <div class="preview__content">
              




                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    


<div class="preview__label">
  <span class="icon--play-o icon" aria-hidden="true"></span>


                

  

  <span class="label date__string">4 hours ago</span>
      

  

          

  <span class="label topic__string"><a href=/news/topic/north-america title="North America"><span></span>North America</a></span>
</div>
      
              <p class="headline preview__headline"><a href="/news/donald-trump-says-no-more-emergency-aid-for-california-wildfires">Donald Trump says &#039;no more&#039; emergency aid for California wildfires</a></p>
      
      
          </div>
  </div>
</div>
                             
                                                    
                  
            
                                                              

<div class="preview preview--linear">
  <div class="preview__wrap">
                            

  


        

      

      
  
                        
        
        
  
    
    

<div class="media-image media-image--1-1 preview__image">
  <a class="media-image__link" href="/news/outrage-after-white-house-halloween-party-encourages-kids-to-create-build-the-wall-mural" title="Outrage after White House Halloween party encourages kids to create &#039;Build the Wall&#039; mural ">                  
              <picture class="media-image__picture" data-lazyload='[{ "srcset": "https://sl.sbs.com.au/public/image/file/02622753-772b-406e-a88b-25c937e54ed9/crop/1x1_small", "media": "(min-width: 1023px)" },
                        { "srcset": "https://sl.sbs.com.au/public/image/file/02622753-772b-406e-a88b-25c937e54ed9/crop/1x1_small", "alt": "US President Donald Trump and first lady Melania Trump during a Halloween trick-or-treat event" }]'>
        <noscript>
          <source srcset="https://sl.sbs.com.au/public/image/file/02622753-772b-406e-a88b-25c937e54ed9/crop/1x1_small" media="(min-width: 1023px)">
                    
          <img srcset="https://sl.sbs.com.au/public/image/file/02622753-772b-406e-a88b-25c937e54ed9/crop/1x1_small" alt="US President Donald Trump and first lady Melania Trump during a Halloween trick-or-treat event">
        </noscript>
      </picture>
        </a></div>


    
    <div class="preview__content">
              




                                                                                                                                                                                                                                                                                                


<div class="preview__label">


                

  

  <span class="label date__string">2 hours ago</span>
      

  

          

  <span class="label topic__string"><a href=/news/topic/north-america title="North America"><span></span>North America</a></span>
</div>
      
              <p class="headline preview__headline"><a href="/news/outrage-after-white-house-halloween-party-encourages-kids-to-create-build-the-wall-mural">Outrage after White House Halloween party encourages kids to create &#039;Build the Wall&#039; mural </a></p>
      
      
          </div>
  </div>
</div>
                             
                                </div>
                                                                                              
            
    </div>

              
  </div>

                                                                              
  
  
  
    
  
                  
  
    <div class="block" data-module="block_module" data-edit="na" data-slug="collection-home-top-stories">
                <div class="block__container" data-count="4">
                                                                                                    
                  
            
                                                              

<div class="preview preview--linear">
  <div class="preview__wrap">
                            

  


        

      

      
  
              
  
  
  
    
    

<div class="media-image media-image--m-1-1-d-16-9 preview__image">
  <a class="media-image__link" href="/news/impeachment-inquiry-ukraine-whistleblower-offers-to-answer-republicans-questions" title="Impeachment inquiry: Ukraine whistleblower offers to answer Republicans&#039; questions ">                  
              <picture class="media-image__picture" data-lazyload='[{ "srcset": "https://sl.sbs.com.au/public/image/file/ab28de4c-6701-4a10-8d4f-3966ff53d4ff/crop/16x9_medium", "media": "(min-width: 1023px)" },
                        { "srcset": "https://sl.sbs.com.au/public/image/file/ab28de4c-6701-4a10-8d4f-3966ff53d4ff/crop/1x1_small", "alt": "Donald Trump meets Ukrainian President Volodymyr Zelensky on the sidelines of the UN" }]'>
        <noscript>
          <source srcset="https://sl.sbs.com.au/public/image/file/ab28de4c-6701-4a10-8d4f-3966ff53d4ff/crop/16x9_medium" media="(min-width: 1023px)">
                    
          <img srcset="https://sl.sbs.com.au/public/image/file/ab28de4c-6701-4a10-8d4f-3966ff53d4ff/crop/1x1_small" alt="Donald Trump meets Ukrainian President Volodymyr Zelensky on the sidelines of the UN">
        </noscript>
      </picture>
        </a></div>


    
    <div class="preview__content">
              




                                                                                                                                                                                                                                                                                                


<div class="preview__label">


                

  

  <span class="label date__string">2 hours ago</span>
      

  

          

  <span class="label topic__string"><a href=/news/topic/north-america title="North America"><span></span>North America</a></span>
</div>
      
              <p class="headline preview__headline"><a href="/news/impeachment-inquiry-ukraine-whistleblower-offers-to-answer-republicans-questions">Impeachment inquiry: Ukraine whistleblower offers to answer Republicans&#039; questions </a></p>
      
      
          </div>
  </div>
</div>
                             
                                                    
                  
            
                                                              

<div class="preview preview--linear">
  <div class="preview__wrap">
                            

  


        

      

      
  
              
  
  
  
    
    

<div class="media-image media-image--m-1-1-d-16-9 preview__image">
  <a class="media-image__link" href="/news/leaked-turnbull-trump-phone-call-reportedly-linked-to-impeachment-probe" title="Leaked Turnbull-Trump phone call reportedly linked to impeachment probe">                  
              <picture class="media-image__picture" data-lazyload='[{ "srcset": "https://sl.sbs.com.au/public/image/file/2ec17ff7-918a-4efb-b6dd-8e9f6b161a40/crop/16x9_medium", "media": "(min-width: 1023px)" },
                        { "srcset": "https://sl.sbs.com.au/public/image/file/2ec17ff7-918a-4efb-b6dd-8e9f6b161a40/crop/1x1_small", "alt": "Malcolm Turnbull and Donald Trump." }]'>
        <noscript>
          <source srcset="https://sl.sbs.com.au/public/image/file/2ec17ff7-918a-4efb-b6dd-8e9f6b161a40/crop/16x9_medium" media="(min-width: 1023px)">
                    
          <img srcset="https://sl.sbs.com.au/public/image/file/2ec17ff7-918a-4efb-b6dd-8e9f6b161a40/crop/1x1_small" alt="Malcolm Turnbull and Donald Trump.">
        </noscript>
      </picture>
        </a></div>


    
    <div class="preview__content">
              




                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  


<div class="preview__label">


                

  

  <span class="label date__string">1 hour ago</span>
      

  

          

  <span class="label topic__string"><a href=/news/topic/us-politics title="US Politics"><span></span>US Politics</a></span>
</div>
      
              <p class="headline preview__headline"><a href="/news/leaked-turnbull-trump-phone-call-reportedly-linked-to-impeachment-probe">Leaked Turnbull-Trump phone call reportedly linked to impeachment probe</a></p>
      
      
          </div>
  </div>
</div>
                             
                                                    
                  
            
                                                              

<div class="preview preview--linear">
  <div class="preview__wrap">
                            

  


        

      

      
  
              
  
  
  
    
    

<div class="media-image media-image--m-1-1-d-16-9 preview__image">
  <a class="media-image__link" href="/news/australians-among-33-injured-in-france-bus-crash" title="Australians among 33 injured in France bus crash">                  
              <picture class="media-image__picture" data-lazyload='[{ "srcset": "https://sl.sbs.com.au/public/image/file/2d86b3a3-42f0-415a-b131-70208eecacb0/crop/16x9_medium", "media": "(min-width: 1023px)" },
                        { "srcset": "https://sl.sbs.com.au/public/image/file/2d86b3a3-42f0-415a-b131-70208eecacb0/crop/1x1_small", "alt": "Handout photo issued by Gendarmerie de la Somme of the FlixBus coach " }]'>
        <noscript>
          <source srcset="https://sl.sbs.com.au/public/image/file/2d86b3a3-42f0-415a-b131-70208eecacb0/crop/16x9_medium" media="(min-width: 1023px)">
                    
          <img srcset="https://sl.sbs.com.au/public/image/file/2d86b3a3-42f0-415a-b131-70208eecacb0/crop/1x1_small" alt="Handout photo issued by Gendarmerie de la Somme of the FlixBus coach ">
        </noscript>
      </picture>
        </a></div>


    
    <div class="preview__content">
              




                                                                                                                                                                                                                                                                                                                      


<div class="preview__label">


                

  

  <span class="label date__string">2 hours ago</span>
      

  

          

  <span class="label topic__string"><a href=/news/topic/australia title="Australia"><span></span>Australia</a></span>
</div>
      
              <p class="headline preview__headline"><a href="/news/australians-among-33-injured-in-france-bus-crash">Australians among 33 injured in France bus crash</a></p>
      
      
          </div>
  </div>
</div>
                             
                                                    
                  
            
                                                              

<div class="preview preview--linear">
  <div class="preview__wrap">
                            

  


        

      

      
  
              
  
  
  
    
    

<div class="media-image media-image--m-1-1-d-16-9 preview__image">
  <a class="media-image__link" href="/news/boris-johnson-sorry-for-missing-brexit-deadline" title="Boris Johnson &#039;sorry&#039; for missing Brexit deadline">                  
              <picture class="media-image__picture" data-lazyload='[{ "srcset": "https://sl.sbs.com.au/public/image/file/e49c248a-1bc6-4ead-a486-acc9c63cbf37/crop/16x9_medium", "media": "(min-width: 1023px)" },
                        { "srcset": "https://sl.sbs.com.au/public/image/file/e49c248a-1bc6-4ead-a486-acc9c63cbf37/crop/1x1_small", "alt": "epa07962098 British Prime Minister Boris Johnson departs 10 Downing Street in London, Britain, 31 October 2019. Boris Johnson and Labour leader Jeremy Corbyn are set to unofficially kick off their general election campaigns.  EPA/ANDY RAIN" }]'>
        <noscript>
          <source srcset="https://sl.sbs.com.au/public/image/file/e49c248a-1bc6-4ead-a486-acc9c63cbf37/crop/16x9_medium" media="(min-width: 1023px)">
                    
          <img srcset="https://sl.sbs.com.au/public/image/file/e49c248a-1bc6-4ead-a486-acc9c63cbf37/crop/1x1_small" alt="epa07962098 British Prime Minister Boris Johnson departs 10 Downing Street in London, Britain, 31 October 2019. Boris Johnson and Labour leader Jeremy Corbyn are set to unofficially kick off their general election campaigns.  EPA/ANDY RAIN">
        </noscript>
      </picture>
        </a></div>


    
    <div class="preview__content">
              




                                                                                                                                                                                                                                                                                                                                                                                                                                    


<div class="preview__label">


                

  

  <span class="label date__string">1 hour ago</span>
      

  

          

  <span class="label topic__string"><a href=/news/topic/europe title="Europe"><span></span>Europe</a></span>
</div>
      
              <p class="headline preview__headline"><a href="/news/boris-johnson-sorry-for-missing-brexit-deadline">Boris Johnson &#039;sorry&#039; for missing Brexit deadline</a></p>
      
      
          </div>
  </div>
</div>
                             
                                                
            
    </div>

            <div class="block__cta">
    <a href="/news/latest">View More</a>
  </div>
    
  </div>

      

      </section>
      </div>

                                                                                                
      
    </main>

    
  
<footer class="global-footer">
  <div class="container">
    <div class="row">
      <div class="global-footer__column global-footer__column--explore column">
                <div class="menu global-footer__menu global-footer__menu--explore-sbs" role="menu">
              

  

  <div class="label label menu__label global-footer__menu-label">Explore SBS</div>
            <ul class="menu__list global-footer__menu-list">
              
            
            
      
    <li class="menu__list-item global-footer__menu-list-item first" role="menuitem">        <a href="//www.sbs.com.au"><span>SBS Home</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-footer__menu-list-item" role="menuitem">        <a href="//www.sbs.com.au/ondemand"><span>On Demand</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-footer__menu-list-item" role="menuitem">        <a href="//www.sbs.com.au/guide"><span>Guide</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-footer__menu-list-item" role="menuitem">        <a href="//www.sbs.com.au/programs"><span>All Programs</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-footer__menu-list-item" role="menuitem">        <a href="//www.sbs.com.au/radio"><span>Radio</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-footer__menu-list-item" role="menuitem">        <a href="//www.sbs.com.au/nitv"><span>NITV</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-footer__menu-list-item" role="menuitem">        <a href="//www.sbs.com.au/news"><span>News</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-footer__menu-list-item" role="menuitem">        <a href="//theworldgame.sbs.com.au/"><span>The World Game</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-footer__menu-list-item" role="menuitem">        <a href="//www.sbs.com.au/cyclingcentral"><span>Cycling</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-footer__menu-list-item" role="menuitem">        <a href="//www.sbs.com.au/topics/sport"><span>Sport</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-footer__menu-list-item" role="menuitem">        <a href="//www.sbs.com.au/movies"><span>Movies</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-footer__menu-list-item" role="menuitem">        <a href="//www.sbs.com.au/food"><span>Food</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-footer__menu-list-item" role="menuitem">        <a href="//www.sbs.com.au/topics/life"><span>Life</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-footer__menu-list-item last" role="menuitem">        <a href="//www.sbs.com.au/topics/sexuality"><span>Sexuality</span><span></span></a>
        
    </li>


      </ul>
    </div>

      </div>
      <div class="global-footer__column global-footer__column--contact column">
        

  

  <div class="label global-footer__menu-label">Contact SBS</div>
        <ul class="list list--clean">
          <li class="list__item list__item--phone"><span class="icon icon--phone"></span> 1800 500 727 (toll free)</li>
          <li class="list__item list__item--email"><span class="icon icon--envelope"></span> <a href="mailto:comments@sbs.com.au">comments@sbs.com.au</a></li>
          <li class="list__item list__item--mail"><span class="icon icon--send"></span> Locked Bag 028, Crows Nest NSW 1585</li>
        </ul>
      </div>
      <div class="global-footer__column global-footer__column--follow column">
        
  <div class="sharing sharing--menu global-footer__menu global-footer__menu--follow-sbs">
          

  

  <div class="label sharing__label global-footer__menu-label">Follow SBS</div>
    
    <ul class="sharing__list">
          <li class="sharing__item">
        
                    <a href="//twitter.com/SBS" class="sharing__link sharing__link--twitter" target="_blank" rel="noopener">
            <span class="icon--twitter icon" aria-hidden="true"></span><span class="sr-only">Follow SBS on Twitter</span>
          </a>
              </li>
          <li class="sharing__item">
        
                    <a href="//www.facebook.com/SBSAustralia/" class="sharing__link sharing__link--facebook" target="_blank" rel="noopener">
            <span class="icon--facebook icon" aria-hidden="true"></span><span class="sr-only">Follow SBS on Facebook</span>
          </a>
              </li>
        </ul>
  </div>
      </div>
    </div>
    <div class="row">
      <div class="global-footer__column global-footer__column--legal column">
                <div class="menu global-footer__menu global-footer__menu--information" role="menu">
              

  

  <div class="label label menu__label global-footer__menu-label">Information</div>
            <ul class="menu__list global-footer__menu-list">
              
            
            
      
    <li class="menu__list-item global-footer__menu-list-item first" role="menuitem">        <a href="//www.sbs.com.au/aboutus/corporate/view/id/105/h/Copyright"><span>Copyright</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-footer__menu-list-item" role="menuitem">        <a href="//www.sbs.com.au/aboutus/corporate/view/id/114/h/Terms-and-Conditions"><span>Terms &amp; Conditions</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-footer__menu-list-item" role="menuitem">        <a href="//www.sbs.com.au/aboutus/corporate/view/id/113/h/SBS-Privacy-Statement"><span>Privacy</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-footer__menu-list-item" role="menuitem">        <a href="//www.sbs.com.au/aboutus/corporate/view/id/104/h/Disclaimer"><span>Disclaimer</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-footer__menu-list-item" role="menuitem">        <a href="//www.sbs.com.au/preferences"><span>Your online preferences</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-footer__menu-list-item" role="menuitem">        <a href="//www.sbs.com.au/sales/"><span>Sales &amp; Advertising</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-footer__menu-list-item" role="menuitem">        <a href="//www.sbs.com.au/aboutus/complaints"><span>Complaints</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-footer__menu-list-item" role="menuitem">        <a href="//www.sbs.com.au/aboutus/faqs"><span>FAQs</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-footer__menu-list-item" role="menuitem">        <a href="//www.sbs.com.au/careers"><span>Careers</span><span></span></a>
        
    </li>

    
            
            
      
    <li class="menu__list-item global-footer__menu-list-item last" role="menuitem">        <a href="//www.sbs.com.au/aboutus/our-story/"><span>Our Story</span><span></span></a>
        
    </li>


      </ul>
    </div>

      </div>
    </div>
  </div>
</footer>


  </div>

  
<div class="loader" id="loader">
  <svg viewBox="0 0 32 32" width="32" height="32">
    <circle class="loader__spinner" cx="16" cy="16" r="14" fill="none"></circle>
  </svg>
</div>

  <script src="/common/js/common-0eaa5568fdb3e5612b16baf88abb9610.js" defer></script>
  <script src="/news/js/main-8ccc41a4491d0726248985c28ef82d3e.js" defer></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"db4a438329","applicationID":"36840691","transactionName":"ZwQHMkBYWxdXV00NDF5OJAVGUFoKGVZVCwBbPgcUV1heDVhTZgoGRxI=","queueTime":0,"applicationTime":220,"atts":"S0MERAhCSBk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
