<!DOCTYPE html><html id="html" lang="en"><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="msvalidate.01" content="0E549D3DACFFE4CFCA34DDAAA0180F04"/><meta name="robots" content="Index,Follow"/><link rel="preconnect" href="https://images.sbs.com.au"/><link rel="stylesheet" data-href="https://fonts.googleapis.com/css?family=Roboto:400,500,700|Ubuntu:700&amp;display=swap"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta charSet="utf-8"/><link rel="manifest" href="/_next/static/news-manifest-db3e7bc.json"/><link rel="shortcut icon" href="/_next/static/img/news/favicon_48x48-a429161.png"/><link rel="apple-touch-icon" sizes="16x16" href="/_next/static/img/news/favicon_16x16-85a6034.png"/><link rel="apple-touch-icon" sizes="32x32" href="/_next/static/img/news/favicon_32x32-b7cc9f2.png"/><link rel="apple-touch-icon" sizes="48x48" href="/_next/static/img/news/favicon_48x48-a429161.png"/><link rel="apple-touch-icon" sizes="128x128" href="/_next/static/img/news/app-icon_128x128-e2b661c.png"/><link rel="apple-touch-icon" sizes="144x144" href="/_next/static/img/news/app-icon_144x144-d511733.png"/><link rel="apple-touch-icon" sizes="152x152" href="/_next/static/img/news/app-icon_152x152-99dcdfb.png"/><link rel="apple-touch-icon" sizes="192x192" href="/_next/static/img/news/app-icon_192x192-54f835c.png"/><link rel="apple-touch-icon" sizes="256x256" href="/_next/static/img/news/app-icon_256x256-781bcfe.png"/><link rel="apple-touch-icon" sizes="512x512" href="/_next/static/img/news/app-icon_512x512-b7a2b3f.png"/><meta name="msapplication-TileImage" content="/_next/static/img/news/app-icon_144x144-d511733.png"/><meta name="apple-mobile-web-app-title" content="SBS News"/><meta name="msapplication-TileColor" content="#1b2024"/><meta name="theme-color" content="#1b2024"/><title>Death toll mounts in Ukraine amid scenes of destruction</title><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="description" content="Civilian casualties continue to mount in Ukraine as residents return to their homes to discover them in ruins, and their relatives and friends dead."/><link rel="canonical" href="https://www.sbs.com.au/news/podcast-episode/death-toll-mounts-in-ukraine-amid-scenes-of-destruction/45a92mdzu"/><script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"SBS Australia","url":"https://www.sbs.com.au/news/podcast-episode/death-toll-mounts-in-ukraine-amid-scenes-of-destruction/45a92mdzu","logo":{"@type":"ImageObject","url":"https://www.sbs.com.au/_next/static/img/news/schema-logo-7a5c964.png","width":144,"height":144},"sameAs":["https://www.facebook.com/sbsnews","https://twitter.com/SBSNews"]},{"@context":"https://schema.org","@type":"podcast-episode","headline":"Death toll mounts in Ukraine amid scenes of destruction","image":"https://images.sbs.com.au/dims4/default/eda859a/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd0%2Fc7%2F69e283814b4cbc427e38696b6f14%2Fa-resident-assesses-roof-damage-in-kharkiv-getty.jpg","datePublished":"2022-04-16T04:06:40.018Z","dateModified":"2022-04-16T04:06:40.018Z","author":[{"@type":"Person","name":"Essam Al-Ghalib"}]}]}</script><meta property="og:title" content="Death toll mounts in Ukraine amid scenes of destruction"/><meta property="og:description" content="Civilian casualties continue to mount in Ukraine as residents return to their homes to discover them in ruins, and their relatives and friends dead."/><meta property="og:type" content="podcast-episode"/><meta property="og:image" content="https://images.sbs.com.au/dims4/default/eda859a/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd0%2Fc7%2F69e283814b4cbc427e38696b6f14%2Fa-resident-assesses-roof-damage-in-kharkiv-getty.jpg"/><meta property="og:image:type" content="png"/><meta property="og:image:width" content="144"/><meta property="og:image:height" content="144"/><meta property="og:image:alt" content="Civilian casualties continue to mount in Ukraine as residents return to their homes to discover them in ruins, and their relatives and friends dead."/><meta property="og:site_name" content="SBS News"/><meta property="og:url" content="https://www.sbs.com.au/news/podcast-episode/death-toll-mounts-in-ukraine-amid-scenes-of-destruction/45a92mdzu"/><meta property="og:locale" content="en_GB"/><meta property="article:publisher" content="https://www.facebook.com/SBSAustralia/"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@SBSNews"/><meta name="twitter:title" content="Death toll mounts in Ukraine amid scenes of destruction"/><meta name="twitter:description" content="Civilian casualties continue to mount in Ukraine as residents return to their homes to discover them in ruins, and their relatives and friends dead."/><meta name="twitter:image" content="https://images.sbs.com.au/dims4/default/eda859a/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd0%2Fc7%2F69e283814b4cbc427e38696b6f14%2Fa-resident-assesses-roof-damage-in-kharkiv-getty.jpg"/><meta name="twitter:url" content="https://www.sbs.com.au/news/podcast-episode/death-toll-mounts-in-ukraine-amid-scenes-of-destruction/45a92mdzu"/><link rel="preload" as="image" imagesrcset="https://images.sbs.com.au/dims4/default/eda859a/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd0%2Fc7%2F69e283814b4cbc427e38696b6f14%2Fa-resident-assesses-roof-damage-in-kharkiv-getty.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/eda859a/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd0%2Fc7%2F69e283814b4cbc427e38696b6f14%2Fa-resident-assesses-roof-damage-in-kharkiv-getty.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/eda859a/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd0%2Fc7%2F69e283814b4cbc427e38696b6f14%2Fa-resident-assesses-roof-damage-in-kharkiv-getty.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/eda859a/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd0%2Fc7%2F69e283814b4cbc427e38696b6f14%2Fa-resident-assesses-roof-damage-in-kharkiv-getty.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/eda859a/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd0%2Fc7%2F69e283814b4cbc427e38696b6f14%2Fa-resident-assesses-roof-damage-in-kharkiv-getty.jpg&amp;imwidth=1280 1280w" imagesizes="(min-width: 1520px) 1008px, (min-width: 960px) calc(61.11vw + 91px), 100vw"/><link id="preload-ensighten" rel="preload" href="//nexus.ensighten.com/sbs/nextprod/Bootstrap.js" as="script"/><script id="script-ensighten" async="" src="//nexus.ensighten.com/sbs/nextprod/Bootstrap.js"></script><meta name="next-head-count" content="42"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-e23cc29f51e9e15f6f38.js"></script><script src="" id="newrelic-agent" defer=""></script><script defer="" src="/_next/static/chunks/commons-b53d730357ae3c0d4a9d.js"></script><script defer="" src="/_next/static/chunks/4838.7b9bd6e01a65a8dbce37.js"></script><script defer="" src="/_next/static/chunks/4745.7639636d1e4e40a20269.js"></script><script defer="" src="/_next/static/chunks/2974-464d2a82d7b4237c8373.js"></script><script defer="" src="/_next/static/chunks/1365-44dca0b46cead262ffa5.js"></script><script defer="" src="/_next/static/chunks/3672-2a3aec234a15225d923f.js"></script><script defer="" src="/_next/static/chunks/968.1e7deb789e1d6313be3a.js"></script><script defer="" src="/_next/static/chunks/9736.8d0fbbd701e82c21bd7b.js"></script><script defer="" src="/_next/static/chunks/8054.082fdbb9a9fc32e5a749.js"></script><script defer="" src="/_next/static/chunks/9118-ede5ad14b45349adb4e0.js"></script><script defer="" src="/_next/static/chunks/9206-78a0397a5fc83d20daa7.js"></script><script defer="" src="/_next/static/chunks/1827-1150fd3beb4952acec1b.js"></script><script defer="" src="/_next/static/chunks/3214.409242dfd86e3202443a.js"></script><script defer="" src="/_next/static/chunks/8528.6595779cbee85633ff88.js"></script><script defer="" src="/_next/static/chunks/8445.1656e3d15942d787acf6.js"></script><script defer="" src="/_next/static/chunks/8982e3cf-6689b1d209e8fe894e45.js"></script><script defer="" src="/_next/static/chunks/5398.040f4bf99926e99a4b13.js"></script><script defer="" src="/_next/static/chunks/1132.9ca2d6f0c2f484c8965d.js"></script><script defer="" src="/_next/static/chunks/7730.7bfc5aca9e31c43a5d16.js"></script><script defer="" src="/_next/static/chunks/3506.326bb6fbedead4ed3f6d.js"></script><script defer="" src="/_next/static/chunks/8623.52e5eba1f097f9152164.js"></script><script defer="" src="/_next/static/chunks/1635.6afe334e02894b5066ce.js"></script><script src="/_next/static/chunks/webpack-a3154841926392100830.js" defer=""></script><script src="/_next/static/chunks/framework-b67a0aef51a1a1ec294a.js" defer=""></script><script src="/_next/static/chunks/main-1ddf4f50bca6ce260a07.js" defer=""></script><script src="/_next/static/chunks/pages/_app-ab49c6b4584ced905bfa.js" defer=""></script><script src="/_next/static/chunks/pages/%5B...routeParts%5D-41d54dea54d56484575b.js" defer=""></script><script src="/_next/static/OHDMN4tPI6RzHI4RE-gYZ/_buildManifest.js" defer=""></script><script src="/_next/static/OHDMN4tPI6RzHI4RE-gYZ/_ssgManifest.js" defer=""></script><style data-emotion="css-global 0"></style><style data-emotion="css-global nksg0f">html{-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;box-sizing:border-box;-webkit-text-size-adjust:100%;}*,*::before,*::after{box-sizing:inherit;}strong,b{font-weight:700;}body{margin:0;color:#1b2024;font-size:1rem;font-weight:400;font-family:'Roboto','Helvetica','Arial',sans-serif;line-height:1.5555555555555556;letter-spacing:normal;background-color:#ffffff;}@media print{body{background-color:#fff;}}body::backdrop{background-color:#ffffff;}</style><style data-emotion="css-global 1jrnzi">html{font-size:18px;direction:ltr;}@media (max-width:599.95px){html.html--scroll-lock{overflow:hidden;touch-action:none;width:100vw;height:100vh;}html.html--scroll-lock body{overflow:hidden!important;}}body{background-color:#fff;color:#0b0d0f;overflow-x:hidden;}blockquote{margin:0;}*:focus-visible{outline:2px solid #4a90e2;}.cms-textAlign-left{text-align:left;}.cms-textAlign-center{text-align:center;}.cms-textAlign-right{text-align:right;}</style><style data-emotion="css-global animation-c7515d">@-webkit-keyframes animation-c7515d{0%{opacity:1;}50%{opacity:0.4;}100%{opacity:1;}}@keyframes animation-c7515d{0%{opacity:1;}50%{opacity:0.4;}100%{opacity:1;}}</style><style data-emotion="css ido44v 18vhwka-media-query 1w272je 1szfo9j 69i1ev 10gns9 1sdq5rj-MuiSvgIcon-root 1jr117u onuwa7-MuiSvgIcon-root 1i3hr2 dxvfo9 10ga2v7-MuiTypography-root 1uvr17i-MuiTypography-root 1tzn381-MuiTypography-root 1xalo27-MuiButtonBase-root-MuiButton-root dhlpi8-MuiTypography-root 1je9k4l 7hmy03-MuiSvgIcon-root 81fdzl 1vj433n-MuiTypography-root 11peqtu-MuiSvgIcon-root 1kw8e7n 15oo0r4 1ja9a0n 1jepb3e 1l3ir0 13n7811-MuiTypography-root 137ebp5 1oelhps 1vpq0qx-MuiSvgIcon-root f0clph-MuiTypography-root dr0d7l-media-query 3wf8b7 1jda9hc 43mq60 hmznec 20x7h6 1km965l 1f4eu7l itwki4 ruepu8 1f8cdng 1e0q6j7-MuiSvgIcon-root e0b5e7-MuiSvgIcon-root 6htc4e 4ih5al-MuiSvgIcon-root hba6lt 110dsrr 16e6wt6-MuiTypography-root 1bz8yqe yveecr-MuiTypography-root 8i2u4g dzgdcw 13muljb-MuiPaper-root-MuiAppBar-root 1ems3v2-MuiGrid-root 13i4rnv-MuiGrid-root wjb6t9-MuiTypography-root-MuiLink-root jyw4fg-MuiSvgIcon-root 4pkl32-MuiGrid-root 1fzsf40-MuiGrid-root 1w5ky3s-MuiTypography-root-MuiLink-root 1riowxi 1uvbshf-MuiTypography-root 89wd07-MuiSvgIcon-root ved93r dbgqpu-MuiStack-root lsolue-MuiTypography-root nbvl1j-MuiTypography-root-MuiLink-root jwe3ix-MuiDivider-root 1cxjnv7 1cqml4c-MuiLinearProgress-root 1froj2m-MuiLinearProgress-bar1 1x38w2l 1pm4g5y 14lcahw-MuiTypography-root 1ukprba 15lr8qa 1or9p3k 1jca4ll 1me3fdq 10lc6z4-media-query 1r8piem pkaxm3 1wrqq4l rkd8zy 1cgdai0 1902gef esomel-media-query 3jic5a-MuiTypography-root dyumo5 1td8ky8 wlx4na-MuiButtonBase-root-MuiButton-root 9yay6f-MuiContainer-root 1gbjal6-MuiTypography-root 5f1qae 1oma6r7-MuiButtonBase-root-MuiButton-root 13mh84j 1pn3vox-MuiTypography-root vedphr-MuiSvgIcon-root 1by49l7 4s2bzo-media-query 1ywnz6f 15tdn9w 1l2upwy 16v36k2-MuiGrid-root 1j40p5n d3rm9-MuiTypography-root 1psc0x3 tc5gb2 1849a5i 1pt7vdo-MuiTypography-root 194evts 1exb1pm 1ys6flc 12ohbia-MuiButtonBase-root-MuiButton-root 12ybzfs f81i6e jh1319-MuiDivider-root yqez8z 1d9xwlz 1ebprri 1yuhvjn 131zpym-MuiTypography-root 15hfrup 5vb4lz pd6cdd-MuiDivider-root qyjukq 2uwbpk-MuiTypography-root 1ik5yvb-MuiDivider-root 1iiu8rl-MuiTypography-root 1l4952r-MuiDivider-root 1gh17ew 70qvj9 r1c77r-MuiTypography-root clpmuf g32xln-MuiSvgIcon-root ndbmys pv0l1d g3fjaw ncvl4b-MuiTypography-root v9ak07 xpa1zs duas54 lxj1ju-MuiCardContent-root 1r213q7-MuiTypography-root shmpy5-MuiTypography-root xl8fh0 slxvpm 3kiz4w kn00yt-MuiSkeleton-root">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</style><style data-href="https://fonts.googleapis.com/css?family=Roboto:400,500,700|Ubuntu:700&display=swap">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</style></head><body><div id="__next"><script id="route-data" type="application/json">{"query":{"routeParts":["news","podcast-episode","death-toll-mounts-in-ukraine-amid-scenes-of-destruction","45a92mdzu"]},"contentType":"podcast-episode"}</script><div class="css-ido44v"><div><div class="css-18vhwka-media-query"><div class="MuiBox-root css-1w272je"><a href="http://www.sbs.com.au" class="css-1szfo9j" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">SBS</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 109 52" height="21" width="44"><path d="M63.897 29.209h9.077c3.12 0 4.928 1.646 4.928 4.526 0 2.963-1.807 4.65-4.928 4.65h-9.077V29.21zm-5.133 13.374h13.47c7.598 0 10.802-3.58 10.802-8.189 0-3.992-1.931-6.79-5.505-7.573v-.081c2.67-1.153 4.19-3.292 4.19-6.255 0-4.898-3.45-7.284-8.707-7.284h-14.25v29.382zm5.133-25.185h8.378c2.792 0 4.313 1.07 4.313 4.033 0 2.634-1.848 4.073-4.313 4.073h-8.378v-8.106zM32.789 32.696c.123 7.306 5.531 10.525 12.21 10.525 5.818 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.695-7.511-1.516-.455-7.99-2.147-8.441-2.27-2.09-.579-3.483-1.734-3.483-3.798 0-2.972 2.992-3.838 5.368-3.838 3.524 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.694 2.765-10.694 8.667 0 3.054 1.475 6.109 6.474 7.47 4.015 1.115 6.678 1.652 8.726 2.436 1.19.454 2.418 1.362 2.418 3.632 0 2.229-1.68 4.457-6.186 4.457-4.098 0-7.417-1.775-7.417-6.315h-5.12m51.524 0c.123 7.306 5.53 10.525 12.21 10.525 5.819 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.694-7.511-1.517-.455-7.991-2.147-8.443-2.27-2.088-.579-3.482-1.734-3.482-3.798 0-2.972 2.992-3.838 5.368-3.838 3.525 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.695 2.765-10.695 8.667 0 3.054 1.475 6.109 6.474 7.47 4.016 1.115 6.68 1.652 8.728 2.436 1.188.454 2.417 1.362 2.417 3.632 0 2.229-1.679 4.457-6.186 4.457-4.099 0-7.416-1.775-7.416-6.315h-5.122M34.061 0s-7.936 6.877-14.75 21.308c4.103-10.61 3.834-18.056 3.834-18.056s-5.76 4.99-10.768 15.457c2.91-7.688 2.717-13.054 2.717-13.054s-4.176 3.621-7.858 11.209C9.298 11.292 9.16 7.426 9.16 7.426s-3.606 3.125-6.468 9.7C-.17 23.704.002 28.47.002 28.47s2.921-2.532 5.592-7.832c-3.039 7.86-2.84 13.375-2.84 13.375s4.062-3.522 7.706-10.898C6.21 33.92 6.485 41.536 6.485 41.536s5.632-4.88 10.6-15.112c-5.917 14.823-5.538 25.314-5.538 25.314s8.867-7.682 15.903-23.85C34.486 11.719 34.06 0 34.06 0" fill="#F1F2F3"></path></svg></a><div class="MuiBox-root css-69i1ev"><a href="https://www.sbs.com.au/search" data-testid="gnav-m-search-link" class="css-10gns9"><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">Search</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1sdq5rj-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M45.06 42.94l-10-10a16.15 16.15 0 10-2.12 2.12l10 10a1.5 1.5 0 002.12 0 1.49 1.49 0 000-2.12zm-22.42-7.16a13.14 13.14 0 1113.14-13.14 13.16 13.16 0 01-13.14 13.14z"></path></svg></a><div class="MuiBox-root css-1jr117u"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-onuwa7-MuiSvgIcon-root" focusable="false" aria-hidden="true" data-testid="gnav-m-menu"><path d="M43 22.5H3a1.5 1.5 0 000 3h40a1.5 1.5 0 000-3zM3 13.5h40a1.5 1.5 0 000-3H3a1.5 1.5 0 000 3zM43 34.5H3a1.5 1.5 0 000 3h40a1.5 1.5 0 000-3z"></path></svg></div></div></div><div class="SbsGlobalNav MuiBox-root css-1i3hr2" data-layer-event-source-global="true" data-layer-event-source-placement="global navigation" style="opacity:0;visibility:hidden"><div class="SbsGlobalNav__LoginBox MuiBox-root css-dxvfo9"><p class="MuiTypography-root MuiTypography-h6 css-10ga2v7-MuiTypography-root">Discover your world of SBS</p><p class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">Login or create an account today.</p><div class="MuiTypography-root MuiTypography-subtitle2 css-1tzn381-MuiTypography-root"><button class="MuiButton-root MuiButton-outlined MuiButton-outlinedInherit MuiButton-sizeSmall MuiButton-outlinedSizeSmall MuiButton-colorInherit MuiButtonBase-root css-1xalo27-MuiButtonBase-root-MuiButton-root" tabindex="0" type="button">Login</button><span class="MuiTypography-root MuiTypography-subtitle2 css-dhlpi8-MuiTypography-root">or</span><button class="MuiButton-root MuiButton-outlined MuiButton-outlinedInherit MuiButton-sizeSmall MuiButton-outlinedSizeSmall MuiButton-colorInherit MuiButtonBase-root css-1xalo27-MuiButtonBase-root-MuiButton-root" tabindex="0" type="button">Create an account</button></div></div><a href="https://www.sbs.com.au/ondemand/" target="_blank" class="css-1je9k4l" title="SBS On Demand" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 107 14" height="14" width="107"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-28.000000, -242.000000)" fill="black"><g transform="translate(28.000000, 242.000000)"><polyline points="20.0185614 13.7013358 23.8943556 13.7013358 23.8943556 6.34666762 23.9316229 6.34666762 28.0127386 13.7013358 32.0003345 13.7013358 32.0003345 0.2366115 28.1245403 0.2366115 28.1245403 7.44055994 28.0872731 7.44055994 24.2114789 0.236326854 20.0185614 0.236326854 20.0185614 13.7013358"></polyline><path d="M11.8443765,0 C9.23496567,0 6.96306961,1.46307742 5.78528382,3.62246869 L8.87916888,6.12514232 C9.25324771,4.82445511 10.4387682,3.87295665 11.8443765,3.87295665 C13.5509353,3.87295665 14.9340426,5.27362557 14.9340426,7 C14.9340426,8.72637443 13.5509353,10.1271857 11.8443765,10.1271857 C10.3958757,10.1271145 9.18082268,9.11712142 8.84682372,7.75566241 L5.73114083,10.2761264 C6.89275404,12.4910235 9.19418264,14 11.8443765,14 C15.6639182,14 18.7613191,10.865627 18.7613191,7 C18.7613191,3.13437297 15.6639182,0 11.8443765,0"></path><polyline points="0 2.0129412 0 11.8417473 6.86181519 6.92734426 0 2.0129412"></polyline><path d="M35.3719661,12.5971251 L38.0741934,12.5971251 C41.8937352,12.6159828 43.5524795,10.9752867 43.5524795,6.95865525 C43.5524795,2.94195267 41.8937352,1.30132767 38.0741934,1.32018543 L35.3719661,1.32018543 L35.3719661,12.5971251 Z M34.1048795,0.226435426 L38.7077367,0.226435426 C42.7136147,0.320724219 44.819566,2.54593974 44.819566,6.95865525 C44.819566,11.3713708 42.7136147,13.5965151 38.7077367,13.6908751 L34.1048795,13.6908751 L34.1048795,0.226435426 L34.1048795,0.226435426 Z"></path><polyline points="46.1239199 0.226435426 55.3099459 0.226435426 55.3099459 1.32018543 47.3910064 1.32018543 47.3910064 6.18548715 54.8071896 6.18548715 54.8071896 7.27923715 47.3910064 7.27923715 47.3910064 12.5971251 55.4034656 12.5971251 55.4034656 13.6908751 46.1239199 13.6908751 46.1239199 0.226435426"></polyline><polyline points="56.9314229 0.226435426 58.7947855 0.226435426 63.3969396 12.0313212 67.9808116 0.226435426 69.8441742 0.226435426 69.8441742 13.6908751 68.5770876 13.6908751 68.5770876 2.05563801 68.5398203 2.05563801 63.9932156 13.6908751 62.8006635 13.6908751 58.2357767 2.05563801 58.1985095 2.05563801 58.1985095 13.6908751 56.9314229 13.6908751 56.9314229 0.226435426"></polyline><path d="M74.1299081,8.41063151 L79.3656055,8.41063151 L76.7941651,1.50876301 L74.1299081,8.41063151 Z M76.1423397,0.226435426 L77.5584953,0.226435426 L82.7759106,13.6908751 L81.4153043,13.6908751 L79.7945304,9.50445267 L73.7382504,9.50445267 L72.1357586,13.6908751 L70.7758555,13.6908751 L76.1423397,0.226435426 L76.1423397,0.226435426 Z"></path><polyline points="83.7821264 0.226435426 85.198282 0.226435426 92.9498704 11.6164505 92.9871376 11.6164505 92.9871376 0.226435426 94.253521 0.226435426 94.253521 13.6908751 92.8380686 13.6908751 85.0864802 2.30078887 85.049213 2.30078887 85.049213 13.6908751 83.7821264 13.6908751 83.7821264 0.226435426"></polyline><path d="M96.7876942,12.5971251 L99.4899215,12.5971251 C103.309463,12.6159828 104.968208,10.9752867 104.968208,6.95865525 C104.968208,2.94195267 103.309463,1.30132767 99.4899215,1.32018543 L96.7876942,1.32018543 L96.7876942,12.5971251 Z M95.5206076,0.226435426 L100.123465,0.226435426 C104.129343,0.320724219 106.235294,2.54593974 106.235294,6.95865525 C106.235294,11.3713708 104.129343,13.5965151 100.123465,13.6908751 L95.5206076,13.6908751 L95.5206076,0.226435426 L95.5206076,0.226435426 Z"></path></g></g></g></svg><div class="MuiBox-root css-81fdzl"><p class="MuiTypography-root MuiTypography-body2 SbsGlobalNav__OnDemand css-1vj433n-MuiTypography-root">Stream free online, anytime</p><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-11peqtu-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M40.5 40.5h-34a136.47 136.47 0 01-1-16.33 144.33 144.33 0 011-16.67h18v-3H5.2a1.5 1.5 0 00-1.49 1.28A141.31 141.31 0 002.5 24.17a132.43 132.43 0 001.22 18.06A1.5 1.5 0 005.2 43.5H42a1.5 1.5 0 001.5-1.5V22.5h-3z"></path><path d="M42 4.5h-8a1.5 1.5 0 000 3h4.38L19.11 26.77a1.49 1.49 0 000 2.12 1.51 1.51 0 001.06.44 1.49 1.49 0 001.06-.44L40.5 9.62V14a1.5 1.5 0 003 0V6A1.5 1.5 0 0042 4.5z"></path></svg></div></a><a href="http://www.sbs.com.au" target="_blank" class="css-1kw8e7n" title="Home" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Home&quot;,&quot;type&quot;:&quot;Home&quot;}">Home</a><a class="css-1kw8e7n" title="News" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;News&quot;,&quot;type&quot;:&quot;News&quot;}" href="/news">News</a><a href="https://www.sbs.com.au/language" target="_blank" class="css-1kw8e7n" title="Languages" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Languages&quot;,&quot;type&quot;:&quot;Languages&quot;}">Languages</a><a href="https://www.sbs.com.au/nitv/" target="_blank" class="css-1kw8e7n" title="Indigenous" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Indigenous&quot;,&quot;type&quot;:&quot;Indigenous&quot;}">Indigenous</a><a href="https://www.sbs.com.au/radio/" target="_blank" class="css-1kw8e7n" title="Listen" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Listen&quot;,&quot;type&quot;:&quot;Listen&quot;}">Listen</a><a href="https://www.sbs.com.au/guide/" target="_blank" class="css-1kw8e7n" title="TV &amp; Radio Guide" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;TV &amp; Radio Guide&quot;,&quot;type&quot;:&quot;TV &amp; Radio Guide&quot;}">TV &amp; Radio Guide</a><a href="https://www.sbs.com.au/food" target="_blank" class="css-1kw8e7n" title="Food" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Food&quot;,&quot;type&quot;:&quot;Food&quot;}">Food</a><a href="https://www.sbs.com.au/topics/sport" target="_blank" class="css-1kw8e7n" title="Sport" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;type&quot;:&quot;Sport&quot;}">Sport</a><a href="https://www.sbs.com.au/topics/voices" target="_blank" class="css-1kw8e7n" title="Voices" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Voices&quot;,&quot;type&quot;:&quot;Voices&quot;}">Voices</a><a href="https://www.sbs.com.au/learn/" target="_blank" class="css-1kw8e7n" title="Teaching Resources" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Teaching Resources&quot;,&quot;type&quot;:&quot;Teaching Resources&quot;}">Teaching Resources</a><a href="https://www.sbs.com.au/language/coronavirus" target="_blank" class="css-1kw8e7n" title="COVID-19 In Your Language" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;COVID-19 In Your Language&quot;,&quot;type&quot;:&quot;COVID-19 In Your Language&quot;}">COVID-19 In Your Language</a><div class="MuiBox-root css-15oo0r4"><a href="https://help.sbs.com.au/hc/en-au" target="_blank" class="css-1ja9a0n" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><svg viewBox="0 0 22 26" xmlns="http://www.w3.org/2000/svg" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M11 0c6.075 0 11 4.964 11 11.088 0 1.984-.517 3.846-1.422 5.457a14.295 14.295 0 0 1-2.466 3.834c-2.151 2.387-4.396 4.26-6.733 5.621v-3.83c-.125.004-.252.006-.379.006-6.075 0-11-4.964-11-11.088C0 4.964 4.925 0 11 0Zm-.251 15.063c-.404 0-.734.125-.993.374a1.261 1.261 0 0 0-.388.949c0 .378.127.69.38.936.252.246.586.37 1 .37.415 0 .749-.124 1.002-.37.252-.246.379-.558.379-.936 0-.384-.13-.7-.388-.95-.258-.248-.59-.373-.992-.373Zm.17-10.15c-1.193 0-2.134.309-2.824.927-.69.618-1.041 1.474-1.052 2.568h2.47c.012-.458.144-.818.396-1.078.253-.26.59-.39 1.01-.39.886 0 1.33.483 1.33 1.45 0 .321-.086.626-.256.915-.17.29-.513.664-1.027 1.125-.514.461-.868.93-1.06 1.404-.194.475-.29 1.114-.29 1.915h2.18l.035-.523c.062-.562.31-1.051.74-1.469l.691-.661c.54-.527.917-1.007 1.133-1.439.216-.432.324-.892.324-1.378 0-1.07-.332-1.9-.997-2.486-.665-.587-1.599-.88-2.803-.88Z" fill-rule="evenodd"></path></svg><span class="css-1jepb3e">Help Centre</span></a><a href="https://www.sbs.com.au/aboutus/" target="_blank" class="css-1ja9a0n" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M39.73.07S32.4 6.44 26.1 19.81C29.89 10 29.64 3.09 29.64 3.09S24.33 7.71 19.7 17.4a34.24 34.24 0 002.51-12.09A34.56 34.56 0 0015 15.7 25.23 25.23 0 0016.73 7a26.68 26.68 0 00-6 9 26.62 26.62 0 00-2.46 10.45 25.29 25.29 0 005.17-7.26 34.58 34.58 0 00-2.63 12.39 34.27 34.27 0 007.12-10.1c-3.93 10-3.67 17.07-3.67 17.07s5.2-4.52 9.79-14C18.58 38.28 18.93 48 18.93 48s8.19-7.12 14.69-22.09S39.73.07 39.73.07"></path></svg><span class="css-1jepb3e">About SBS</span></a><a href="https://myaccount.sbs.com.au/" target="_blank" class="css-1ja9a0n" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M44.28 6.47a108.79 108.79 0 00-20.2-1.92A110.52 110.52 0 003.72 6.47 1.49 1.49 0 002.5 7.94V40A1.5 1.5 0 004 41.5h40a1.5 1.5 0 001.5-1.5V7.94a1.5 1.5 0 00-1.22-1.47zm-3.72 2.42L25.93 21.62a3 3 0 01-3.86 0L7.44 8.9a107.06 107.06 0 0116.64-1.35 105.55 105.55 0 0116.48 1.34zM5.5 38.5V11.18l14.6 12.7a6 6 0 007.8 0l14.6-12.7V38.5z"></path></svg><span class="css-1jepb3e">SBS Newsletters</span></a></div><div class="SbsGlobalNav__ShareBox MuiBox-root css-1l3ir0"><p class="MuiTypography-root MuiTypography-body1 css-13n7811-MuiTypography-root">Follow SBS</p><div class="MuiBox-root css-137ebp5"><a href="https://www.youtube.com/channel/UCupDOc54HJbIPtgLjhABOZw" target="_blank" class="css-1oelhps" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1vpq0qx-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M24 8.1S9.8 8.1 6.3 9c-1.9.5-3.5 2.1-4 4-1 3.6-1 11-1 11s0 7.4.9 10.9c.5 1.9 2.1 3.5 4 4 3.6 1 17.7 1 17.7 1s14.2 0 17.8-.9c1.9-.5 3.5-2 4-4 1-3.5 1-10.9 1-10.9s0-7.4-1-11c-.5-1.9-2-3.5-4-4-3.5-1-17.7-1-17.7-1zm-4.5 9.1L31.3 24l-11.8 6.8V17.2z"></path></svg></a><a href="https://www.facebook.com/SBSAustralia/" target="_blank" class="css-1oelhps" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1vpq0qx-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M33 11h-6.29c-.74 0-1.57 1-1.57 2.31v4.58H33v6.54h-7.86V44h-7.42V24.38H11v-6.54h6.72V14c0-5.51 3.79-10 9-10H33v7z"></path></svg></a><a href="https://www.instagram.com/sbs_australia" target="_blank" class="css-1oelhps" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1vpq0qx-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M24 4c-5.4 0-6.1 0-8.2.1-2.1.1-3.6.4-4.8.9-1.4.6-2.5 1.3-3.6 2.4-1.1 1.1-1.8 2.2-2.3 3.5-.5 1.3-.8 2.7-.9 4.8-.1 2.2-.2 2.9-.2 8.3s0 6.1.1 8.2c.1 2.1.4 3.6.9 4.8.5 1.3 1.2 2.4 2.3 3.5 1.1 1.1 2.2 1.8 3.5 2.3 1.3.5 2.7.8 4.8.9 2.3.3 3 .3 8.4.3s6.1 0 8.2-.1c2.1-.1 3.6-.4 4.9-.9 1.3-.5 2.4-1.2 3.5-2.3 1.1-1.1 1.8-2.2 2.3-3.5.5-1.3.8-2.7.9-4.8.1-2.1.1-2.8.1-8.2 0-5.4 0-6.1-.1-8.2-.1-2.1-.4-3.6-.9-4.8-.5-1.3-1.2-2.4-2.3-3.5-1.1-1.1-2.2-1.8-3.5-2.3-1.3-.5-2.7-.8-4.9-.9C30.1 4 29.4 4 24 4zm-1.8 3.6H24c5.3 0 6 0 8.1.1 1.9.1 3 .4 3.7.7.9.4 1.6.8 2.3 1.5.7.7 1.1 1.4 1.5 2.3.3.7.6 1.8.7 3.7.1 2.1.1 2.7.1 8.1s0 6-.1 8.1c-.1 1.9-.4 3-.7 3.7-.4.9-.8 1.6-1.5 2.3-.7.7-1.4 1.1-2.3 1.5-.7.3-1.8.6-3.7.7-2.1.1-2.7.1-8.1.1s-6 0-8.1-.1c-1.9-.1-3-.4-3.7-.7-.9-.4-1.6-.8-2.3-1.5-.7-.7-1.1-1.4-1.5-2.3-.3-.7-.6-1.8-.7-3.7 0-2.1-.1-2.8-.1-8.1s0-6 .1-8.1c.1-1.9.4-3 .7-3.7.4-.9.8-1.6 1.5-2.3s1.4-1.1 2.3-1.5c.7-.3 1.8-.6 3.7-.7 1.9-.1 2.6-.1 6.3-.1zm12.5 3.3c-1.3 0-2.4 1.1-2.4 2.4s1.1 2.4 2.4 2.4 2.4-1.1 2.4-2.4c0-1.3-1.1-2.4-2.4-2.4zM24 13.7c-5.7 0-10.2 4.6-10.2 10.2 0 5.7 4.6 10.2 10.2 10.2 5.7 0 10.2-4.6 10.2-10.2S29.7 13.7 24 13.7zm0 3.6a6.7 6.7 0 110 13.4 6.7 6.7 0 010-13.4z"></path></svg></a><a href="https://twitter.com/SBS" target="_blank" class="css-1oelhps" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1vpq0qx-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M40.73 16.58C40.73 27.93 32.06 41 16.21 41A24.49 24.49 0 013 37.14a17.48 17.48 0 0012.76-3.55 8.64 8.64 0 01-8-6 8.56 8.56 0 001.62.16 8.94 8.94 0 002.27-.3 8.6 8.6 0 01-6.91-8.41V19a8.57 8.57 0 003.85 1A8.56 8.56 0 015.92 8.57a24.48 24.48 0 0017.76 9 9 9 0 01-.22-2 8.63 8.63 0 0114.91-5.86 17.38 17.38 0 005.47-2.08 8.6 8.6 0 01-3.78 4.75A17.06 17.06 0 0045 11a17.13 17.13 0 01-4.29 4.45c.02.39.02.76.02 1.13z"></path></svg></a><a href="https://www.linkedin.com/company/special-broadcasting-service-sbs-australia/" target="_blank" class="css-1oelhps" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1vpq0qx-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M39.9929031,0 C44.4118288,0 48,3.58489938 48,8.00709688 L48,8.00709688 L48,39.9929031 C48,44.4118288 44.4151006,48 39.9929031,48 L39.9929031,48 L8.00709688,48 C3.58817117,48 0,44.4151006 0,39.9929031 L0,39.9929031 L0,8.00709688 C0,3.58817117 3.58489938,0 8.00709688,0 L8.00709688,0 Z M14.5842439,18.6460674 L7.02857143,18.6460674 L7.02857143,41 L14.5842439,41 L14.5842439,18.6460674 Z M33.6887602,18 C30.933162,18 27.8220027,19.4213483 26.4442036,21.7041199 L26.4442036,21.7041199 L26.3553134,21.7041199 L26.3553134,18.6460674 L19.0218665,18.6460674 L19.0218665,41 L26.577539,41 L26.577539,28.8108614 L26.5804274,28.6066196 C26.6479105,26.2283864 27.9010163,24.0299625 30.6664912,24.0299625 C34.1515125,24.0299625 34.4454211,26.2344906 34.4518756,28.7590115 L34.4518756,28.7590115 L34.4512028,29.1131573 C34.4495744,29.4096935 34.4458855,29.709371 34.4447011,30.0092272 L34.4447011,30.0092272 L34.4443275,41 L42,41 L42,26.6573034 L41.999549,26.5089836 C41.9795222,23.2637586 41.261268,18 33.6887602,18 Z M10.6285714,6 C8.07228202,6 6,8.01471863 6,10.5 C6,12.9852814 8.07228202,15 10.6285714,15 C13.1848608,15 15.2571429,12.9852814 15.2571429,10.5 C15.2571429,8.01471863 13.1848608,6 10.6285714,6 Z"></path></svg></a></div></div><p class="MuiTypography-root MuiTypography-body2 SbsGlobalNav__Acknowledgement css-f0clph-MuiTypography-root">SBS acknowledges the Traditional Owners of Country throughout Australia.</p></div></div><div class="css-dr0d7l-media-query"><div class="MuiBox-root css-3wf8b7" data-layer-event-source-global="true" data-layer-event-source-placement="global navigation"><nav class="SbsGlobalNav css-1jda9hc"><div class="MuiBox-root css-43mq60"><a href="http://www.sbs.com.au" class="css-hmznec" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">SBS</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 109 52" height="21" width="44"><path d="M63.897 29.209h9.077c3.12 0 4.928 1.646 4.928 4.526 0 2.963-1.807 4.65-4.928 4.65h-9.077V29.21zm-5.133 13.374h13.47c7.598 0 10.802-3.58 10.802-8.189 0-3.992-1.931-6.79-5.505-7.573v-.081c2.67-1.153 4.19-3.292 4.19-6.255 0-4.898-3.45-7.284-8.707-7.284h-14.25v29.382zm5.133-25.185h8.378c2.792 0 4.313 1.07 4.313 4.033 0 2.634-1.848 4.073-4.313 4.073h-8.378v-8.106zM32.789 32.696c.123 7.306 5.531 10.525 12.21 10.525 5.818 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.695-7.511-1.516-.455-7.99-2.147-8.441-2.27-2.09-.579-3.483-1.734-3.483-3.798 0-2.972 2.992-3.838 5.368-3.838 3.524 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.694 2.765-10.694 8.667 0 3.054 1.475 6.109 6.474 7.47 4.015 1.115 6.678 1.652 8.726 2.436 1.19.454 2.418 1.362 2.418 3.632 0 2.229-1.68 4.457-6.186 4.457-4.098 0-7.417-1.775-7.417-6.315h-5.12m51.524 0c.123 7.306 5.53 10.525 12.21 10.525 5.819 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.694-7.511-1.517-.455-7.991-2.147-8.443-2.27-2.088-.579-3.482-1.734-3.482-3.798 0-2.972 2.992-3.838 5.368-3.838 3.525 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.695 2.765-10.695 8.667 0 3.054 1.475 6.109 6.474 7.47 4.016 1.115 6.68 1.652 8.728 2.436 1.188.454 2.417 1.362 2.417 3.632 0 2.229-1.679 4.457-6.186 4.457-4.099 0-7.416-1.775-7.416-6.315h-5.122M34.061 0s-7.936 6.877-14.75 21.308c4.103-10.61 3.834-18.056 3.834-18.056s-5.76 4.99-10.768 15.457c2.91-7.688 2.717-13.054 2.717-13.054s-4.176 3.621-7.858 11.209C9.298 11.292 9.16 7.426 9.16 7.426s-3.606 3.125-6.468 9.7C-.17 23.704.002 28.47.002 28.47s2.921-2.532 5.592-7.832c-3.039 7.86-2.84 13.375-2.84 13.375s4.062-3.522 7.706-10.898C6.21 33.92 6.485 41.536 6.485 41.536s5.632-4.88 10.6-15.112c-5.917 14.823-5.538 25.314-5.538 25.314s8.867-7.682 15.903-23.85C34.486 11.719 34.06 0 34.06 0" fill="#F1F2F3"></path></svg></a><div class="MuiBox-root css-20x7h6" data-testid="box-ltr"><div class=" eswph2o1 MuiBox-root css-1km965l" data-testid="list-item" data-layer-event-source-type="News" data-layer-event-source-title="News"><a class="css-1f4eu7l" title="News" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news">News</a><div class=" eswph2o0 MuiBox-root css-itwki4" data-testid="decoline"></div></div><div class=" eswph2o1 MuiBox-root css-1km965l" data-testid="list-item" data-layer-event-source-type="Languages" data-layer-event-source-title="Languages"><a href="https://www.sbs.com.au/language" target="_blank" class="css-1f4eu7l" title="Languages" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}">Languages</a><div class=" eswph2o0 MuiBox-root css-itwki4" data-testid="decoline"></div></div><div class=" eswph2o1 MuiBox-root css-1km965l" data-testid="list-item" data-layer-event-source-type="Indigenous" data-layer-event-source-title="Indigenous"><a href="https://www.sbs.com.au/nitv/" target="_blank" class="css-1f4eu7l" title="Indigenous" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}">Indigenous</a><div class=" eswph2o0 MuiBox-root css-itwki4" data-testid="decoline"></div></div><div class=" eswph2o1 MuiBox-root css-1km965l" data-testid="list-item" data-layer-event-source-type="Listen" data-layer-event-source-title="Listen"><a href="https://www.sbs.com.au/radio/" target="_blank" class="css-1f4eu7l" title="Listen" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}">Listen</a><div class=" eswph2o0 MuiBox-root css-itwki4" data-testid="decoline"></div></div><div class=" eswph2o1 MuiBox-root css-1km965l" data-testid="list-item" data-layer-event-source-type="TV &amp; Radio Guide" data-layer-event-source-title="TV &amp; Radio Guide"><a href="https://www.sbs.com.au/guide/" target="_blank" class="css-1f4eu7l" title="TV &amp; Radio Guide" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}">TV &amp; Radio Guide</a><div class=" eswph2o0 MuiBox-root css-itwki4" data-testid="decoline"></div></div><div class=" eswph2o1 MuiBox-root css-1km965l" data-testid="list-item" data-layer-event-source-type="Food" data-layer-event-source-title="Food"><a href="https://www.sbs.com.au/food" target="_blank" class="css-1f4eu7l" title="Food" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}">Food</a><div class=" eswph2o0 MuiBox-root css-itwki4" data-testid="decoline"></div></div><div class=" eswph2o1 MuiBox-root css-1km965l" data-testid="list-item" data-layer-event-source-type="Sport" data-layer-event-source-title="Sport"><a href="https://www.sbs.com.au/topics/sport" target="_blank" class="css-1f4eu7l" title="Sport" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}">Sport</a><div class=" eswph2o0 MuiBox-root css-itwki4" data-testid="decoline"></div></div><div class="icon eswph2o1 MuiBox-root css-ruepu8" data-testid="list-item"><div class="MuiBox-root css-1f8cdng">More<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1e0q6j7-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M12 16a1 1 0 01-.7-.29l-5-5a1 1 0 011.41-1.42l4.29 4.3 4.29-4.3a1 1 0 011.42 1.42l-5 5A1 1 0 0112 16z"></path></svg></div><div class=" eswph2o0 MuiBox-root css-itwki4" data-testid="decoline"></div></div></div></div><div class="MuiBox-root css-43mq60"><div class="icon eswph2o1 MuiBox-root css-ruepu8" data-testid="list-item" role="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-e0b5e7-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M24 29.5a9.51 9.51 0 009.5-9.5v-8a9.5 9.5 0 00-19 0v8a9.51 9.51 0 009.5 9.5zM17.5 12a6.5 6.5 0 0113 0v8a6.5 6.5 0 01-13 0zM45.4 43.46L42 34.62a1.5 1.5 0 00-1.13-.94A97.71 97.71 0 0024 32.5a94.69 94.69 0 00-16.7 1.18 1.51 1.51 0 00-1.11.91l-3.58 8.85A1.5 1.5 0 004 45.5h40a1.5 1.5 0 001.4-2zm-39.17-1l2.43-6A95.65 95.65 0 0124 35.5a98.56 98.56 0 0115.5 1l2.32 6z"></path></svg>Login<div class=" eswph2o0 MuiBox-root css-itwki4" data-testid="decoline"></div></div><div class="icon eswph2o1 MuiBox-root css-ruepu8" data-testid="gnav-d-search-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-e0b5e7-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M45.06 42.94l-10-10a16.15 16.15 0 10-2.12 2.12l10 10a1.5 1.5 0 002.12 0 1.49 1.49 0 000-2.12zm-22.42-7.16a13.14 13.14 0 1113.14-13.14 13.16 13.16 0 01-13.14 13.14z"></path></svg><a href="https://www.sbs.com.au/search" class="css-1f4eu7l" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}">Search</a><div class=" eswph2o0 MuiBox-root css-itwki4" data-testid="decoline"></div></div><a href="https://www.sbs.com.au/ondemand/" target="_blank" class="css-6htc4e" title="SBS On Demand" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 107 14" height="14" width="107"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-28.000000, -242.000000)" fill="black"><g transform="translate(28.000000, 242.000000)"><polyline points="20.0185614 13.7013358 23.8943556 13.7013358 23.8943556 6.34666762 23.9316229 6.34666762 28.0127386 13.7013358 32.0003345 13.7013358 32.0003345 0.2366115 28.1245403 0.2366115 28.1245403 7.44055994 28.0872731 7.44055994 24.2114789 0.236326854 20.0185614 0.236326854 20.0185614 13.7013358"></polyline><path d="M11.8443765,0 C9.23496567,0 6.96306961,1.46307742 5.78528382,3.62246869 L8.87916888,6.12514232 C9.25324771,4.82445511 10.4387682,3.87295665 11.8443765,3.87295665 C13.5509353,3.87295665 14.9340426,5.27362557 14.9340426,7 C14.9340426,8.72637443 13.5509353,10.1271857 11.8443765,10.1271857 C10.3958757,10.1271145 9.18082268,9.11712142 8.84682372,7.75566241 L5.73114083,10.2761264 C6.89275404,12.4910235 9.19418264,14 11.8443765,14 C15.6639182,14 18.7613191,10.865627 18.7613191,7 C18.7613191,3.13437297 15.6639182,0 11.8443765,0"></path><polyline points="0 2.0129412 0 11.8417473 6.86181519 6.92734426 0 2.0129412"></polyline><path d="M35.3719661,12.5971251 L38.0741934,12.5971251 C41.8937352,12.6159828 43.5524795,10.9752867 43.5524795,6.95865525 C43.5524795,2.94195267 41.8937352,1.30132767 38.0741934,1.32018543 L35.3719661,1.32018543 L35.3719661,12.5971251 Z M34.1048795,0.226435426 L38.7077367,0.226435426 C42.7136147,0.320724219 44.819566,2.54593974 44.819566,6.95865525 C44.819566,11.3713708 42.7136147,13.5965151 38.7077367,13.6908751 L34.1048795,13.6908751 L34.1048795,0.226435426 L34.1048795,0.226435426 Z"></path><polyline points="46.1239199 0.226435426 55.3099459 0.226435426 55.3099459 1.32018543 47.3910064 1.32018543 47.3910064 6.18548715 54.8071896 6.18548715 54.8071896 7.27923715 47.3910064 7.27923715 47.3910064 12.5971251 55.4034656 12.5971251 55.4034656 13.6908751 46.1239199 13.6908751 46.1239199 0.226435426"></polyline><polyline points="56.9314229 0.226435426 58.7947855 0.226435426 63.3969396 12.0313212 67.9808116 0.226435426 69.8441742 0.226435426 69.8441742 13.6908751 68.5770876 13.6908751 68.5770876 2.05563801 68.5398203 2.05563801 63.9932156 13.6908751 62.8006635 13.6908751 58.2357767 2.05563801 58.1985095 2.05563801 58.1985095 13.6908751 56.9314229 13.6908751 56.9314229 0.226435426"></polyline><path d="M74.1299081,8.41063151 L79.3656055,8.41063151 L76.7941651,1.50876301 L74.1299081,8.41063151 Z M76.1423397,0.226435426 L77.5584953,0.226435426 L82.7759106,13.6908751 L81.4153043,13.6908751 L79.7945304,9.50445267 L73.7382504,9.50445267 L72.1357586,13.6908751 L70.7758555,13.6908751 L76.1423397,0.226435426 L76.1423397,0.226435426 Z"></path><polyline points="83.7821264 0.226435426 85.198282 0.226435426 92.9498704 11.6164505 92.9871376 11.6164505 92.9871376 0.226435426 94.253521 0.226435426 94.253521 13.6908751 92.8380686 13.6908751 85.0864802 2.30078887 85.049213 2.30078887 85.049213 13.6908751 83.7821264 13.6908751 83.7821264 0.226435426"></polyline><path d="M96.7876942,12.5971251 L99.4899215,12.5971251 C103.309463,12.6159828 104.968208,10.9752867 104.968208,6.95865525 C104.968208,2.94195267 103.309463,1.30132767 99.4899215,1.32018543 L96.7876942,1.32018543 L96.7876942,12.5971251 Z M95.5206076,0.226435426 L100.123465,0.226435426 C104.129343,0.320724219 106.235294,2.54593974 106.235294,6.95865525 C106.235294,11.3713708 104.129343,13.5965151 100.123465,13.6908751 L95.5206076,13.6908751 L95.5206076,0.226435426 L95.5206076,0.226435426 Z"></path></g></g></g></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-4ih5al-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M40.5 40.5h-34a136.47 136.47 0 01-1-16.33 144.33 144.33 0 011-16.67h18v-3H5.2a1.5 1.5 0 00-1.49 1.28A141.31 141.31 0 002.5 24.17a132.43 132.43 0 001.22 18.06A1.5 1.5 0 005.2 43.5H42a1.5 1.5 0 001.5-1.5V22.5h-3z"></path><path d="M42 4.5h-8a1.5 1.5 0 000 3h4.38L19.11 26.77a1.49 1.49 0 000 2.12 1.51 1.51 0 001.06.44 1.49 1.49 0 001.06-.44L40.5 9.62V14a1.5 1.5 0 003 0V6A1.5 1.5 0 0042 4.5z"></path></svg></a></div></nav><div class="SbsGlobalNav__MoreMenu eyt0gcx3 MuiBox-root css-hba6lt" style="opacity:0;visibility:hidden"><div class="MuiBox-root css-110dsrr"><p class="MuiTypography-root MuiTypography-body1 css-16e6wt6-MuiTypography-root">More from SBS:</p><a href="https://www.sbs.com.au/topics/voices" target="_blank" class="css-1bz8yqe eyt0gcx1" title="Voices" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Voices&quot;,&quot;type&quot;:&quot;Voices&quot;}">Voices</a><a href="https://www.sbs.com.au/learn/" target="_blank" class="css-1bz8yqe eyt0gcx1" title="Teaching Resources" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Teaching Resources&quot;,&quot;type&quot;:&quot;Teaching Resources&quot;}">Teaching Resources</a><a href="https://www.sbs.com.au/language/coronavirus" target="_blank" class="css-1bz8yqe eyt0gcx1" title="COVID-19 In Your Language" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;COVID-19 In Your Language&quot;,&quot;type&quot;:&quot;COVID-19 In Your Language&quot;}">COVID-19 In Your Language</a></div><div class="MuiBox-root css-110dsrr"><p class="MuiTypography-root MuiTypography-body1 css-16e6wt6-MuiTypography-root">Get in Touch:</p><a href="https://help.sbs.com.au/hc/en-au" target="_blank" class="css-1bz8yqe eyt0gcx1" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Help Centre&quot;,&quot;type&quot;:&quot;Help Centre&quot;}"><svg viewBox="0 0 22 26" xmlns="http://www.w3.org/2000/svg" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M11 0c6.075 0 11 4.964 11 11.088 0 1.984-.517 3.846-1.422 5.457a14.295 14.295 0 0 1-2.466 3.834c-2.151 2.387-4.396 4.26-6.733 5.621v-3.83c-.125.004-.252.006-.379.006-6.075 0-11-4.964-11-11.088C0 4.964 4.925 0 11 0Zm-.251 15.063c-.404 0-.734.125-.993.374a1.261 1.261 0 0 0-.388.949c0 .378.127.69.38.936.252.246.586.37 1 .37.415 0 .749-.124 1.002-.37.252-.246.379-.558.379-.936 0-.384-.13-.7-.388-.95-.258-.248-.59-.373-.992-.373Zm.17-10.15c-1.193 0-2.134.309-2.824.927-.69.618-1.041 1.474-1.052 2.568h2.47c.012-.458.144-.818.396-1.078.253-.26.59-.39 1.01-.39.886 0 1.33.483 1.33 1.45 0 .321-.086.626-.256.915-.17.29-.513.664-1.027 1.125-.514.461-.868.93-1.06 1.404-.194.475-.29 1.114-.29 1.915h2.18l.035-.523c.062-.562.31-1.051.74-1.469l.691-.661c.54-.527.917-1.007 1.133-1.439.216-.432.324-.892.324-1.378 0-1.07-.332-1.9-.997-2.486-.665-.587-1.599-.88-2.803-.88Z" fill-rule="evenodd"></path></svg><p class="MuiTypography-root MuiTypography-body1 eyt0gcx2 css-yveecr-MuiTypography-root">Help Centre</p></a><a href="https://www.sbs.com.au/aboutus/" target="_blank" class="css-1bz8yqe eyt0gcx1" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;About SBS&quot;,&quot;type&quot;:&quot;About SBS&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M39.73.07S32.4 6.44 26.1 19.81C29.89 10 29.64 3.09 29.64 3.09S24.33 7.71 19.7 17.4a34.24 34.24 0 002.51-12.09A34.56 34.56 0 0015 15.7 25.23 25.23 0 0016.73 7a26.68 26.68 0 00-6 9 26.62 26.62 0 00-2.46 10.45 25.29 25.29 0 005.17-7.26 34.58 34.58 0 00-2.63 12.39 34.27 34.27 0 007.12-10.1c-3.93 10-3.67 17.07-3.67 17.07s5.2-4.52 9.79-14C18.58 38.28 18.93 48 18.93 48s8.19-7.12 14.69-22.09S39.73.07 39.73.07"></path></svg><p class="MuiTypography-root MuiTypography-body1 eyt0gcx2 css-yveecr-MuiTypography-root">About SBS</p></a><a href="https://myaccount.sbs.com.au/" target="_blank" class="css-1bz8yqe eyt0gcx1" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;SBS Newsletters&quot;,&quot;type&quot;:&quot;SBS Newsletters&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M44.28 6.47a108.79 108.79 0 00-20.2-1.92A110.52 110.52 0 003.72 6.47 1.49 1.49 0 002.5 7.94V40A1.5 1.5 0 004 41.5h40a1.5 1.5 0 001.5-1.5V7.94a1.5 1.5 0 00-1.22-1.47zm-3.72 2.42L25.93 21.62a3 3 0 01-3.86 0L7.44 8.9a107.06 107.06 0 0116.64-1.35 105.55 105.55 0 0116.48 1.34zM5.5 38.5V11.18l14.6 12.7a6 6 0 007.8 0l14.6-12.7V38.5z"></path></svg><p class="MuiTypography-root MuiTypography-body1 eyt0gcx2 css-yveecr-MuiTypography-root">SBS Newsletters</p></a></div><div class="MuiBox-root css-110dsrr"><p class="MuiTypography-root MuiTypography-body1 css-16e6wt6-MuiTypography-root">Follow us:</p><a href="https://www.youtube.com/channel/UCupDOc54HJbIPtgLjhABOZw" target="_blank" class="css-8i2u4g eyt0gcx0" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Youtube&quot;,&quot;type&quot;:&quot;Youtube&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M24 8.1S9.8 8.1 6.3 9c-1.9.5-3.5 2.1-4 4-1 3.6-1 11-1 11s0 7.4.9 10.9c.5 1.9 2.1 3.5 4 4 3.6 1 17.7 1 17.7 1s14.2 0 17.8-.9c1.9-.5 3.5-2 4-4 1-3.5 1-10.9 1-10.9s0-7.4-1-11c-.5-1.9-2-3.5-4-4-3.5-1-17.7-1-17.7-1zm-4.5 9.1L31.3 24l-11.8 6.8V17.2z"></path></svg></a><a href="https://www.facebook.com/SBSAustralia/" target="_blank" class="css-8i2u4g eyt0gcx0" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Facebook&quot;,&quot;type&quot;:&quot;Facebook&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M33 11h-6.29c-.74 0-1.57 1-1.57 2.31v4.58H33v6.54h-7.86V44h-7.42V24.38H11v-6.54h6.72V14c0-5.51 3.79-10 9-10H33v7z"></path></svg></a><a href="https://www.instagram.com/sbs_australia" target="_blank" class="css-8i2u4g eyt0gcx0" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Instagram&quot;,&quot;type&quot;:&quot;Instagram&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M24 4c-5.4 0-6.1 0-8.2.1-2.1.1-3.6.4-4.8.9-1.4.6-2.5 1.3-3.6 2.4-1.1 1.1-1.8 2.2-2.3 3.5-.5 1.3-.8 2.7-.9 4.8-.1 2.2-.2 2.9-.2 8.3s0 6.1.1 8.2c.1 2.1.4 3.6.9 4.8.5 1.3 1.2 2.4 2.3 3.5 1.1 1.1 2.2 1.8 3.5 2.3 1.3.5 2.7.8 4.8.9 2.3.3 3 .3 8.4.3s6.1 0 8.2-.1c2.1-.1 3.6-.4 4.9-.9 1.3-.5 2.4-1.2 3.5-2.3 1.1-1.1 1.8-2.2 2.3-3.5.5-1.3.8-2.7.9-4.8.1-2.1.1-2.8.1-8.2 0-5.4 0-6.1-.1-8.2-.1-2.1-.4-3.6-.9-4.8-.5-1.3-1.2-2.4-2.3-3.5-1.1-1.1-2.2-1.8-3.5-2.3-1.3-.5-2.7-.8-4.9-.9C30.1 4 29.4 4 24 4zm-1.8 3.6H24c5.3 0 6 0 8.1.1 1.9.1 3 .4 3.7.7.9.4 1.6.8 2.3 1.5.7.7 1.1 1.4 1.5 2.3.3.7.6 1.8.7 3.7.1 2.1.1 2.7.1 8.1s0 6-.1 8.1c-.1 1.9-.4 3-.7 3.7-.4.9-.8 1.6-1.5 2.3-.7.7-1.4 1.1-2.3 1.5-.7.3-1.8.6-3.7.7-2.1.1-2.7.1-8.1.1s-6 0-8.1-.1c-1.9-.1-3-.4-3.7-.7-.9-.4-1.6-.8-2.3-1.5-.7-.7-1.1-1.4-1.5-2.3-.3-.7-.6-1.8-.7-3.7 0-2.1-.1-2.8-.1-8.1s0-6 .1-8.1c.1-1.9.4-3 .7-3.7.4-.9.8-1.6 1.5-2.3s1.4-1.1 2.3-1.5c.7-.3 1.8-.6 3.7-.7 1.9-.1 2.6-.1 6.3-.1zm12.5 3.3c-1.3 0-2.4 1.1-2.4 2.4s1.1 2.4 2.4 2.4 2.4-1.1 2.4-2.4c0-1.3-1.1-2.4-2.4-2.4zM24 13.7c-5.7 0-10.2 4.6-10.2 10.2 0 5.7 4.6 10.2 10.2 10.2 5.7 0 10.2-4.6 10.2-10.2S29.7 13.7 24 13.7zm0 3.6a6.7 6.7 0 110 13.4 6.7 6.7 0 010-13.4z"></path></svg></a><a href="https://twitter.com/SBS" target="_blank" class="css-8i2u4g eyt0gcx0" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Twitter&quot;,&quot;type&quot;:&quot;Twitter&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M40.73 16.58C40.73 27.93 32.06 41 16.21 41A24.49 24.49 0 013 37.14a17.48 17.48 0 0012.76-3.55 8.64 8.64 0 01-8-6 8.56 8.56 0 001.62.16 8.94 8.94 0 002.27-.3 8.6 8.6 0 01-6.91-8.41V19a8.57 8.57 0 003.85 1A8.56 8.56 0 015.92 8.57a24.48 24.48 0 0017.76 9 9 9 0 01-.22-2 8.63 8.63 0 0114.91-5.86 17.38 17.38 0 005.47-2.08 8.6 8.6 0 01-3.78 4.75A17.06 17.06 0 0045 11a17.13 17.13 0 01-4.29 4.45c.02.39.02.76.02 1.13z"></path></svg></a><a href="https://www.linkedin.com/company/special-broadcasting-service-sbs-australia/" target="_blank" class="css-8i2u4g eyt0gcx0" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;LinkedIn&quot;,&quot;type&quot;:&quot;LinkedIn&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M39.9929031,0 C44.4118288,0 48,3.58489938 48,8.00709688 L48,8.00709688 L48,39.9929031 C48,44.4118288 44.4151006,48 39.9929031,48 L39.9929031,48 L8.00709688,48 C3.58817117,48 0,44.4151006 0,39.9929031 L0,39.9929031 L0,8.00709688 C0,3.58817117 3.58489938,0 8.00709688,0 L8.00709688,0 Z M14.5842439,18.6460674 L7.02857143,18.6460674 L7.02857143,41 L14.5842439,41 L14.5842439,18.6460674 Z M33.6887602,18 C30.933162,18 27.8220027,19.4213483 26.4442036,21.7041199 L26.4442036,21.7041199 L26.3553134,21.7041199 L26.3553134,18.6460674 L19.0218665,18.6460674 L19.0218665,41 L26.577539,41 L26.577539,28.8108614 L26.5804274,28.6066196 C26.6479105,26.2283864 27.9010163,24.0299625 30.6664912,24.0299625 C34.1515125,24.0299625 34.4454211,26.2344906 34.4518756,28.7590115 L34.4518756,28.7590115 L34.4512028,29.1131573 C34.4495744,29.4096935 34.4458855,29.709371 34.4447011,30.0092272 L34.4447011,30.0092272 L34.4443275,41 L42,41 L42,26.6573034 L41.999549,26.5089836 C41.9795222,23.2637586 41.261268,18 33.6887602,18 Z M10.6285714,6 C8.07228202,6 6,8.01471863 6,10.5 C6,12.9852814 8.07228202,15 10.6285714,15 C13.1848608,15 15.2571429,12.9852814 15.2571429,10.5 C15.2571429,8.01471863 13.1848608,6 10.6285714,6 Z"></path></svg></a></div></div><div class="MuiBox-root css-dzgdcw" data-testid="gnav-d-backdrop" style="opacity:0;visibility:hidden"></div></div></div><header class="MuiPaper-root MuiPaper-elevation MuiPaper-elevation4 MuiAppBar-root MuiAppBar-colorInherit MuiAppBar-positionSticky css-13muljb-MuiPaper-root-MuiAppBar-root" data-testid="nav-product-news"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-1ems3v2-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-wjb6t9-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="SBS News" href="/news"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 141 35" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-jyw4fg-MuiSvgIcon-root" focusable="false" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path fill="#2E2E2E" fill-rule="nonzero" d="M138.770007,18.6462974 C138.686798,16.4844989 137.034065,15.5145147 135.050578,15.5145147 C133.509137,15.5145147 131.691027,16.1245478 131.691027,17.9808066 C131.691027,19.532572 133.454011,20.0871476 134.637655,20.3874555 L136.951897,20.9106401 C138.935384,21.2161799 141,22.3755569 141,24.8732399 C141,27.9767706 137.94312,29.1633532 135.299164,29.1633532 C131.993698,29.1633532 129.735622,27.6126342 129.459993,24.1209005 L131.194895,24.1209005 C131.333229,26.4762773 133.06709,27.6952973 135.382373,27.6952973 C137.007022,27.6952973 139.265099,26.9753954 139.265099,24.9799695 C139.265099,23.317289 137.722617,22.7627134 136.153093,22.3755569 L133.92206,21.8764388 C131.662944,21.267452 129.956125,20.4910461 129.956125,18.053006 C129.956125,15.1430537 132.792502,14.0349487 135.299164,14.0349487 C138.13554,14.0349487 140.395697,15.5312565 140.504908,18.6389728 L138.770007,18.6462974 Z"></path><polygon fill="#2E2E2E" fill-rule="nonzero" points="108.936 14.462 110.781 14.462 114.421 26.704 114.476 26.704 117.947 14.462 119.895 14.462 123.365 26.704 123.421 26.704 127.062 14.462 128.907 14.462 124.33 28.759 122.43 28.759 118.932 16.734 118.877 16.734 115.406 28.759 113.506 28.759"></polygon><path fill="#2E2E2E" fill-rule="nonzero" d="M97.8864516,22.0815272 C97.9134944,24.6315286 99.238593,27.7068074 102.566941,27.7068074 C105.099606,27.7068074 106.47775,26.2104996 107.027968,24.0497474 L108.765989,24.0497474 C108.021271,27.2934916 106.149076,29.176956 102.569021,29.176956 C98.0507887,29.176956 96.1515501,25.6862687 96.1515501,21.6127537 C96.1515501,17.845825 98.0507887,14.0485515 102.569021,14.0485515 C107.140299,14.0485515 108.958409,18.0666089 108.821115,22.0836198 L97.8864516,22.0815272 Z M107.085173,20.6166104 C107.003005,17.9839458 105.378355,15.5176537 102.569021,15.5176537 C99.7316045,15.5176537 98.1610403,18.0121977 97.8885318,20.6166104 L107.085173,20.6166104 Z"></path><polygon fill="#2E2E2E" fill-rule="nonzero" points="78.571 8.976 80.664 8.976 92.124 25.711 92.179 25.711 92.179 8.976 94.052 8.976 94.052 28.759 91.957 28.759 80.499 12.024 80.444 12.024 80.444 28.759 78.572 28.759"></polygon><path fill="#E12827" d="M57.6998964 22.3930449C57.7846874 27.3725469 61.5021876 29.5670219 66.0928682 29.5670219 70.0920074 29.5670219 74.0911465 27.7664696 74.0911465 23.2652549 74.0911465 21.1833767 72.8236053 18.9327693 70.1767983 18.145256 69.1343687 17.8356979 64.6846738 16.6818298 64.3744388 16.5977974 62.9386457 16.2038747 61.9806745 15.4160293 61.9806745 14.0093997 61.9806745 11.9839859 64.0369376 11.393434 65.6705761 11.393434 68.0926041 11.393434 69.8382996 12.3500085 70.0072165 14.9380741L73.5282013 14.9380741C73.5282013 10.7464176 70.0072165 8.52404248 65.8112293 8.52404248 62.177855 8.52404248 58.4600222 10.4086272 58.4600222 14.4315546 58.4600222 16.5131007 59.4741882 18.5953111 62.9103821 19.5233212 65.6705761 20.2829344 67.5007301 20.6489571 68.9089246 21.1833767 69.7259101 21.4926027 70.5704942 22.111719 70.5704942 23.6591776 70.5704942 25.178404 69.415675 26.6972982 66.3179798 26.6972982 63.501591 26.6972982 61.2205488 25.4872979 61.2205488 22.3930449L57.6998964 22.3930449ZM43.6534646 19.9457751 49.8774512 19.9457751C52.0181728 19.9457751 53.2574504 21.0710788 53.2574504 23.0400281 53.2574504 25.065774 52.0181728 26.2189778 49.8774512 26.2189778L43.6534646 26.2189778 43.6534646 19.9457751ZM40.1331448 29.0883693 49.3707007 29.0883693C54.5808539 29.0883693 56.7781027 26.6411327 56.7781027 23.4904153 56.7781027 20.7611885 55.4543667 18.8483715 53.0037426 18.3136198L53.0037426 18.2578196C54.8345616 17.4699742 55.8763262 16.0072123 55.8763262 13.9817985 55.8763262 10.6334554 53.5104931 9.00229654 49.9057149 9.00229654L40.1331448 9.00229654 40.1331448 29.0883693ZM43.6534646 11.8716881 49.3989644 11.8716881C51.3139093 11.8716881 52.3560064 12.6034012 52.3560064 14.6284828 52.3560064 16.4290351 51.0884652 17.4131776 49.3989644 17.4131776L43.6534646 17.4131776 43.6534646 11.8716881ZM22.3358949 22.3930449C22.4206858 27.3725469 26.1381861 29.5670219 30.7288667 29.5670219 34.7280058 29.5670219 38.727145 27.7664696 38.727145 23.2652549 38.727145 21.1833767 37.4596038 18.9327693 34.8127968 18.145256 33.7703671 17.8356979 29.3206722 16.6818298 29.0104372 16.5977974 27.5746442 16.2038747 26.6166729 15.4160293 26.6166729 14.0093997 26.6166729 11.9839859 28.6729361 11.393434 30.3065746 11.393434 32.7286025 11.393434 34.4742981 12.3500085 34.6432149 14.9380741L38.1638672 14.9380741C38.1638672 10.7464176 34.6432149 8.52404248 30.4468953 8.52404248 26.8138534 8.52404248 23.0963531 10.4086272 23.0963531 14.4315546 23.0963531 16.5131007 24.1101866 18.5953111 27.546048 19.5233212 30.3065746 20.2829344 32.1367286 20.6489571 33.5445905 21.1833767 34.3619085 21.4926027 35.2064927 22.111719 35.2064927 23.6591776 35.2064927 25.178404 34.0516735 26.6972982 30.9539783 26.6972982 28.1375894 26.6972982 25.8565472 25.4872979 25.8565472 22.3930449L22.3358949 22.3930449ZM23.3122209 0C23.3122209 0 17.8806138 4.65237054 13.2174453 14.4145657 16.0248563 7.2368384 15.8409763 2.19958904 15.8409763 2.19958904 15.8409763 2.19958904 11.899362 5.57516021 8.47148094 12.6566678 10.463569 7.45522101 10.3308961 3.82514379 10.3308961 3.82514379 10.3308961 3.82514379 7.47261057 6.27529814 4.95282371 11.4081104 6.36401075 7.63912215 6.26891191 5.02345678 6.26891191 5.02345678 6.26891191 5.02345678 3.80066463 7.13733475 1.84182795 11.5861005-.116676222 16.0348662.00136604934 19.2590473.00136604934 19.2590473.00136604934 19.2590473 2.00076937 17.5458111 3.82859576 13.9603956 1.7490567 19.2774374 1.8850547 23.0083318 1.8850547 23.0083318 1.8850547 23.0083318 4.66519958 20.6258269 7.15905039 15.6365231 4.24989029 22.9459368 4.43875793 28.0984528 4.43875793 28.0984528 4.43875793 28.0984528 8.29292123 24.7970989 11.6935362 17.8755196 7.64385499 27.9030578 7.90288296 35 7.90288296 35 7.90288296 35 13.9719183 29.8028223 18.787378 18.8656302 23.6028376 7.92810967 23.3122209 0 23.3122209 0"></path></g></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">SBS News</span></a></div><div class="MuiGrid-root MuiGrid-item css-4pkl32-MuiGrid-root"><div class="css-dr0d7l-media-query"><nav data-testid="nav-product-news_desktop"><ul class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-1fzsf40-MuiGrid-root"><li class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Just In&quot;,&quot;type&quot;:&quot;Just In&quot;}"><a class="MuiTypography-root MuiTypography-subtitle2 MuiLink-root MuiLink-underlineNone css-1w5ky3s-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Just In" href="/news/collection/just-in">Just In</a></li><li class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Top Stories&quot;,&quot;type&quot;:&quot;Top Stories&quot;}"><a class="MuiTypography-root MuiTypography-subtitle2 MuiLink-root MuiLink-underlineNone css-1w5ky3s-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Top Stories" href="/news/collection/top-stories">Top Stories</a></li><li class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Australia&quot;,&quot;type&quot;:&quot;Australia&quot;}"><a class="MuiTypography-root MuiTypography-subtitle2 MuiLink-root MuiLink-underlineNone css-1w5ky3s-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Australia" href="/news/topic/australia">Australia</a></li><li class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;World&quot;,&quot;type&quot;:&quot;World&quot;}"><a class="MuiTypography-root MuiTypography-subtitle2 MuiLink-root MuiLink-underlineNone css-1w5ky3s-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="World" href="/news/topic/world">World</a></li><li class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Election 2022&quot;,&quot;type&quot;:&quot;Election 2022&quot;}"><a class="MuiTypography-root MuiTypography-subtitle2 MuiLink-root MuiLink-underlineNone css-1w5ky3s-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Australian Federal Election 2022" href="/news/topic/federal-election-2022">Election 2022</a></li><li class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;COVID-19&quot;,&quot;type&quot;:&quot;COVID-19&quot;}"><a class="MuiTypography-root MuiTypography-subtitle2 MuiLink-root MuiLink-underlineNone css-1w5ky3s-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="COVID-19" href="/news/topic/covid-19">COVID-19</a></li><li class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Politics&quot;,&quot;type&quot;:&quot;Politics&quot;}"><a class="MuiTypography-root MuiTypography-subtitle2 MuiLink-root MuiLink-underlineNone css-1w5ky3s-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Politics" href="/news/topic/politics">Politics</a></li><li class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Immigration&quot;,&quot;type&quot;:&quot;Immigration&quot;}"><a class="MuiTypography-root MuiTypography-subtitle2 MuiLink-root MuiLink-underlineNone css-1w5ky3s-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Immigration" href="/news/topic/immigration">Immigration</a></li><li class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Indigenous&quot;,&quot;type&quot;:&quot;Indigenous&quot;}"><a class="MuiTypography-root MuiTypography-subtitle2 MuiLink-root MuiLink-underlineNone css-1w5ky3s-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Indigenous" href="/news/topic/indigenous">Indigenous</a></li><li class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Environment&quot;,&quot;type&quot;:&quot;Environment&quot;}"><a class="MuiTypography-root MuiTypography-subtitle2 MuiLink-root MuiLink-underlineNone css-1w5ky3s-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Environment" href="/news/topic/environment">Environment</a></li><li class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Life&quot;,&quot;type&quot;:&quot;Life&quot;}"><a class="MuiTypography-root MuiTypography-subtitle2 MuiLink-root MuiLink-underlineNone css-1w5ky3s-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Life" href="/news/topic/life">Life</a></li></ul></nav></div><div class="css-18vhwka-media-query"><div class="MuiBox-root css-1riowxi"><div class="MuiTypography-root MuiTypography-body1 css-1uvbshf-MuiTypography-root" aria-describedby="Menu" role="button" title="Menu">Menu<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium menu-closed css-89wd07-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M17 15a1 1 0 01-.71-.29L12 10.41l-4.29 4.3a1 1 0 01-1.42-1.42l5-5a1 1 0 011.41 0l5 5a1 1 0 010 1.42 1 1 0 01-.7.29z"></path></svg></div><nav data-testid="nav-product-news_mobile" style="opacity:0;visibility:hidden" class="css-ved93r"><ul class="css-dbgqpu-MuiStack-root"><li class="MuiTypography-root MuiTypography-body1 css-lsolue-MuiTypography-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Just In&quot;,&quot;type&quot;:&quot;Just In&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Just In" href="/news/collection/just-in">Just In</a></li><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><li class="MuiTypography-root MuiTypography-body1 css-lsolue-MuiTypography-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Top Stories&quot;,&quot;type&quot;:&quot;Top Stories&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Top Stories" href="/news/collection/top-stories">Top Stories</a></li><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><li class="MuiTypography-root MuiTypography-body1 css-lsolue-MuiTypography-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Australia&quot;,&quot;type&quot;:&quot;Australia&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Australia" href="/news/topic/australia">Australia</a></li><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><li class="MuiTypography-root MuiTypography-body1 css-lsolue-MuiTypography-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;World&quot;,&quot;type&quot;:&quot;World&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="World" href="/news/topic/world">World</a></li><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><li class="MuiTypography-root MuiTypography-body1 css-lsolue-MuiTypography-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Election 2022&quot;,&quot;type&quot;:&quot;Election 2022&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Australian Federal Election 2022" href="/news/topic/federal-election-2022">Election 2022</a></li><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><li class="MuiTypography-root MuiTypography-body1 css-lsolue-MuiTypography-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;COVID-19&quot;,&quot;type&quot;:&quot;COVID-19&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="COVID-19" href="/news/topic/covid-19">COVID-19</a></li><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><li class="MuiTypography-root MuiTypography-body1 css-lsolue-MuiTypography-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Politics&quot;,&quot;type&quot;:&quot;Politics&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Politics" href="/news/topic/politics">Politics</a></li><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><li class="MuiTypography-root MuiTypography-body1 css-lsolue-MuiTypography-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Immigration&quot;,&quot;type&quot;:&quot;Immigration&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Immigration" href="/news/topic/immigration">Immigration</a></li><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><li class="MuiTypography-root MuiTypography-body1 css-lsolue-MuiTypography-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Indigenous&quot;,&quot;type&quot;:&quot;Indigenous&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Indigenous" href="/news/topic/indigenous">Indigenous</a></li><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><li class="MuiTypography-root MuiTypography-body1 css-lsolue-MuiTypography-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Environment&quot;,&quot;type&quot;:&quot;Environment&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Environment" href="/news/topic/environment">Environment</a></li><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><li class="MuiTypography-root MuiTypography-body1 css-lsolue-MuiTypography-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Life&quot;,&quot;type&quot;:&quot;Life&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Life" href="/news/topic/life">Life</a></li></ul></nav></div></div></div></div><div class="MuiBox-root css-1cxjnv7"><span class="MuiLinearProgress-root MuiLinearProgress-colorPrimary MuiLinearProgress-determinate css-1cqml4c-MuiLinearProgress-root" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"><span class="MuiLinearProgress-bar MuiLinearProgress-barColorPrimary MuiLinearProgress-bar1Determinate css-1froj2m-MuiLinearProgress-bar1" style="transform:translateX(-100%)"></span></span></div></header><div class="MuiBox-root css-1x38w2l"><div class="desktop-ads MuiBox-root css-1pm4g5y"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="MuiTypography-root MuiTypography-body2 MuiTypography-alignRight css-14lcahw-MuiTypography-root">Advertisement</div></div><main role="main"><article data-testid="podcast-episode" class="css-1ukprba"><div class="css-15lr8qa"><div class="css-1or9p3k"><div class="MuiBox-root css-1jca4ll"><div class="MuiBox-root css-1me3fdq"><div class="css-10lc6z4-media-query"><div class="MuiBox-root css-1r8piem"><div class="MuiBox-root css-pkaxm3"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/podcast/sbs-news-in-depth"><div class="MuiBox-root css-1wrqq4l" data-testid="podcast-episode-series-image"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:100%"></div><noscript><img alt="" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/5e198c0/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fnaca_sbs_news_in_depth_3000x3000.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/5e198c0/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fnaca_sbs_news_in_depth_3000x3000.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/5e198c0/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fnaca_sbs_news_in_depth_3000x3000.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/5e198c0/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fnaca_sbs_news_in_depth_3000x3000.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/5e198c0/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fnaca_sbs_news_in_depth_3000x3000.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/5e198c0/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fnaca_sbs_news_in_depth_3000x3000.jpg&amp;imwidth=1280" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy"/></noscript><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><div class="css-1cgdai0"></div><div class="css-1902gef"></div></a></div><div class="css-esomel-media-query"><a style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/podcast/sbs-news-in-depth"><p class="MuiTypography-root MuiTypography-body1 css-3jic5a-MuiTypography-root" data-testid="podcast-series-title">SBS News In Depth</p></a><div class="css-dyumo5"><div class="css-1td8ky8"><button class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root css-wlx4na-MuiButtonBase-root-MuiButton-root" tabindex="0" type="button" aria-label="Other ways to listen" data-testid="moreVerticalButton">Other ways to listen<!-- --> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="m14 12a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path><path d="m14 18a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path><path d="m14 6a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path></svg></button></div></div></div></div></div><div class="MuiContainer-root MuiContainer-maxWidthLg css-9yay6f-MuiContainer-root"><h1 class="MuiTypography-root MuiTypography-h4 css-1gbjal6-MuiTypography-root" id="podcast-episode-headline">Death toll mounts in Ukraine amid scenes of destruction</h1><div class="MuiBox-root css-5f1qae"><button class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root css-1oma6r7-MuiButtonBase-root-MuiButton-root" tabindex="0" type="button" data-testid="audio-button" aria-label="Play"><div class="MuiBox-root css-13mh84j"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true" data-testid="state-icon"><path d="M6 21a1 1 0 01-.5-.14A1 1 0 015 20V4a1 1 0 01.5-.86 1 1 0 011 0l14 8a1 1 0 010 1.73l-14 8A1 1 0 016 21z"></path></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">Play</span></div><span class="MuiTypography-root MuiTypography-body1 css-1pn3vox-MuiTypography-root">04:27</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-vedphr-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M10 1a1 1 0 00-1 1v20a1 1 0 002 0V2a1 1 0 00-1-1zM6 5a1 1 0 00-1 1v11a1 1 0 002 0V6a1 1 0 00-1-1zM2 8a1 1 0 00-1 1v6a1 1 0 002 0V9a1 1 0 00-1-1zM14 5a1 1 0 00-1 1v14a1 1 0 002 0V6a1 1 0 00-1-1zM18 8a1 1 0 00-1 1v6a1 1 0 002 0V9a1 1 0 00-1-1zM22 10a1 1 0 00-1 1v3a1 1 0 002 0v-3a1 1 0 00-1-1z"></path></svg><span class="MuiTypography-root MuiTypography-body1 css-1pn3vox-MuiTypography-root">English</span></button></div></div></div></div></div><div class="css-1by49l7"><div class="css-4s2bzo-media-query"><div class="MuiBox-root css-1r8piem"><div class="MuiBox-root css-pkaxm3"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/podcast/sbs-news-in-depth"><div class="MuiBox-root css-1wrqq4l" data-testid="podcast-episode-series-image"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:100%"></div><noscript><img alt="" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/5e198c0/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fnaca_sbs_news_in_depth_3000x3000.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/5e198c0/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fnaca_sbs_news_in_depth_3000x3000.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/5e198c0/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fnaca_sbs_news_in_depth_3000x3000.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/5e198c0/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fnaca_sbs_news_in_depth_3000x3000.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/5e198c0/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fnaca_sbs_news_in_depth_3000x3000.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/5e198c0/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fnaca_sbs_news_in_depth_3000x3000.jpg&amp;imwidth=1280" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy"/></noscript><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><div class="css-1cgdai0"></div><div class="css-1902gef"></div></a></div><div class="css-esomel-media-query"><a style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/podcast/sbs-news-in-depth"><p class="MuiTypography-root MuiTypography-body1 css-3jic5a-MuiTypography-root" data-testid="podcast-series-title">SBS News In Depth</p></a><div class="css-dyumo5"><div class="css-1td8ky8"><button class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root css-wlx4na-MuiButtonBase-root-MuiButton-root" tabindex="0" type="button" aria-label="Other ways to listen" data-testid="moreVerticalButton">Other ways to listen<!-- --> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="m14 12a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path><path d="m14 18a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path><path d="m14 6a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path></svg></button></div></div></div></div></div></div><div class="css-1ywnz6f"><div class="hero MuiBox-root css-0"><div class="MuiBox-root css-15tdn9w"><div data-testid="hero-media"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:56.23529411764706%"></div><img alt="A resident assesses roof damage in Kharkiv (Getty).jpg" sizes="(min-width: 1520px) 1008px, (min-width: 960px) calc(61.11vw + 91px), 100vw" srcSet="https://images.sbs.com.au/dims4/default/eda859a/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd0%2Fc7%2F69e283814b4cbc427e38696b6f14%2Fa-resident-assesses-roof-damage-in-kharkiv-getty.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/eda859a/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd0%2Fc7%2F69e283814b4cbc427e38696b6f14%2Fa-resident-assesses-roof-damage-in-kharkiv-getty.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/eda859a/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd0%2Fc7%2F69e283814b4cbc427e38696b6f14%2Fa-resident-assesses-roof-damage-in-kharkiv-getty.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/eda859a/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd0%2Fc7%2F69e283814b4cbc427e38696b6f14%2Fa-resident-assesses-roof-damage-in-kharkiv-getty.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/eda859a/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd0%2Fc7%2F69e283814b4cbc427e38696b6f14%2Fa-resident-assesses-roof-damage-in-kharkiv-getty.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/eda859a/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd0%2Fc7%2F69e283814b4cbc427e38696b6f14%2Fa-resident-assesses-roof-damage-in-kharkiv-getty.jpg&amp;imwidth=1280" decoding="async" data-nimg="true" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div></div></div><div class="MuiBox-root css-1l2upwy"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined MuiGrid-direction-xs-column css-16v36k2-MuiGrid-root"><div class="MuiBox-root css-1j40p5n"><p class="MuiTypography-root MuiTypography-subtitle2 css-d3rm9-MuiTypography-root" data-testid="heroImageCaption">A resident assesses roof damage in Kharkiv</p></div></div></div></div><div class="css-1psc0x3"><div class="webfeeds css-tc5gb2"><div class="MuiBox-root css-1849a5i"><h4 class="MuiTypography-root MuiTypography-subtitle2 MuiTypography-alignLeft css-1pt7vdo-MuiTypography-root">Get the SBS Radio app</h4><div class="MuiBox-root css-194evts"><a href="https://apps.apple.com/au/app/sbs-radio/id470808084" target="_blank" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><img src="/_next/static/img/common/appstore-apple-08be3c3.svg" class="css-1exb1pm"/></a><a href="https://play.google.com/store/apps/details?id=com.thisisaim.yourlanguage" target="_blank" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><img src="/_next/static/img/common/appstore-google-5f18d0c.svg" class="css-1exb1pm"/></a></div></div><h4 class="MuiTypography-root MuiTypography-subtitle2 MuiTypography-alignLeft css-1pt7vdo-MuiTypography-root" data-testid="other-ways-to-listen">Other ways to listen</h4><div id="subscription-buttons" class="css-1ys6flc"><a class="MuiButton-root MuiButton-outlined MuiButton-outlinedPrimary MuiButton-sizeMedium MuiButton-outlinedSizeMedium MuiButtonBase-root css-12ohbia-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://itunes.apple.com/au/podcast/sbs-world-news-radio/id73329715?mt=2" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:audioOption:download&quot;}"><div class="css-12ybzfs"><svg viewBox="0 0 48 48" xmlns="http://www.w3.org/2000/svg" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true" fill="currentColor"><path d="M29.645 30.386c0 1.517-.159 3.035-.388 4.528-.341 2.39-.684 4.85-1.253 7.194-.41 1.679-1.96 2.069-3.463 2.069-1.503 0-3.054-.392-3.463-2.069-.57-2.344-.912-4.804-1.253-7.194-.228-1.495-.388-3.012-.388-4.528 0-3.102 2.483-3.861 5.104-3.861 2.62 0 5.104.759 5.104 3.86zm12.35-9.745c0 7.447-4.557 13.814-11.027 16.41-.251.093-.524-.138-.479-.413.069-.483.138-.989.228-1.517.045-.368.092-.735.137-1.08.023-.138.092-.23.206-.275 4.74-2.436 8.02-7.4 8.02-13.124 0-8.389-6.972-15.147-15.38-14.686-7.702.413-13.831 7.032-13.786 14.802a14.735 14.735 0 008.113 13.055c.113.046.182.16.205.275.046.323.092.667.137 1.035.092.551.16 1.057.251 1.562.046.275-.25.506-.501.391-6.768-2.667-11.485-9.47-11.097-17.308.433-8.895 7.543-16.18 16.361-16.732C33.546 2.392 42 10.529 42 20.642l-.004-.001zm-12.35-.736c0 2.85-2.28 5.149-5.104 5.149-2.825 0-5.104-2.3-5.104-5.149 0-2.85 2.28-5.148 5.104-5.148 2.825 0 5.104 2.299 5.104 5.148zm6.563.736a11.866 11.866 0 01-1.203 5.2 11.76 11.76 0 01-3.355 4.132c-.227.184-.546.023-.592-.275a5.392 5.392 0 00-.66-2.114c-.092-.139-.069-.322.068-.46a8.775 8.775 0 002.09-2.941 8.84 8.84 0 00.735-3.54c0-5.195-4.489-9.355-9.752-8.781-4.034.46-7.315 3.816-7.701 7.906a8.795 8.795 0 00.522 4.011 8.738 8.738 0 002.257 3.344c.137.139.16.322.069.46-.41.713-.592 1.472-.66 2.138-.046.275-.365.437-.593.253a11.794 11.794 0 01-3.408-4.246 11.9 11.9 0 01-1.149-5.339c.137-6.113 5.059-11.216 11.096-11.491 6.7-.322 12.237 5.056 12.237 11.744l-.001-.001z"></path></svg></div><span class="css-f81i6e">Apple Podcasts<!-- -->‎</span></a><a class="MuiButton-root MuiButton-outlined MuiButton-outlinedPrimary MuiButton-sizeMedium MuiButton-outlinedSizeMedium MuiButtonBase-root css-12ohbia-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://podcasts.google.com/feed/aHR0cHM6Ly9mZWVkcy5zYnMuY29tLmF1L3Nicy13b3JsZC1uZXdzLXJhZGlv" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:audioOption:download&quot;}"><div class="css-12ybzfs"><svg viewBox="0 0 48 48" xmlns="http://www.w3.org/2000/svg" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true" fill="currentColor"><path d="M10.625 23.239v2.522a2.313 2.313 0 01-4.625 0V23.24a2.312 2.312 0 114.625 0zm27.751.065l-.001-.065a2.312 2.312 0 114.624.065H43v2.523a2.312 2.312 0 01-4.624 0h-.001v-2.523zm-19.762 7.503v2.523a2.313 2.313 0 01-4.625 0v-2.523a2.313 2.313 0 014.625 0zm0-15.137v8.252h-.001a2.312 2.312 0 01-4.624 0V15.67a2.313 2.313 0 014.625 0zm11.772 2.523a2.313 2.313 0 004.625 0V15.67a2.313 2.313 0 00-4.625 0v2.523zm-8.198-7.358a2.313 2.313 0 004.625 0V8.312a2.312 2.312 0 10-4.625 0v2.523zm0 27.33a2.313 2.313 0 014.625 0v2.523a2.312 2.312 0 11-4.625 0v-2.523zm8.198-13.035a2.312 2.312 0 114.625 0v8.2a2.313 2.313 0 01-4.625 0v-8.2zm-3.573-7.357v13.454a2.312 2.312 0 11-4.625 0V17.773a2.312 2.312 0 114.625 0z"></path></svg></div><span class="css-f81i6e">Google Podcasts<!-- -->‎</span></a><a class="MuiButton-root MuiButton-outlined MuiButton-outlinedPrimary MuiButton-sizeMedium MuiButton-outlinedSizeMedium MuiButtonBase-root css-12ohbia-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://open.spotify.com/show/03arfcmwJRUVPGcOZRQJOx?si=48e1b9e91b364c34" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:audioOption:download&quot;}"><div class="css-12ybzfs"><svg viewBox="0 0 48 48" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M24 4C12.955 4 4 12.953 4 24c0 11.045 8.955 19.998 20 19.998s20-8.954 20-20C44 12.954 35.045 4 24 4zm7.697 29.498c-.323 0-.544-.112-.846-.296-2.9-1.754-6.514-2.676-10.348-2.676-2.14 0-4.295.276-6.309.694-.327.072-.739.197-.986.197-.76 0-1.265-.603-1.265-1.257 0-.84.484-1.259 1.088-1.374 2.47-.563 4.93-.885 7.485-.885 4.376 0 8.276 1.005 11.633 3.016.499.292.791.59.791 1.33 0 .722-.586 1.251-1.243 1.251zm2.18-5.293c-.434 0-.707-.176-1.003-.347-3.253-1.931-7.762-3.213-12.7-3.213-2.532 0-4.718.355-6.527.836-.39.108-.608.224-.973.224-.86 0-1.563-.702-1.563-1.568 0-.85.413-1.435 1.244-1.67 2.248-.618 4.545-1.093 7.886-1.093 5.235 0 10.3 1.304 14.281 3.687.668.381.913.868.913 1.58 0 .865-.69 1.564-1.559 1.564zm2.48-6.156c-.406 0-.648-.1-1.03-.309-3.619-2.17-9.237-3.365-14.67-3.365-2.712 0-5.466.276-7.99.96-.29.073-.656.219-1.024.219-1.067 0-1.886-.845-1.886-1.911 0-1.087.673-1.697 1.4-1.912 2.85-.84 6.033-1.23 9.492-1.23 5.873 0 12.052 1.208 16.565 3.858.609.345 1.03.864 1.03 1.816 0 1.09-.876 1.874-1.886 1.874z"></path></svg></div><span class="css-f81i6e">Spotify<!-- -->‎</span></a><a class="MuiButton-root MuiButton-outlined MuiButton-outlinedPrimary MuiButton-sizeMedium MuiButton-outlinedSizeMedium MuiButtonBase-root css-12ohbia-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://images.sbs.com.au/09/64/d6dc7bc24773a22a8a6b878a4f52/english-33f3e0a6-4b80-4667-825a-1103892e0404.mp3" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:audioOption:download&quot;}"><div class="css-12ybzfs"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true" fill="currentColor"><path d="M18.71 14.29a1 1 0 00-1.42 0L13 18.59V3a1 1 0 00-2 0v15.58l-4.29-4.29a1 1 0 00-1.42 1.42l6 6a1 1 0 00.33.22.65.65 0 00.19 0A1.06 1.06 0 0012 22a1 1 0 00.71-.29l6-6a1 1 0 000-1.42z"></path></svg></div><span class="css-f81i6e">Download (4.07 MB)<!-- -->‎</span></a></div></div><div class="css-10lc6z4-media-query"><hr class="MuiDivider-root MuiDivider-fullWidth css-jh1319-MuiDivider-root"/><div class="MuiBox-root css-yqez8z"><div class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root"><div class="css-1d9xwlz"><div class="MuiBox-root css-0" id="article-date-modified"><span data-testid="publishedDate">Published <!-- -->16 April 2022 at 2:06pm</span></div><div class="MuiBox-root css-0" data-testid="article-author">By Essam Al-Ghalib</div></div></div></div><div class="MuiBox-root css-1ebprri"><div class="MuiBox-root css-1yuhvjn" data-testid="topics-bottom"><div class="MuiTypography-root MuiTypography-subtitle2 css-131zpym-MuiTypography-root" data-testid="topics-heading">Tags</div><div class="MuiBox-root css-15hfrup" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;type&quot;:&quot;topics&quot;}"></div></div><div class="MuiBox-root css-5vb4lz"><hr class="MuiDivider-root MuiDivider-fullWidth css-pd6cdd-MuiDivider-root"/></div></div></div></div> <div class="MuiBox-root css-qyjukq"><div class="MuiTypography-root MuiTypography-h5 css-2uwbpk-MuiTypography-root" id="article-description">Civilian casualties continue to mount in Ukraine as residents return to their homes to discover them in ruins, and their relatives and friends dead.</div><div class="css-4s2bzo-media-query"><hr class="MuiDivider-root MuiDivider-fullWidth css-jh1319-MuiDivider-root"/><div class="MuiBox-root css-yqez8z"><div class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root"><div class="css-1d9xwlz"><div class="MuiBox-root css-0" id="article-date-modified"><span data-testid="publishedDate">Published <!-- -->16 April 2022 at 2:06pm</span></div><div class="MuiBox-root css-0" data-testid="article-author">By Essam Al-Ghalib</div></div></div></div><div class="MuiBox-root css-1ebprri"><div class="MuiBox-root css-1yuhvjn" data-testid="topics-bottom"><div class="MuiTypography-root MuiTypography-subtitle2 css-131zpym-MuiTypography-root" data-testid="topics-heading">Tags</div><div class="MuiBox-root css-15hfrup" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;type&quot;:&quot;topics&quot;}"></div></div><div class="MuiBox-root css-5vb4lz"><hr class="MuiDivider-root MuiDivider-fullWidth css-pd6cdd-MuiDivider-root"/></div></div></div><hr class="MuiDivider-root MuiDivider-fullWidth css-1ik5yvb-MuiDivider-root"/><div class="MuiTypography-root MuiTypography-body1 css-1iiu8rl-MuiTypography-root" id="BPE-article-body"></div><hr class="MuiDivider-root MuiDivider-fullWidth css-1l4952r-MuiDivider-root"/><div class="css-1gh17ew"><div class="MuiBox-root css-70qvj9" data-layer-event-source="{&quot;action&quot;:&quot;socialSharing&quot;,&quot;eventName&quot;:&quot;shareClick&quot;}"><span class="MuiTypography-root MuiTypography-body2 css-r1c77r-MuiTypography-root">SHARE</span><div class="MuiBox-root css-clpmuf"><button title="Facebook" aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-g32xln-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M16.5 5.48h-3.14c-.37 0-.79.49-.79 1.15v2.29h3.93v3.27h-3.93V22H8.86v-9.81H5.5V8.92h3.36V7c0-2.76 1.9-5 4.5-5h3.14v3.48z"></path></svg></button></div><div class="MuiBox-root css-clpmuf"><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-g32xln-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M20.37 8.29A12.16 12.16 0 018.1 20.5a12.21 12.21 0 01-6.6-1.93 8.72 8.72 0 006.38-1.78 4.3 4.3 0 01-4-3 4.38 4.38 0 00.82.08 4.22 4.22 0 001.13-.15 4.31 4.31 0 01-3.49-4.19 4.31 4.31 0 002 .54 4.31 4.31 0 01-1.96-3.63A4.22 4.22 0 013 4.29a12.26 12.26 0 008.88 4.48 4.46 4.46 0 01-.11-1 4.32 4.32 0 017.45-2.94 8.53 8.53 0 002.74-1A4.33 4.33 0 0120 6.19a8.53 8.53 0 002.47-.68 8.76 8.76 0 01-2.15 2.23c.04.18.05.37.05.55z"></path></svg></button></div><div class="MuiBox-root css-clpmuf"><button title="Email" aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-g32xln-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M22.19 3A54.51 54.51 0 001.82 3 1 1 0 001 4v16a1 1 0 001 1h20a1 1 0 001-1V4a1 1 0 00-.81-1zm-2.48 1.61l-6.91 6a1.22 1.22 0 01-1.6 0l-6.91-6a52.43 52.43 0 0115.42 0zM3 19V6.14l6.89 6a3.21 3.21 0 004.22 0l6.89-6V19z"></path></svg></button></div></div></div></div></div><div data-testid="latest-podcasts" class="css-ndbmys"><div class="css-pv0l1d"><div class="SBS_ShelfItem  css-g3fjaw"><h1 class="MuiTypography-root MuiTypography-subheading1 css-ncvl4b-MuiTypography-root">Latest podcast episodes</h1></div><a class="SBS_ShelfItem  css-v9ak07" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/podcast-episode/election-2022-the-labor-party/ny5i4ks9c"><div class="MuiBox-root css-0"><div data-layer-event-source-global="true" class="css-xpa1zs"><div class="MuiBox-root css-duas54"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:56.23529411764706%"></div><noscript><img alt="Gough Whitlam addresses reporters after his dismissal by Australia&#x27;s Governor-General, 11th November 1975 " sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/0bd8e38/2147483647/strip/true/crop/4119x2317+0+441/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F4a%2F0c%2F554d7ff44fb58f875554f2f078d6%2Fgough-whitlam-addresses-reporters-after-his-dismissal-by-australias-governor-general-11th-november-1975-getty.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/0bd8e38/2147483647/strip/true/crop/4119x2317+0+441/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F4a%2F0c%2F554d7ff44fb58f875554f2f078d6%2Fgough-whitlam-addresses-reporters-after-his-dismissal-by-australias-governor-general-11th-november-1975-getty.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/0bd8e38/2147483647/strip/true/crop/4119x2317+0+441/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F4a%2F0c%2F554d7ff44fb58f875554f2f078d6%2Fgough-whitlam-addresses-reporters-after-his-dismissal-by-australias-governor-general-11th-november-1975-getty.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/0bd8e38/2147483647/strip/true/crop/4119x2317+0+441/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F4a%2F0c%2F554d7ff44fb58f875554f2f078d6%2Fgough-whitlam-addresses-reporters-after-his-dismissal-by-australias-governor-general-11th-november-1975-getty.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/0bd8e38/2147483647/strip/true/crop/4119x2317+0+441/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F4a%2F0c%2F554d7ff44fb58f875554f2f078d6%2Fgough-whitlam-addresses-reporters-after-his-dismissal-by-australias-governor-general-11th-november-1975-getty.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/0bd8e38/2147483647/strip/true/crop/4119x2317+0+441/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F4a%2F0c%2F554d7ff44fb58f875554f2f078d6%2Fgough-whitlam-addresses-reporters-after-his-dismissal-by-australias-governor-general-11th-november-1975-getty.jpg&amp;imwidth=1280" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy"/></noscript><img alt="Gough Whitlam addresses reporters after his dismissal by Australia&#x27;s Governor-General, 11th November 1975 " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1r213q7-MuiTypography-root">Election 2022: The Labor Party</h2><a tabindex="-1" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><p class="MuiTypography-root MuiTypography-body1 css-shmpy5-MuiTypography-root"></p></a></div></div></div></a><a class="SBS_ShelfItem  css-xl8fh0" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/podcast-episode/election-explainer-the-liberal-party/74127l7ww"><div class="MuiBox-root css-0"><div data-layer-event-source-global="true" class="css-xpa1zs"><div class="MuiBox-root css-duas54"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:56.23529411764706%"></div><noscript><img alt="Sir Robert Menzies is installed as Warden of the Cinque Ports, during a ceremony at Dover, England, 20th July 1966 " sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/fa52c8a/2147483647/strip/true/crop/4355x2450+0+869/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F67%2Fce%2F6d4cf5194d7d899e0b77d6f4c9cc%2Fsir-robert-menzies-is-installed-as-warden-of-the-cinque-ports-during-a-ceremony-at-dover-england-20th-july-1966-getty.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/fa52c8a/2147483647/strip/true/crop/4355x2450+0+869/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F67%2Fce%2F6d4cf5194d7d899e0b77d6f4c9cc%2Fsir-robert-menzies-is-installed-as-warden-of-the-cinque-ports-during-a-ceremony-at-dover-england-20th-july-1966-getty.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/fa52c8a/2147483647/strip/true/crop/4355x2450+0+869/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F67%2Fce%2F6d4cf5194d7d899e0b77d6f4c9cc%2Fsir-robert-menzies-is-installed-as-warden-of-the-cinque-ports-during-a-ceremony-at-dover-england-20th-july-1966-getty.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/fa52c8a/2147483647/strip/true/crop/4355x2450+0+869/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F67%2Fce%2F6d4cf5194d7d899e0b77d6f4c9cc%2Fsir-robert-menzies-is-installed-as-warden-of-the-cinque-ports-during-a-ceremony-at-dover-england-20th-july-1966-getty.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/fa52c8a/2147483647/strip/true/crop/4355x2450+0+869/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F67%2Fce%2F6d4cf5194d7d899e0b77d6f4c9cc%2Fsir-robert-menzies-is-installed-as-warden-of-the-cinque-ports-during-a-ceremony-at-dover-england-20th-july-1966-getty.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/fa52c8a/2147483647/strip/true/crop/4355x2450+0+869/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F67%2Fce%2F6d4cf5194d7d899e0b77d6f4c9cc%2Fsir-robert-menzies-is-installed-as-warden-of-the-cinque-ports-during-a-ceremony-at-dover-england-20th-july-1966-getty.jpg&amp;imwidth=1280" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy"/></noscript><img alt="Sir Robert Menzies is installed as Warden of the Cinque Ports, during a ceremony at Dover, England, 20th July 1966 " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1r213q7-MuiTypography-root">Election explainer: the Liberal party </h2><a tabindex="-1" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><p class="MuiTypography-root MuiTypography-body1 css-shmpy5-MuiTypography-root"></p></a></div></div></div></a><a class="SBS_ShelfItem  css-slxvpm" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/podcast-episode/scott-morrison-anthony-albanese-face-policy-scrutiny-as-election-campaign-pauses-for-good-friday/2hbop342g"><div class="MuiBox-root css-0"><div data-layer-event-source-global="true" class="css-xpa1zs"><div class="MuiBox-root css-duas54"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:56.23529411764706%"></div><noscript><img alt="ELECTION22 ANTHONY ALBANESE ELECTION CAMPAIGN" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/a62bd2a/2147483647/strip/true/crop/3898x2193+0+406/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fa8%2Fb7%2Fd99f31e841f4bb2ca10d526739b0%2Faustra-3.JPG&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/a62bd2a/2147483647/strip/true/crop/3898x2193+0+406/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fa8%2Fb7%2Fd99f31e841f4bb2ca10d526739b0%2Faustra-3.JPG&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/a62bd2a/2147483647/strip/true/crop/3898x2193+0+406/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fa8%2Fb7%2Fd99f31e841f4bb2ca10d526739b0%2Faustra-3.JPG&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/a62bd2a/2147483647/strip/true/crop/3898x2193+0+406/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fa8%2Fb7%2Fd99f31e841f4bb2ca10d526739b0%2Faustra-3.JPG&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/a62bd2a/2147483647/strip/true/crop/3898x2193+0+406/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fa8%2Fb7%2Fd99f31e841f4bb2ca10d526739b0%2Faustra-3.JPG&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/a62bd2a/2147483647/strip/true/crop/3898x2193+0+406/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fa8%2Fb7%2Fd99f31e841f4bb2ca10d526739b0%2Faustra-3.JPG&amp;imwidth=1280" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy"/></noscript><img alt="ELECTION22 ANTHONY ALBANESE ELECTION CAMPAIGN" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1r213q7-MuiTypography-root">Scott Morrison, Anthony Albanese face policy scrutiny as election campaign pauses for Good Friday</h2><a tabindex="-1" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><p class="MuiTypography-root MuiTypography-body1 css-shmpy5-MuiTypography-root"></p></a></div></div></div></a><a class="SBS_ShelfItem  css-3kiz4w" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/podcast-episode/expected-surge-in-early-voting-for-australias-first-national-pandemic-poll/gsdceyuei"><div class="MuiBox-root css-0"><div data-layer-event-source-global="true" class="css-xpa1zs"><div class="MuiBox-root css-duas54"><div style="display:block;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="display:block;box-sizing:border-box;padding-top:56.23529411764706%"></div><noscript><img alt="HONG KONG-AUSTRALIA-ELECTION-VOTE" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/a541275/2147483647/strip/true/crop/1800x1013+0+162/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F62%2F60%2F01b598614ae6a6c7f66345a7f8a1%2Fat-the-voting-centre-of-the-australian-consulate-general-in-hong-kong-aap.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/a541275/2147483647/strip/true/crop/1800x1013+0+162/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F62%2F60%2F01b598614ae6a6c7f66345a7f8a1%2Fat-the-voting-centre-of-the-australian-consulate-general-in-hong-kong-aap.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/a541275/2147483647/strip/true/crop/1800x1013+0+162/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F62%2F60%2F01b598614ae6a6c7f66345a7f8a1%2Fat-the-voting-centre-of-the-australian-consulate-general-in-hong-kong-aap.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/a541275/2147483647/strip/true/crop/1800x1013+0+162/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F62%2F60%2F01b598614ae6a6c7f66345a7f8a1%2Fat-the-voting-centre-of-the-australian-consulate-general-in-hong-kong-aap.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/a541275/2147483647/strip/true/crop/1800x1013+0+162/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F62%2F60%2F01b598614ae6a6c7f66345a7f8a1%2Fat-the-voting-centre-of-the-australian-consulate-general-in-hong-kong-aap.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/a541275/2147483647/strip/true/crop/1800x1013+0+162/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F62%2F60%2F01b598614ae6a6c7f66345a7f8a1%2Fat-the-voting-centre-of-the-australian-consulate-general-in-hong-kong-aap.jpg&amp;imwidth=1280" decoding="async" data-nimg="true" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy"/></noscript><img alt="HONG KONG-AUSTRALIA-ELECTION-VOTE" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="true" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1r213q7-MuiTypography-root">Expected surge in early voting for Australia&#x27;s first national pandemic poll</h2><a tabindex="-1" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><p class="MuiTypography-root MuiTypography-body1 css-shmpy5-MuiTypography-root"></p></a></div></div></div></a></div></div></article></main><div><span class="MuiSkeleton-root MuiSkeleton-rectangular MuiSkeleton-pulse css-kn00yt-MuiSkeleton-root" style="height:500px"></span></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>