<!DOCTYPE html><html id="html" lang="en"><head><meta charSet="utf-8"/><link rel="manifest" href="/_next/static/news-manifest-962820e.json"/><link rel="shortcut icon" href="/_next/static/img/news/favicon_48x48-1c81a55.png"/><link rel="apple-touch-icon" sizes="16x16" href="/_next/static/img/news/favicon_16x16-36570b5.png"/><link rel="apple-touch-icon" sizes="32x32" href="/_next/static/img/news/favicon_32x32-eb7fc36.png"/><link rel="apple-touch-icon" sizes="48x48" href="/_next/static/img/news/favicon_48x48-1c81a55.png"/><link rel="apple-touch-icon" sizes="128x128" href="/_next/static/img/news/app-icon_128x128-ca1dbb7.png"/><link rel="apple-touch-icon" sizes="144x144" href="/_next/static/img/news/app-icon_144x144-3d61e68.png"/><link rel="apple-touch-icon" sizes="152x152" href="/_next/static/img/news/app-icon_152x152-7146765.png"/><link rel="apple-touch-icon" sizes="192x192" href="/_next/static/img/news/app-icon_192x192-fff45a0.png"/><link rel="apple-touch-icon" sizes="256x256" href="/_next/static/img/news/app-icon_256x256-32ec200.png"/><link rel="apple-touch-icon" sizes="512x512" href="/_next/static/img/news/app-icon_512x512-44ece03.png"/><meta name="msapplication-TileImage" content="/_next/static/img/news/app-icon_144x144-3d61e68.png"/><meta name="apple-mobile-web-app-title" content="SBS News"/><meta name="msapplication-TileColor" content="#1b2024"/><meta name="theme-color" content="#1b2024"/><title>&#x27;Living in chronic uncertainty&#x27;: How a third straight La Niña could impact Australians&#x27; mental health</title><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="description" content="The Bureau of Meteorology says there is a 70 per cent chance of a third consecutive La Niña event. Some Australians aren&#x27;t sure if they can cope."/><link rel="canonical" href="https://www.sbs.com.au/news/article/living-in-chronic-uncertainty-how-a-third-straight-la-nina-could-impact-australians-mental-health/x7gxukx30"/><script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"SBS Australia","url":"https://www.sbs.com.au/news/article/living-in-chronic-uncertainty-how-a-third-straight-la-nina-could-impact-australians-mental-health/x7gxukx30","logo":{"@type":"ImageObject","url":"https://www.sbs.com.au/_next/static/img/news/schema-logo-d79dd3e.png","width":144,"height":144},"sameAs":["https://www.facebook.com/sbsnews","https://twitter.com/SBSNews"]},{"@context":"https://schema.org","@type":"article","headline":"'Living in chronic uncertainty': How a third straight La Niña could impact Australians' mental health","image":"https://images.sbs.com.au/dims4/default/b828242/2147483647/strip/true/crop/4453x2505+1+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fa1%2Fc8%2Fef7e8ea441b09ff01ce045a0e2c0%2F20170331001301894214-original-cropped.jpg","datePublished":"2022-08-21T09:23:52.960Z","dateModified":"2022-08-21T11:00:52.398Z","author":[{"@type":"Person","name":"Jessica Bahr"}]}]}</script><meta property="og:title" content="&#x27;Living in chronic uncertainty&#x27;: How a third straight La Niña could impact Australians&#x27; mental health"/><meta property="og:description" content="The Bureau of Meteorology says there is a 70 per cent chance of a third consecutive La Niña event. Some Australians aren&#x27;t sure if they can cope."/><meta property="og:type" content="article"/><meta property="og:image" content="https://images.sbs.com.au/dims4/default/b828242/2147483647/strip/true/crop/4453x2505+1+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fa1%2Fc8%2Fef7e8ea441b09ff01ce045a0e2c0%2F20170331001301894214-original-cropped.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:image:alt" content="The Bureau of Meteorology says there is a 70 per cent chance of a third consecutive La Niña event. Some Australians aren&#x27;t sure if they can cope."/><meta property="og:site_name" content="SBS News"/><meta property="og:url" content="https://www.sbs.com.au/news/article/living-in-chronic-uncertainty-how-a-third-straight-la-nina-could-impact-australians-mental-health/x7gxukx30"/><meta property="og:locale" content="en_AU"/><meta property="article:publisher" content="https://www.facebook.com/SBSAustralia/"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@SBSNews"/><meta name="twitter:title" content="&#x27;Living in chronic uncertainty&#x27;: How a third straight La Niña could impact Australians&#x27; mental health"/><meta name="twitter:description" content="The Bureau of Meteorology says there is a 70 per cent chance of a third consecutive La Niña event. Some Australians aren&#x27;t sure if they can cope."/><meta name="twitter:image" content="https://images.sbs.com.au/dims4/default/b828242/2147483647/strip/true/crop/4453x2505+1+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fa1%2Fc8%2Fef7e8ea441b09ff01ce045a0e2c0%2F20170331001301894214-original-cropped.jpg"/><meta name="twitter:url" content="https://www.sbs.com.au/news/article/living-in-chronic-uncertainty-how-a-third-straight-la-nina-could-impact-australians-mental-health/x7gxukx30"/><link rel="preload" as="image" imagesrcset="https://images.sbs.com.au/dims4/default/b828242/2147483647/strip/true/crop/4453x2505+1+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fa1%2Fc8%2Fef7e8ea441b09ff01ce045a0e2c0%2F20170331001301894214-original-cropped.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/b828242/2147483647/strip/true/crop/4453x2505+1+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fa1%2Fc8%2Fef7e8ea441b09ff01ce045a0e2c0%2F20170331001301894214-original-cropped.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/b828242/2147483647/strip/true/crop/4453x2505+1+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fa1%2Fc8%2Fef7e8ea441b09ff01ce045a0e2c0%2F20170331001301894214-original-cropped.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/b828242/2147483647/strip/true/crop/4453x2505+1+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fa1%2Fc8%2Fef7e8ea441b09ff01ce045a0e2c0%2F20170331001301894214-original-cropped.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/b828242/2147483647/strip/true/crop/4453x2505+1+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fa1%2Fc8%2Fef7e8ea441b09ff01ce045a0e2c0%2F20170331001301894214-original-cropped.jpg&amp;imwidth=1280 1280w" imagesizes="(min-width: 1520px) 1008px, (min-width: 960px) calc(61.11vw + 91px), 100vw"/><link id="preload-ensighten" rel="preload" href="//nexus.ensighten.com/sbs/nextprod/Bootstrap.js" as="script"/><script id="script-ensighten" async="" src="//nexus.ensighten.com/sbs/nextprod/Bootstrap.js"></script><meta name="next-head-count" content="42"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="msvalidate.01" content="0E549D3DACFFE4CFCA34DDAAA0180F04"/><meta name="robots" content="Index,Follow"/><link rel="preconnect" href="https://images.sbs.com.au"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script defer="" src="/_next/static/chunks/3417.300d5c2d33d47284.js"></script><script defer="" src="/_next/static/chunks/7392.673f02add1682cc8.js"></script><script defer="" src="/_next/static/chunks/4375-5c9ca58c80af2946.js"></script><script defer="" src="/_next/static/chunks/5648-b713d5e0271a9372.js"></script><script defer="" src="/_next/static/chunks/8708-4d47ba400df09c61.js"></script><script defer="" src="/_next/static/chunks/8849-11440c0cd6bcfded.js"></script><script defer="" src="/_next/static/chunks/9755-14c52e56edb3899c.js"></script><script defer="" src="/_next/static/chunks/4233-39a1588428a091d9.js"></script><script defer="" src="/_next/static/chunks/1603-434e02879af9660d.js"></script><script defer="" src="/_next/static/chunks/9373-0d8ee873774a15f3.js"></script><script defer="" src="/_next/static/chunks/1152-adab20a509dd769e.js"></script><script defer="" src="/_next/static/chunks/1504-4e0cad3a417f1a73.js"></script><script defer="" src="/_next/static/chunks/7830-becd913164159a39.js"></script><script defer="" src="/_next/static/chunks/158-d98f681fbd4773ad.js"></script><script defer="" src="/_next/static/chunks/2708-8043c77665867972.js"></script><script defer="" src="/_next/static/chunks/2242.92dded4a25c7b753.js"></script><script defer="" src="/_next/static/chunks/9908.cc077d374e400b9a.js"></script><script defer="" src="/_next/static/chunks/6076.5741705eb5c006d6.js"></script><script defer="" src="/_next/static/chunks/7080-b6da88e90991489b.js"></script><script defer="" src="/_next/static/chunks/9136-04e3159338351762.js"></script><script defer="" src="/_next/static/chunks/8290.9549f43dae75b66d.js"></script><script defer="" src="/_next/static/chunks/2656-8ae1535d68e9009b.js"></script><script defer="" src="/_next/static/chunks/6253-7e19b51ff9959db6.js"></script><script defer="" src="/_next/static/chunks/8645.4407f7cdb52429b4.js"></script><script defer="" src="/_next/static/chunks/4552.a430f948119f144c.js"></script><script defer="" src="/_next/static/chunks/1164.b76ded59f0cb8e0a.js"></script><script defer="" src="/_next/static/chunks/9406.b323d56f09de61f0.js"></script><script defer="" src="/_next/static/chunks/5804.75e9fc39c654370b.js"></script><script defer="" src="/_next/static/chunks/8969.f99250389b1d7449.js"></script><script defer="" src="/_next/static/chunks/7787.cbb95c39b7f82362.js"></script><script defer="" src="/_next/static/chunks/4082.cc0bd9b58ba84fca.js"></script><script defer="" src="/_next/static/chunks/3560.1e165bcc7f973dc0.js"></script><script defer="" src="/_next/static/chunks/1347-2f3393ecee422ad6.js"></script><script defer="" src="/_next/static/chunks/198-efbe7ce880ee11c2.js"></script><script defer="" src="/_next/static/chunks/7684.8aff2794370e4d91.js"></script><script defer="" src="/_next/static/chunks/9425.240c3c9aae99bf00.js"></script><script defer="" src="/_next/static/chunks/4890.41d35a969ce1d2b0.js"></script><script defer="" src="/_next/static/chunks/3754.2d6ad68da3fa5f85.js"></script><script defer="" src="/_next/static/chunks/1933.14ca29f6234de294.js"></script><script defer="" src="/_next/static/chunks/9103.160d21e367cc6e67.js"></script><script defer="" src="/_next/static/chunks/8833.bdb12f8b8dd39079.js"></script><script defer="" src="/_next/static/chunks/468.d907411db2824c0a.js"></script><script defer="" src="/_next/static/chunks/2387-676b01118f386576.js"></script><script defer="" src="/_next/static/chunks/9638-2aa79de3a21dc0b1.js"></script><script defer="" src="/_next/static/chunks/2413.58a9120a88859e5c.js"></script><script defer="" src="/_next/static/chunks/2383-4f889c6e4acdf9cb.js"></script><script defer="" src="/_next/static/chunks/4249.10cbcd200dcb6dfe.js"></script><script defer="" src="/_next/static/chunks/9261.05174fb4450ef8a2.js"></script><script defer="" src="/_next/static/chunks/5607.7505076c76a97ad5.js"></script><script defer="" src="/_next/static/chunks/260.f7fca215877a58ce.js"></script><script defer="" src="/_next/static/chunks/3199.01a55ccdbec30ce2.js"></script><script defer="" src="/_next/static/chunks/6616.9d2339e291d428f2.js"></script><script defer="" src="/_next/static/chunks/398.87942bf25f8a30be.js"></script><script defer="" src="/_next/static/chunks/2541.68ee02b6dc3920cd.js"></script><script src="/_next/static/chunks/webpack-5fdc9dd2a84ca547.js" defer=""></script><script src="/_next/static/chunks/framework-314dc0d1c4a8ad13.js" defer=""></script><script src="/_next/static/chunks/main-e9988eac83c237b8.js" defer=""></script><script src="/_next/static/chunks/pages/_app-d42c1b5ec0376c27.js" defer=""></script><script src="/_next/static/chunks/pages/%5B...routeParts%5D-d891fdfc9a9f0e2c.js" defer=""></script><script src="/_next/static/A9x4YeY4631AXTdv8grOU/_buildManifest.js" defer=""></script><script src="/_next/static/A9x4YeY4631AXTdv8grOU/_ssgManifest.js" defer=""></script><script src="/_next/static/A9x4YeY4631AXTdv8grOU/_middlewareManifest.js" defer=""></script><style data-emotion="css-global 0"></style><style data-emotion="css-global nksg0f">html{-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;box-sizing:border-box;-webkit-text-size-adjust:100%;}*,*::before,*::after{box-sizing:inherit;}strong,b{font-weight:700;}body{margin:0;color:#1b2024;font-size:1rem;font-weight:400;font-family:'Roboto','Helvetica','Arial',sans-serif;line-height:1.5555555555555556;letter-spacing:normal;background-color:#ffffff;}@media print{body{background-color:#fff;}}body::backdrop{background-color:#ffffff;}</style><style data-emotion="css-global 1jrnzi">html{font-size:18px;direction:ltr;}@media (max-width:599.95px){html.html--scroll-lock{overflow:hidden;touch-action:none;width:100vw;height:100vh;}html.html--scroll-lock body{overflow:hidden!important;}}body{background-color:#fff;color:#0b0d0f;overflow-x:hidden;}blockquote{margin:0;}*:focus-visible{outline:2px solid #4a90e2;}.cms-textAlign-left{text-align:left;}.cms-textAlign-center{text-align:center;}.cms-textAlign-right{text-align:right;}</style><style data-emotion="css-global animation-c7515d">@-webkit-keyframes animation-c7515d{0%{opacity:1;}50%{opacity:0.4;}100%{opacity:1;}}@keyframes animation-c7515d{0%{opacity:1;}50%{opacity:0.4;}100%{opacity:1;}}</style><style data-emotion="css ido44v 1lj8fi4 18vhwka-media-query 1gy7g9m 9cyib4-MuiGrid-root 15zuw48-MuiGrid-root wgqiku-MuiTypography-root-MuiLink-root 13i4rnv-MuiGrid-root o1xwpy-MuiGrid-root 18sbe0a-MuiTypography-root-MuiLink-root 1kezxj1-MuiSvgIcon-root dr0d7l-media-query 1jke4yk q3tw8q niykb4-MuiGrid-root h4s14s-MuiTypography-root-MuiLink-root 4pkl32-MuiGrid-root ewcde3-MuiGrid-root ev762u-MuiGrid-root sc2339-MuiTypography-root-MuiLink-root 10wb5p3-MuiTypography-root-MuiLink-root 10dibfr-MuiGrid-root 303m6w-MuiTypography-root if8ap3-MuiSvgIcon-root zdvz49-MuiGrid-root 1sjsbz5-MuiGrid-root vg0fx9-MuiGrid-root i01jyp-MuiGrid-root 1lsnwr2-MuiSvgIcon-root qzclq 1y3dt1f-MuiTypography-root-MuiLink-root uga9nb-MuiGrid-root f78tbo-MuiSvgIcon-root trfuzi 8agd74 13muljb-MuiPaper-root-MuiAppBar-root 1ems3v2-MuiGrid-root wjb6t9-MuiTypography-root-MuiLink-root jyw4fg-MuiSvgIcon-root ndqf2m-MuiGrid-root 7w7jxw-MuiTypography-root-MuiLink-root vp80ia-MuiTypography-root-MuiLink-root 9menaf-MuiTypography-root 1riowxi 1uvbshf-MuiTypography-root 89wd07-MuiSvgIcon-root ved93r dbgqpu-MuiStack-root 1nj20cp-MuiTypography-root pp9hvz-MuiTypography-root-MuiLink-root nbvl1j-MuiTypography-root-MuiLink-root jwe3ix-MuiDivider-root 1cxjnv7 5o3rrb 1pm4g5y 1htjr7b-MuiTypography-root 8074ak 1t3hlks 3o1ltl jcjd7y 11l6dv5-MuiTypography-root 1kcxwdk 1rt2arw 2uyx37-MuiTypography-root 7tkt92-MuiTypography-root 9j5gpn 14nolla rkd8zy 1ity5zh 1vswhdo-MuiTypography-root 8x7e0t up60xd-MuiTypography-root 1xep5x 1g9erye-MuiGrid-root 1dvgv7a exul89 1idu34z-MuiTypography-root 1untffu 1i4fobq-MuiTypography-root-MuiLink-root 1ttudll 13pvouz 1xa62cx-MuiTypography-root riesju-MuiTypography-root-MuiLink-root m69qwo-MuiStack-root fkdj1e 1wmchs0-MuiTypography-root pd6cdd-MuiDivider-root 178yklu ciivet 1glaoj8-MuiTypography-root 1r2wrin 10qg1xr 1lomthf 1evqhgu-MuiSvgIcon-root au37ln 1ew682c 1uvr17i-MuiTypography-root 1d9xwlz qq0da2 14lew4o-MuiSvgIcon-root 4c0nxw 5vb4lz 1ebprri 6nqcga-article-layout-background 1nsdakq ndbmys sfs0mb g3fjaw 1p0hgmr-MuiTypography-root v9ak07 sxjqc9 zpaz1r duas54 lxj1ju-MuiCardContent-root 1d5egbn-MuiTypography-root shmpy5-MuiTypography-root 1euxgek 1gqatm3 xl8fh0 slxvpm 3kiz4w 1upzhcv 1fhgco2 1l58l8f 1gkp4wj kn00yt-MuiSkeleton-root">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</style><style data-href="https://fonts.googleapis.com/css?family=Roboto:400,500,700|Ubuntu:700&display=swap">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</style></head><body><div id="__next" data-reactroot=""><script id="newrelic-agent">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</script><script id="route-data" type="application/json">{"query":{"routeParts":["news","article","living-in-chronic-uncertainty-how-a-third-straight-la-nina-could-impact-australians-mental-health","x7gxukx30"]},"contentType":"article"}</script><script id="digital-data">window.digitalData = {};</script><div class="css-ido44v"><div><div class="MuiBox-root css-1lj8fi4"><div class="css-18vhwka-media-query"><div class="MuiBox-root css-1gy7g9m"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-9cyib4-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-wgqiku-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="http://www.sbs.com.au" data-testid="external-link"><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">SBS</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 109 52" height="21" width="44"><path d="M63.897 29.209h9.077c3.12 0 4.928 1.646 4.928 4.526 0 2.963-1.807 4.65-4.928 4.65h-9.077V29.21zm-5.133 13.374h13.47c7.598 0 10.802-3.58 10.802-8.189 0-3.992-1.931-6.79-5.505-7.573v-.081c2.67-1.153 4.19-3.292 4.19-6.255 0-4.898-3.45-7.284-8.707-7.284h-14.25v29.382zm5.133-25.185h8.378c2.792 0 4.313 1.07 4.313 4.033 0 2.634-1.848 4.073-4.313 4.073h-8.378v-8.106zM32.789 32.696c.123 7.306 5.531 10.525 12.21 10.525 5.818 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.695-7.511-1.516-.455-7.99-2.147-8.441-2.27-2.09-.579-3.483-1.734-3.483-3.798 0-2.972 2.992-3.838 5.368-3.838 3.524 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.694 2.765-10.694 8.667 0 3.054 1.475 6.109 6.474 7.47 4.015 1.115 6.678 1.652 8.726 2.436 1.19.454 2.418 1.362 2.418 3.632 0 2.229-1.68 4.457-6.186 4.457-4.098 0-7.417-1.775-7.417-6.315h-5.12m51.524 0c.123 7.306 5.53 10.525 12.21 10.525 5.819 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.694-7.511-1.517-.455-7.991-2.147-8.443-2.27-2.088-.579-3.482-1.734-3.482-3.798 0-2.972 2.992-3.838 5.368-3.838 3.525 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.695 2.765-10.695 8.667 0 3.054 1.475 6.109 6.474 7.47 4.016 1.115 6.68 1.652 8.728 2.436 1.188.454 2.417 1.362 2.417 3.632 0 2.229-1.679 4.457-6.186 4.457-4.099 0-7.416-1.775-7.416-6.315h-5.122M34.061 0s-7.936 6.877-14.75 21.308c4.103-10.61 3.834-18.056 3.834-18.056s-5.76 4.99-10.768 15.457c2.91-7.688 2.717-13.054 2.717-13.054s-4.176 3.621-7.858 11.209C9.298 11.292 9.16 7.426 9.16 7.426s-3.606 3.125-6.468 9.7C-.17 23.704.002 28.47.002 28.47s2.921-2.532 5.592-7.832c-3.039 7.86-2.84 13.375-2.84 13.375s4.062-3.522 7.706-10.898C6.21 33.92 6.485 41.536 6.485 41.536s5.632-4.88 10.6-15.112c-5.917 14.823-5.538 25.314-5.538 25.314s8.867-7.682 15.903-23.85C34.486 11.719 34.06 0 34.06 0" fill="#F1F2F3"></path></svg></a></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-o1xwpy-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-18sbe0a-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/search" data-testid="search"><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">Search</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1kezxj1-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M45.06 42.94l-10-10a16.15 16.15 0 10-2.12 2.12l10 10a1.5 1.5 0 002.12 0 1.49 1.49 0 000-2.12zm-22.42-7.16a13.14 13.14 0 1113.14-13.14 13.16 13.16 0 01-13.14 13.14z"></path></svg></a></div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1kezxj1-MuiSvgIcon-root" focusable="false" aria-hidden="true" data-testid="menu-open"><path d="M43 22.5H3a1.5 1.5 0 000 3h40a1.5 1.5 0 000-3zM3 13.5h40a1.5 1.5 0 000-3H3a1.5 1.5 0 000 3zM43 34.5H3a1.5 1.5 0 000 3h40a1.5 1.5 0 000-3z"></path></svg></div></div></div></div></div></div><div class="css-dr0d7l-media-query"><div class="MuiBox-root css-1jke4yk" data-layer-event-source-global="true" data-layer-event-source-placement="global navigation"><nav class="globalNav MuiBox-root css-q3tw8q"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-niykb4-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-h4s14s-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="http://www.sbs.com.au" data-testid="external-link"><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">SBS</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 109 52" height="21" width="44"><path d="M63.897 29.209h9.077c3.12 0 4.928 1.646 4.928 4.526 0 2.963-1.807 4.65-4.928 4.65h-9.077V29.21zm-5.133 13.374h13.47c7.598 0 10.802-3.58 10.802-8.189 0-3.992-1.931-6.79-5.505-7.573v-.081c2.67-1.153 4.19-3.292 4.19-6.255 0-4.898-3.45-7.284-8.707-7.284h-14.25v29.382zm5.133-25.185h8.378c2.792 0 4.313 1.07 4.313 4.033 0 2.634-1.848 4.073-4.313 4.073h-8.378v-8.106zM32.789 32.696c.123 7.306 5.531 10.525 12.21 10.525 5.818 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.695-7.511-1.516-.455-7.99-2.147-8.441-2.27-2.09-.579-3.483-1.734-3.483-3.798 0-2.972 2.992-3.838 5.368-3.838 3.524 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.694 2.765-10.694 8.667 0 3.054 1.475 6.109 6.474 7.47 4.015 1.115 6.678 1.652 8.726 2.436 1.19.454 2.418 1.362 2.418 3.632 0 2.229-1.68 4.457-6.186 4.457-4.098 0-7.417-1.775-7.417-6.315h-5.12m51.524 0c.123 7.306 5.53 10.525 12.21 10.525 5.819 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.694-7.511-1.517-.455-7.991-2.147-8.443-2.27-2.088-.579-3.482-1.734-3.482-3.798 0-2.972 2.992-3.838 5.368-3.838 3.525 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.695 2.765-10.695 8.667 0 3.054 1.475 6.109 6.474 7.47 4.016 1.115 6.68 1.652 8.728 2.436 1.188.454 2.417 1.362 2.417 3.632 0 2.229-1.679 4.457-6.186 4.457-4.099 0-7.416-1.775-7.416-6.315h-5.122M34.061 0s-7.936 6.877-14.75 21.308c4.103-10.61 3.834-18.056 3.834-18.056s-5.76 4.99-10.768 15.457c2.91-7.688 2.717-13.054 2.717-13.054s-4.176 3.621-7.858 11.209C9.298 11.292 9.16 7.426 9.16 7.426s-3.606 3.125-6.468 9.7C-.17 23.704.002 28.47.002 28.47s2.921-2.532 5.592-7.832c-3.039 7.86-2.84 13.375-2.84 13.375s4.062-3.522 7.706-10.898C6.21 33.92 6.485 41.536 6.485 41.536s5.632-4.88 10.6-15.112c-5.917 14.823-5.538 25.314-5.538 25.314s8.867-7.682 15.903-23.85C34.486 11.719 34.06 0 34.06 0" fill="#F1F2F3"></path></svg></a></div><div class="MuiGrid-root MuiGrid-item css-4pkl32-MuiGrid-root"><ul class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-ewcde3-MuiGrid-root"><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-10wb5p3-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" data-layer-event-source-type="News" data-layer-event-source-title="News" href="/news">News</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-10wb5p3-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" data-layer-event-source-type="Languages" data-layer-event-source-title="Languages" href="/language/en">Languages</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/nitv/" data-testid="external-link" data-layer-event-source-type="Indigenous" data-layer-event-source-title="Indigenous">Indigenous</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/radio/" data-testid="external-link" data-layer-event-source-type="Listen" data-layer-event-source-title="Listen">Listen</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/guide/" data-testid="external-link" data-layer-event-source-type="TV &amp; Radio Guide" data-layer-event-source-title="TV &amp; Radio Guide">TV &amp; Radio Guide</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/food" data-testid="external-link" data-layer-event-source-type="Food" data-layer-event-source-title="Food">Food</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-10wb5p3-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" data-layer-event-source-type="Sport" data-layer-event-source-title="Sport" href="/sport">Sport</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><button tabindex="0" type="button" class="ButtonUnstyled-root MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-10dibfr-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><p class="MuiTypography-root MuiTypography-body2 css-303m6w-MuiTypography-root">More</p></div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><svg class="MuiSvgIcon-root MuiSvgIcon-fontSizeInherit css-if8ap3-MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true" data-testid="ExpandMoreIcon"><path d="M16.59 8.59 12 13.17 7.41 8.59 6 10l6 6 6-6z"></path></svg></div></button></li></ul></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-zdvz49-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-1sjsbz5-MuiGrid-root"><button tabindex="0" type="button" class="ButtonUnstyled-root MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-i01jyp-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1lsnwr2-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M24 29.5a9.51 9.51 0 009.5-9.5v-8a9.5 9.5 0 00-19 0v8a9.51 9.51 0 009.5 9.5zM17.5 12a6.5 6.5 0 0113 0v8a6.5 6.5 0 01-13 0zM45.4 43.46L42 34.62a1.5 1.5 0 00-1.13-.94A97.71 97.71 0 0024 32.5a94.69 94.69 0 00-16.7 1.18 1.51 1.51 0 00-1.11.91l-3.58 8.85A1.5 1.5 0 004 45.5h40a1.5 1.5 0 001.4-2zm-39.17-1l2.43-6A95.65 95.65 0 0124 35.5a98.56 98.56 0 0115.5 1l2.32 6z"></path></svg></div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><p class="MuiTypography-root MuiTypography-body2 css-303m6w-MuiTypography-root">Sign In</p></div><div class="MuiBox-root css-qzclq">/</div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><p class="MuiTypography-root MuiTypography-body2 css-303m6w-MuiTypography-root">Create Account</p></div></button></div><div class="MuiGrid-root MuiGrid-item css-1sjsbz5-MuiGrid-root"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-vg0fx9-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1lsnwr2-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M45.06 42.94l-10-10a16.15 16.15 0 10-2.12 2.12l10 10a1.5 1.5 0 002.12 0 1.49 1.49 0 000-2.12zm-22.42-7.16a13.14 13.14 0 1113.14-13.14 13.16 13.16 0 01-13.14 13.14z"></path></svg></div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/search" data-testid="external-link">Search</a></div></div></div></div></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-1y3dt1f-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/ondemand/" data-testid="external-link"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-uga9nb-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-1sjsbz5-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 107 14" height="14" width="107"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-28.000000, -242.000000)" fill="black"><g transform="translate(28.000000, 242.000000)"><polyline points="20.0185614 13.7013358 23.8943556 13.7013358 23.8943556 6.34666762 23.9316229 6.34666762 28.0127386 13.7013358 32.0003345 13.7013358 32.0003345 0.2366115 28.1245403 0.2366115 28.1245403 7.44055994 28.0872731 7.44055994 24.2114789 0.236326854 20.0185614 0.236326854 20.0185614 13.7013358"></polyline><path d="M11.8443765,0 C9.23496567,0 6.96306961,1.46307742 5.78528382,3.62246869 L8.87916888,6.12514232 C9.25324771,4.82445511 10.4387682,3.87295665 11.8443765,3.87295665 C13.5509353,3.87295665 14.9340426,5.27362557 14.9340426,7 C14.9340426,8.72637443 13.5509353,10.1271857 11.8443765,10.1271857 C10.3958757,10.1271145 9.18082268,9.11712142 8.84682372,7.75566241 L5.73114083,10.2761264 C6.89275404,12.4910235 9.19418264,14 11.8443765,14 C15.6639182,14 18.7613191,10.865627 18.7613191,7 C18.7613191,3.13437297 15.6639182,0 11.8443765,0"></path><polyline points="0 2.0129412 0 11.8417473 6.86181519 6.92734426 0 2.0129412"></polyline><path d="M35.3719661,12.5971251 L38.0741934,12.5971251 C41.8937352,12.6159828 43.5524795,10.9752867 43.5524795,6.95865525 C43.5524795,2.94195267 41.8937352,1.30132767 38.0741934,1.32018543 L35.3719661,1.32018543 L35.3719661,12.5971251 Z M34.1048795,0.226435426 L38.7077367,0.226435426 C42.7136147,0.320724219 44.819566,2.54593974 44.819566,6.95865525 C44.819566,11.3713708 42.7136147,13.5965151 38.7077367,13.6908751 L34.1048795,13.6908751 L34.1048795,0.226435426 L34.1048795,0.226435426 Z"></path><polyline points="46.1239199 0.226435426 55.3099459 0.226435426 55.3099459 1.32018543 47.3910064 1.32018543 47.3910064 6.18548715 54.8071896 6.18548715 54.8071896 7.27923715 47.3910064 7.27923715 47.3910064 12.5971251 55.4034656 12.5971251 55.4034656 13.6908751 46.1239199 13.6908751 46.1239199 0.226435426"></polyline><polyline points="56.9314229 0.226435426 58.7947855 0.226435426 63.3969396 12.0313212 67.9808116 0.226435426 69.8441742 0.226435426 69.8441742 13.6908751 68.5770876 13.6908751 68.5770876 2.05563801 68.5398203 2.05563801 63.9932156 13.6908751 62.8006635 13.6908751 58.2357767 2.05563801 58.1985095 2.05563801 58.1985095 13.6908751 56.9314229 13.6908751 56.9314229 0.226435426"></polyline><path d="M74.1299081,8.41063151 L79.3656055,8.41063151 L76.7941651,1.50876301 L74.1299081,8.41063151 Z M76.1423397,0.226435426 L77.5584953,0.226435426 L82.7759106,13.6908751 L81.4153043,13.6908751 L79.7945304,9.50445267 L73.7382504,9.50445267 L72.1357586,13.6908751 L70.7758555,13.6908751 L76.1423397,0.226435426 L76.1423397,0.226435426 Z"></path><polyline points="83.7821264 0.226435426 85.198282 0.226435426 92.9498704 11.6164505 92.9871376 11.6164505 92.9871376 0.226435426 94.253521 0.226435426 94.253521 13.6908751 92.8380686 13.6908751 85.0864802 2.30078887 85.049213 2.30078887 85.049213 13.6908751 83.7821264 13.6908751 83.7821264 0.226435426"></polyline><path d="M96.7876942,12.5971251 L99.4899215,12.5971251 C103.309463,12.6159828 104.968208,10.9752867 104.968208,6.95865525 C104.968208,2.94195267 103.309463,1.30132767 99.4899215,1.32018543 L96.7876942,1.32018543 L96.7876942,12.5971251 Z M95.5206076,0.226435426 L100.123465,0.226435426 C104.129343,0.320724219 106.235294,2.54593974 106.235294,6.95865525 C106.235294,11.3713708 104.129343,13.5965151 100.123465,13.6908751 L95.5206076,13.6908751 L95.5206076,0.226435426 L95.5206076,0.226435426 Z"></path></g></g></g></svg></div><div class="MuiGrid-root MuiGrid-item css-1sjsbz5-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-f78tbo-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M40.5 40.5h-34a136.47 136.47 0 01-1-16.33 144.33 144.33 0 011-16.67h18v-3H5.2a1.5 1.5 0 00-1.49 1.28A141.31 141.31 0 002.5 24.17a132.43 132.43 0 001.22 18.06A1.5 1.5 0 005.2 43.5H42a1.5 1.5 0 001.5-1.5V22.5h-3z"></path><path d="M42 4.5h-8a1.5 1.5 0 000 3h4.38L19.11 26.77a1.49 1.49 0 000 2.12 1.51 1.51 0 001.06.44 1.49 1.49 0 001.06-.44L40.5 9.62V14a1.5 1.5 0 003 0V6A1.5 1.5 0 0042 4.5z"></path></svg></div></div><div class="MuiBox-root css-trfuzi">Navigate to SBS on demand</div></a></div></div></nav><div class="MuiBox-root css-8agd74" data-testid="gnav-d-backdrop" style="opacity:0;visibility:hidden"></div></div></div></div><header class="MuiPaper-root MuiPaper-elevation MuiPaper-elevation4 MuiAppBar-root MuiAppBar-colorInherit MuiAppBar-positionSticky css-13muljb-MuiPaper-root-MuiAppBar-root" data-testid="nav-product-news"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-1ems3v2-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-wjb6t9-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="logo-link" href="/news"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 141 35" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-jyw4fg-MuiSvgIcon-root" focusable="false" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path fill="#2E2E2E" fill-rule="nonzero" d="M138.770007,18.6462974 C138.686798,16.4844989 137.034065,15.5145147 135.050578,15.5145147 C133.509137,15.5145147 131.691027,16.1245478 131.691027,17.9808066 C131.691027,19.532572 133.454011,20.0871476 134.637655,20.3874555 L136.951897,20.9106401 C138.935384,21.2161799 141,22.3755569 141,24.8732399 C141,27.9767706 137.94312,29.1633532 135.299164,29.1633532 C131.993698,29.1633532 129.735622,27.6126342 129.459993,24.1209005 L131.194895,24.1209005 C131.333229,26.4762773 133.06709,27.6952973 135.382373,27.6952973 C137.007022,27.6952973 139.265099,26.9753954 139.265099,24.9799695 C139.265099,23.317289 137.722617,22.7627134 136.153093,22.3755569 L133.92206,21.8764388 C131.662944,21.267452 129.956125,20.4910461 129.956125,18.053006 C129.956125,15.1430537 132.792502,14.0349487 135.299164,14.0349487 C138.13554,14.0349487 140.395697,15.5312565 140.504908,18.6389728 L138.770007,18.6462974 Z"></path><polygon fill="#2E2E2E" fill-rule="nonzero" points="108.936 14.462 110.781 14.462 114.421 26.704 114.476 26.704 117.947 14.462 119.895 14.462 123.365 26.704 123.421 26.704 127.062 14.462 128.907 14.462 124.33 28.759 122.43 28.759 118.932 16.734 118.877 16.734 115.406 28.759 113.506 28.759"></polygon><path fill="#2E2E2E" fill-rule="nonzero" d="M97.8864516,22.0815272 C97.9134944,24.6315286 99.238593,27.7068074 102.566941,27.7068074 C105.099606,27.7068074 106.47775,26.2104996 107.027968,24.0497474 L108.765989,24.0497474 C108.021271,27.2934916 106.149076,29.176956 102.569021,29.176956 C98.0507887,29.176956 96.1515501,25.6862687 96.1515501,21.6127537 C96.1515501,17.845825 98.0507887,14.0485515 102.569021,14.0485515 C107.140299,14.0485515 108.958409,18.0666089 108.821115,22.0836198 L97.8864516,22.0815272 Z M107.085173,20.6166104 C107.003005,17.9839458 105.378355,15.5176537 102.569021,15.5176537 C99.7316045,15.5176537 98.1610403,18.0121977 97.8885318,20.6166104 L107.085173,20.6166104 Z"></path><polygon fill="#2E2E2E" fill-rule="nonzero" points="78.571 8.976 80.664 8.976 92.124 25.711 92.179 25.711 92.179 8.976 94.052 8.976 94.052 28.759 91.957 28.759 80.499 12.024 80.444 12.024 80.444 28.759 78.572 28.759"></polygon><path fill="#E12827" d="M57.6998964 22.3930449C57.7846874 27.3725469 61.5021876 29.5670219 66.0928682 29.5670219 70.0920074 29.5670219 74.0911465 27.7664696 74.0911465 23.2652549 74.0911465 21.1833767 72.8236053 18.9327693 70.1767983 18.145256 69.1343687 17.8356979 64.6846738 16.6818298 64.3744388 16.5977974 62.9386457 16.2038747 61.9806745 15.4160293 61.9806745 14.0093997 61.9806745 11.9839859 64.0369376 11.393434 65.6705761 11.393434 68.0926041 11.393434 69.8382996 12.3500085 70.0072165 14.9380741L73.5282013 14.9380741C73.5282013 10.7464176 70.0072165 8.52404248 65.8112293 8.52404248 62.177855 8.52404248 58.4600222 10.4086272 58.4600222 14.4315546 58.4600222 16.5131007 59.4741882 18.5953111 62.9103821 19.5233212 65.6705761 20.2829344 67.5007301 20.6489571 68.9089246 21.1833767 69.7259101 21.4926027 70.5704942 22.111719 70.5704942 23.6591776 70.5704942 25.178404 69.415675 26.6972982 66.3179798 26.6972982 63.501591 26.6972982 61.2205488 25.4872979 61.2205488 22.3930449L57.6998964 22.3930449ZM43.6534646 19.9457751 49.8774512 19.9457751C52.0181728 19.9457751 53.2574504 21.0710788 53.2574504 23.0400281 53.2574504 25.065774 52.0181728 26.2189778 49.8774512 26.2189778L43.6534646 26.2189778 43.6534646 19.9457751ZM40.1331448 29.0883693 49.3707007 29.0883693C54.5808539 29.0883693 56.7781027 26.6411327 56.7781027 23.4904153 56.7781027 20.7611885 55.4543667 18.8483715 53.0037426 18.3136198L53.0037426 18.2578196C54.8345616 17.4699742 55.8763262 16.0072123 55.8763262 13.9817985 55.8763262 10.6334554 53.5104931 9.00229654 49.9057149 9.00229654L40.1331448 9.00229654 40.1331448 29.0883693ZM43.6534646 11.8716881 49.3989644 11.8716881C51.3139093 11.8716881 52.3560064 12.6034012 52.3560064 14.6284828 52.3560064 16.4290351 51.0884652 17.4131776 49.3989644 17.4131776L43.6534646 17.4131776 43.6534646 11.8716881ZM22.3358949 22.3930449C22.4206858 27.3725469 26.1381861 29.5670219 30.7288667 29.5670219 34.7280058 29.5670219 38.727145 27.7664696 38.727145 23.2652549 38.727145 21.1833767 37.4596038 18.9327693 34.8127968 18.145256 33.7703671 17.8356979 29.3206722 16.6818298 29.0104372 16.5977974 27.5746442 16.2038747 26.6166729 15.4160293 26.6166729 14.0093997 26.6166729 11.9839859 28.6729361 11.393434 30.3065746 11.393434 32.7286025 11.393434 34.4742981 12.3500085 34.6432149 14.9380741L38.1638672 14.9380741C38.1638672 10.7464176 34.6432149 8.52404248 30.4468953 8.52404248 26.8138534 8.52404248 23.0963531 10.4086272 23.0963531 14.4315546 23.0963531 16.5131007 24.1101866 18.5953111 27.546048 19.5233212 30.3065746 20.2829344 32.1367286 20.6489571 33.5445905 21.1833767 34.3619085 21.4926027 35.2064927 22.111719 35.2064927 23.6591776 35.2064927 25.178404 34.0516735 26.6972982 30.9539783 26.6972982 28.1375894 26.6972982 25.8565472 25.4872979 25.8565472 22.3930449L22.3358949 22.3930449ZM23.3122209 0C23.3122209 0 17.8806138 4.65237054 13.2174453 14.4145657 16.0248563 7.2368384 15.8409763 2.19958904 15.8409763 2.19958904 15.8409763 2.19958904 11.899362 5.57516021 8.47148094 12.6566678 10.463569 7.45522101 10.3308961 3.82514379 10.3308961 3.82514379 10.3308961 3.82514379 7.47261057 6.27529814 4.95282371 11.4081104 6.36401075 7.63912215 6.26891191 5.02345678 6.26891191 5.02345678 6.26891191 5.02345678 3.80066463 7.13733475 1.84182795 11.5861005-.116676222 16.0348662.00136604934 19.2590473.00136604934 19.2590473.00136604934 19.2590473 2.00076937 17.5458111 3.82859576 13.9603956 1.7490567 19.2774374 1.8850547 23.0083318 1.8850547 23.0083318 1.8850547 23.0083318 4.66519958 20.6258269 7.15905039 15.6365231 4.24989029 22.9459368 4.43875793 28.0984528 4.43875793 28.0984528 4.43875793 28.0984528 8.29292123 24.7970989 11.6935362 17.8755196 7.64385499 27.9030578 7.90288296 35 7.90288296 35 7.90288296 35 13.9719183 29.8028223 18.787378 18.8656302 23.6028376 7.92810967 23.3122209 0 23.3122209 0"></path></g></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">SBS News</span></a></div><div class="MuiGrid-root MuiGrid-item css-4pkl32-MuiGrid-root"><div class="css-dr0d7l-media-query"><nav data-testid="nav-product-news_desktop"><ul class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-ndqf2m-MuiGrid-root"><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Just In&quot;,&quot;type&quot;:&quot;Just In&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/news/collection/just-in"><span class="MuiTypography-root MuiTypography-h6 css-9menaf-MuiTypography-root">Just In</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Top Stories&quot;,&quot;type&quot;:&quot;Top Stories&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/news/collection/top-stories"><span class="MuiTypography-root MuiTypography-h6 css-9menaf-MuiTypography-root">Top Stories</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Census Explorer&quot;,&quot;type&quot;:&quot;Census Explorer&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-7w7jxw-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/news/creative/census-explorer/xtjxeqygs?cid=news:oth:bau:en:nacadigital:census-explorer-nav:na" data-testid="external-link"><span class="MuiTypography-root MuiTypography-h6 css-9menaf-MuiTypography-root">Census Explorer</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Australia&quot;,&quot;type&quot;:&quot;Australia&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/news/topic/australia"><span class="MuiTypography-root MuiTypography-h6 css-9menaf-MuiTypography-root">Australia</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;World&quot;,&quot;type&quot;:&quot;World&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/news/topic/world"><span class="MuiTypography-root MuiTypography-h6 css-9menaf-MuiTypography-root">World</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;COVID-19&quot;,&quot;type&quot;:&quot;COVID-19&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/news/topic/covid-19"><span class="MuiTypography-root MuiTypography-h6 css-9menaf-MuiTypography-root">COVID-19</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Politics&quot;,&quot;type&quot;:&quot;Politics&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/news/topic/politics"><span class="MuiTypography-root MuiTypography-h6 css-9menaf-MuiTypography-root">Politics</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Immigration&quot;,&quot;type&quot;:&quot;Immigration&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/news/topic/immigration"><span class="MuiTypography-root MuiTypography-h6 css-9menaf-MuiTypography-root">Immigration</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Indigenous&quot;,&quot;type&quot;:&quot;Indigenous&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/news/topic/indigenous"><span class="MuiTypography-root MuiTypography-h6 css-9menaf-MuiTypography-root">Indigenous</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Environment&quot;,&quot;type&quot;:&quot;Environment&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/news/topic/environment"><span class="MuiTypography-root MuiTypography-h6 css-9menaf-MuiTypography-root">Environment</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Life&quot;,&quot;type&quot;:&quot;Life&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/news/topic/life"><span class="MuiTypography-root MuiTypography-h6 css-9menaf-MuiTypography-root">Life</span></a></li></ul></nav></div><div class="css-18vhwka-media-query"><div class="MuiBox-root css-1riowxi"><div class="MuiTypography-root MuiTypography-body1 css-1uvbshf-MuiTypography-root" aria-describedby="Menu" role="button" title="Menu">Menu<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium menu-closed css-89wd07-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M17 15a1 1 0 01-.71-.29L12 10.41l-4.29 4.3a1 1 0 01-1.42-1.42l5-5a1 1 0 011.41 0l5 5a1 1 0 010 1.42 1 1 0 01-.7.29z"></path></svg></div><nav data-testid="nav-product-news_mobile" style="opacity:0;visibility:hidden" class="css-ved93r"><div class="css-dbgqpu-MuiStack-root"><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/news/collection/just-in">Just In</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/news/collection/top-stories">Top Stories</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-pp9hvz-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/news/creative/census-explorer/xtjxeqygs?cid=news:oth:bau:en:nacadigital:census-explorer-nav:na" data-testid="external-link">Census Explorer</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/news/topic/australia">Australia</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/news/topic/world">World</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/news/topic/covid-19">COVID-19</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/news/topic/politics">Politics</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/news/topic/immigration">Immigration</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/news/topic/indigenous">Indigenous</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/news/topic/environment">Environment</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/news/topic/life">Life</a></div></div></div></nav></div></div></div></div><div class="MuiBox-root css-1cxjnv7"></div></header><div class="MuiBox-root css-5o3rrb"><div class="desktop-ads MuiBox-root css-1pm4g5y"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="MuiTypography-root MuiTypography-body2 css-1htjr7b-MuiTypography-root">Advertisement</div></div><main role="main"><div><article class="MuiBox-root css-8074ak" data-testid="article-container" data-uuid="00000182-b93f-da48-a182-bd3f6c440000" data-edit="1"><div data-layer-event-source-placement="body" class="css-1t3hlks"><div class="css-3o1ltl"><div class="MuiBox-root css-jcjd7y"><div class="MuiTypography-root MuiTypography-h6 css-11l6dv5-MuiTypography-root" data-testid="topic-primarySection"><a href="/news/tag/section/australia">Australia</a></div></div></div><div class="css-1kcxwdk"><div class="MuiBox-root css-1rt2arw"><h1 class="MuiTypography-root MuiTypography-h4 css-2uyx37-MuiTypography-root" id="article-headline">&#x27;Living in chronic uncertainty&#x27;: How a third straight La Niña could impact Australians&#x27; mental health</h1><h2 class="MuiTypography-root MuiTypography-subtitle1 css-7tkt92-MuiTypography-root" data-testid="article-description">The Bureau of Meteorology says there is a 70 per cent chance of a third consecutive La Niña event. Some Australians aren't sure if they can cope.</h2></div></div><div class="css-9j5gpn"><div class="MuiBox-root css-14nolla" data-testid="hero-media"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="People and a dog in a tinny in floodwater." sizes="(min-width: 1520px) 1008px, (min-width: 960px) calc(61.11vw + 91px), 100vw" srcSet="https://images.sbs.com.au/dims4/default/b828242/2147483647/strip/true/crop/4453x2505+1+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fa1%2Fc8%2Fef7e8ea441b09ff01ce045a0e2c0%2F20170331001301894214-original-cropped.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/b828242/2147483647/strip/true/crop/4453x2505+1+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fa1%2Fc8%2Fef7e8ea441b09ff01ce045a0e2c0%2F20170331001301894214-original-cropped.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/b828242/2147483647/strip/true/crop/4453x2505+1+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fa1%2Fc8%2Fef7e8ea441b09ff01ce045a0e2c0%2F20170331001301894214-original-cropped.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/b828242/2147483647/strip/true/crop/4453x2505+1+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fa1%2Fc8%2Fef7e8ea441b09ff01ce045a0e2c0%2F20170331001301894214-original-cropped.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/b828242/2147483647/strip/true/crop/4453x2505+1+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fa1%2Fc8%2Fef7e8ea441b09ff01ce045a0e2c0%2F20170331001301894214-original-cropped.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/b828242/2147483647/strip/true/crop/4453x2505+1+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fa1%2Fc8%2Fef7e8ea441b09ff01ce045a0e2c0%2F20170331001301894214-original-cropped.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></span></div><div class="MuiBox-root css-1ity5zh"><p class="MuiTypography-root MuiTypography-body2 css-1vswhdo-MuiTypography-root" data-testid="heroImageCaption">The Bureau of Meteorology is forecasting a 70 per cent chance of a third consecutive La Niña event.<span itemProp="name" data-testid="leadImageSource"> Source: <!-- -->AAP<!-- --> / <!-- -->TRACEY NEARMY</span></p></div></div><div class="MuiBox-root css-8x7e0t"><div class="MuiTypography-root MuiTypography-body1 css-up60xd-MuiTypography-root" id="article-body" data-layer-event-source-global="&#x27;Living in chronic uncertainty&#x27;: How a third straight La Niña could impact Australians&#x27; mental health"><div><span>At the end of February, Harper Dalton lost virtually everything he owned.</span><br/><br/></div><div><span>His low-set house, which he purchased in 2020 in south Lismore, was destroyed by flooding following the extreme La Ni&#xF1;a weather event.</span><br/><br/></div><div><span>Now, along with his neighbours and community, he&apos;s facing financial stress, uncertainty, and mental health impacts of the traumatic period. </span><br/><br/></div><div class="css-1xep5x"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined MuiGrid-direction-xs-column css-1g9erye-MuiGrid-root"><div class="desktop-ads MuiBox-root css-1dvgv7a"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="MuiTypography-root MuiTypography-body2 css-1htjr7b-MuiTypography-root">Advertisement</div></div></div><div><span>&quot;I think that the whole town has collective trauma ... I think that a lot of people are experiencing PTSD symptoms, and maybe aren&apos;t aware of that,&quot; he says. </span><br/><br/></div><div><span>&quot;I&apos;m hearing a lot of people say they used to listen to rain noises and now couldn&apos;t think of anything more traumatic to do before going to bed.&quot;</span><br/></div><div><div class="MuiBox-root css-exul89"><div itemscope="" itemType="https://schema.org/ImageObject" id="1" data-testid="embeded-image"><div class="MuiBox-root css-14nolla"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.255792400370716%"></span><img alt="Harper wearing a pink jumper covered in mud leaning against a house." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Harper wearing a pink jumper covered in mud leaning against a house." sizes="100vw" srcSet="https://images.sbs.com.au/54/32/232257f84994bc9fc99c82921c22/299988533-474510511349513-6385757937882970494-n-cropped-1.jpg?imwidth=320 320w, https://images.sbs.com.au/54/32/232257f84994bc9fc99c82921c22/299988533-474510511349513-6385757937882970494-n-cropped-1.jpg?imwidth=360 360w, https://images.sbs.com.au/54/32/232257f84994bc9fc99c82921c22/299988533-474510511349513-6385757937882970494-n-cropped-1.jpg?imwidth=600 600w, https://images.sbs.com.au/54/32/232257f84994bc9fc99c82921c22/299988533-474510511349513-6385757937882970494-n-cropped-1.jpg?imwidth=960 960w, https://images.sbs.com.au/54/32/232257f84994bc9fc99c82921c22/299988533-474510511349513-6385757937882970494-n-cropped-1.jpg?imwidth=1280 1280w" src="https://images.sbs.com.au/54/32/232257f84994bc9fc99c82921c22/299988533-474510511349513-6385757937882970494-n-cropped-1.jpg?imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiTypography-root MuiTypography-subtitle2 css-1idu34z-MuiTypography-root" data-testid="heroImageCaption">Harper Dalton says he believes many residents of Lismore and surrounding areas are experiencing PTSD symptoms following the La Niña weather and flooding earlier this year.<span itemProp="name" data-testid="leadImageSource"> Source: <!-- -->Supplied<!-- --> / <!-- -->Harper Dalton</span></div><meta itemProp="name" content="Harper wearing a pink jumper covered in mud leaning against a house."/><meta itemProp="width" content="1079"/><meta itemProp="height" content="607"/><meta itemProp="identifier" content="1"/></div></div><span>In the aftermath of La Ni&#xF1;a, Mr Dalton says his mental health has become increasingly impacted by weather.</span><br/><br/></div><div><span>&quot;In the last two to three weeks, because we&apos;ve had rain, I was really irritable and depressed and didn&apos;t want to do anything ... and I realised it&apos;s because of the rain, and it&apos;s that triggering of &apos;oh, ok, it could flood again&apos;. It&apos;s just in the back of your brain,&quot; he says.</span><br/><br/></div><div><span>&quot;Part of me thinks, a moderate flood I could deal with, but then if we have anything higher than that, that is my ceiling ... I don&apos;t know if I could come back from that mentally or physically.&quot;</span><br/></div><div><div class="MuiBox-root css-exul89"><div itemscope="" itemType="https://schema.org/ImageObject" id="2" data-testid="embeded-image"><div class="MuiBox-root css-14nolla"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:100%"></span><img alt="Harper Dalton looking at camera with debris in the background." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Harper Dalton looking at camera with debris in the background." sizes="100vw" srcSet="https://images.sbs.com.au/57/3c/09f0317c4408a11f17ad80b926c7/299595630-626260708873723-598575476845566178-n-cropped-1.jpg?imwidth=320 320w, https://images.sbs.com.au/57/3c/09f0317c4408a11f17ad80b926c7/299595630-626260708873723-598575476845566178-n-cropped-1.jpg?imwidth=360 360w, https://images.sbs.com.au/57/3c/09f0317c4408a11f17ad80b926c7/299595630-626260708873723-598575476845566178-n-cropped-1.jpg?imwidth=600 600w, https://images.sbs.com.au/57/3c/09f0317c4408a11f17ad80b926c7/299595630-626260708873723-598575476845566178-n-cropped-1.jpg?imwidth=960 960w, https://images.sbs.com.au/57/3c/09f0317c4408a11f17ad80b926c7/299595630-626260708873723-598575476845566178-n-cropped-1.jpg?imwidth=1280 1280w" src="https://images.sbs.com.au/57/3c/09f0317c4408a11f17ad80b926c7/299595630-626260708873723-598575476845566178-n-cropped-1.jpg?imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiTypography-root MuiTypography-subtitle2 css-1idu34z-MuiTypography-root" data-testid="heroImageCaption">Harper Dalton lost virtually everything he owns in the 2022 floods.<span itemProp="name" data-testid="leadImageSource"> Source: <!-- -->Supplied<!-- --> / <!-- -->Harper Dalton</span></div><meta itemProp="name" content="Harper Dalton looking at camera with debris in the background."/><meta itemProp="width" content="1115"/><meta itemProp="height" content="1115"/><meta itemProp="identifier" content="2"/></div></div><span>Last week, the Bureau of Meteorology announced Australia is likely to experience an unusually wet spring, with a 70 per cent chance of </span><div class="MuiBox-root css-1untffu" data-layer-event-source-placement="body" data-layer-event-source-title="embeded link" data-layer-event-source-type="embeded link"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-1i4fobq-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" target="_blank" href="/news/article/from-flood-to-bushfire-risk-what-a-third-straight-la-nina-event-would-mean-for-australia/ctelbmrxo"><span>a third consecutive La Niña even</span></a></div><span>t occurring. </span><br/><br/></div><div><span>Earlier this year, historic levels of rain in NSW led to devastating floods, thousands of residents being evacuated from their homes, 13 deaths across the state and ongoing uncertainty for communities in and around Lismore and the Northern Rivers. </span><br/></div><div class="css-1ttudll"><div class="MuiBox-root css-13pvouz" itemscope="" itemType="https://schema.org/CreativeWork" data-layer-event-source-placement="body" data-layer-event-source-title="read more" data-layer-event-source-type="read more" data-testid="body-read-more-card"><h6 class="MuiTypography-root MuiTypography-subtitle2 css-1xa62cx-MuiTypography-root">READ MORE</h6><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-riesju-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" aria-label="From floods to bushfire risk: What a third straight La Niña event would mean for Australia" target="_blank" href="/news/article/from-flood-to-bushfire-risk-what-a-third-straight-la-nina-event-would-mean-for-australia/ctelbmrxo"><div class="css-m69qwo-MuiStack-root"><meta content="00000182-aa4c-dfaa-abd2-afffc1520000" itemProp="identifier"/><div class="MuiBox-root css-fkdj1e" data-testid="embed-read-more-image-box"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.52173913043478%"></span><img title="Image for read more article &#x27;READ MORE&#x27;" itemProp="thumbnailUrl" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img title="Image for read more article &#x27;READ MORE&#x27;" itemProp="thumbnailUrl" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/e1dce39/2147483647/strip/true/crop/7517x5011+0+0/resize/7517x5011!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F8c%2Fb9%2Fd0f103324473a429c3dcc83cdab1%2F20220702001675542883-original.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/e1dce39/2147483647/strip/true/crop/7517x5011+0+0/resize/7517x5011!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F8c%2Fb9%2Fd0f103324473a429c3dcc83cdab1%2F20220702001675542883-original.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/e1dce39/2147483647/strip/true/crop/7517x5011+0+0/resize/7517x5011!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F8c%2Fb9%2Fd0f103324473a429c3dcc83cdab1%2F20220702001675542883-original.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/e1dce39/2147483647/strip/true/crop/7517x5011+0+0/resize/7517x5011!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F8c%2Fb9%2Fd0f103324473a429c3dcc83cdab1%2F20220702001675542883-original.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/e1dce39/2147483647/strip/true/crop/7517x5011+0+0/resize/7517x5011!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F8c%2Fb9%2Fd0f103324473a429c3dcc83cdab1%2F20220702001675542883-original.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/e1dce39/2147483647/strip/true/crop/7517x5011+0+0/resize/7517x5011!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F8c%2Fb9%2Fd0f103324473a429c3dcc83cdab1%2F20220702001675542883-original.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><p class="MuiTypography-root MuiTypography-body1 css-1wmchs0-MuiTypography-root" itemProp="headline">From floods to bushfire risk: What a third straight La Niña event would mean for Australia</p></div></a></div></div><div><span>Experts join residents in their concern around the potential impacts another La Ni&#xF1;a event could have on mental health.</span><br/><br/></div><div><span>Psychiatrist Paul Valent says that following extreme weather events and trauma, people commonly experience impacts such as post-traumatic stress disorder (PTSD), anxiety and depression. </span><br/><br/></div><div><span>&quot;There are a myriad of emotional responses, for instance shock, disbelief, fear, helplessness and powerlessness,&quot; Dr Valent says. </span><br/><br/></div><div><span>&quot;The whole of the person is tested, not only emotionally but also physically and socially, so it&apos;s a whole psycho-social, cognitive, emotional, existential response.&quot;</span><br/></div><div class="MuiBox-root css-exul89"><h3>Can rain really impact our mental health?</h3></div><div><span>During colder months, some people suffer from Seasonal Affective Disorder (SAD), which refers to a form of depression brought on by weather. Symptoms include a feeling of hopeless, a lack of energy and changes in sleeping or eating patterns.</span><br/><br/></div><div><span>Professor Kim Fetheringham, Chair of Clinical Psychology at the University of Melbourne, says while SAD is more common in colder climates with little sunlight, Australia&apos;s wet weather can certainly impact moods and mental health for a myriad of reasons.</span><br/></div><div class="css-1ttudll"><div class="MuiBox-root css-13pvouz" itemscope="" itemType="https://schema.org/CreativeWork" data-layer-event-source-placement="body" data-layer-event-source-title="read more" data-layer-event-source-type="read more" data-testid="body-read-more-card"><h6 class="MuiTypography-root MuiTypography-subtitle2 css-1xa62cx-MuiTypography-root">READ MORE</h6><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-riesju-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" aria-label="Feeling SAD? It could be the change of seasons" href="/news/the-feed/article/feeling-sad-it-could-be-the-change-of-seasons/cvprp4aq5"><div class="css-m69qwo-MuiStack-root"><meta content="0000017e-8e60-de56-a7fe-bf7e04d500ad" itemProp="identifier"/><div class="MuiBox-root css-fkdj1e" data-testid="embed-read-more-image-box"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.52173913043478%"></span><img title="Image for read more article &#x27;READ MORE&#x27;" itemProp="thumbnailUrl" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img title="Image for read more article &#x27;READ MORE&#x27;" itemProp="thumbnailUrl" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/a49d2c4/2147483647/strip/true/crop/1920x1080+0+0/resize/1920x1080!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fsad_winter.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/a49d2c4/2147483647/strip/true/crop/1920x1080+0+0/resize/1920x1080!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fsad_winter.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/a49d2c4/2147483647/strip/true/crop/1920x1080+0+0/resize/1920x1080!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fsad_winter.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/a49d2c4/2147483647/strip/true/crop/1920x1080+0+0/resize/1920x1080!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fsad_winter.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/a49d2c4/2147483647/strip/true/crop/1920x1080+0+0/resize/1920x1080!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fsad_winter.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/a49d2c4/2147483647/strip/true/crop/1920x1080+0+0/resize/1920x1080!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fsad_winter.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><p class="MuiTypography-root MuiTypography-body1 css-1wmchs0-MuiTypography-root" itemProp="headline">Feeling SAD? It could be the change of seasons</p></div></a></div></div><div><span>&quot;We know mood is affected by the level of activity that you have, how much you&apos;re engaging in going out, doing activities outside the home, socialising, exercising. All those things can be really constrained in bad weather,&quot; she says.</span><br/><br/></div><div><span>&quot;I think now though, given the fear people now have about the weather ... having rain is a trigger, not just for past trauma, but that uncertainty of what is going to happen, what&apos;s my longer-term future? So [that is] really driving I think, significant anxiety or a sense of helplessness.&quot;</span><br/><br/></div><div><span>Professor Fetheringham says natural disasters and extreme weather events can certainly cause significant mental health impacts for a substantial number of people. </span><br/></div><div></div><div><span>&quot;About 10 to 15 per cent of people might develop full-blown post-traumatic stress disorder, but we shouldn&apos;t also ignore [that] equally as prevalently people can develop depression [and] generalised anxiety. And if they&apos;ve already got pre-existing mental health issues, they can get significantly exacerbated,&quot; she said.</span><br/><br/></div><div><span>&quot;I think also what&apos;s really important contextually here is the cumulative nature of this trauma. The Northern Rivers, Lockyer Valley and Brisbane in the recent past have had significant flood events and natural disasters occurring ... so this is another, a bigger one, but one that&apos;s going to add to a cumulative effect on people&apos;s mental health as well.&quot;</span><br/><br/></div><div><span>&quot;People are living in chronic uncertainty.&quot;</span><br/></div><div class="MuiBox-root css-exul89"><h3>'Every time it rains, you're on edge'</h3></div><div><span>East Lismore resident Crystal Lenane is all too familiar with the trauma and uncertainty associated with extreme weather events. </span><br/><br/></div><div><span>Despite spending $80,000 raising their house prior to the floods, Ms Lenane &#x2014; along with her husband and two children &#x2014; had to be rescued by the tinny brigade. With their house now uninhabitable, she says they have been living in limbo ever since. </span><br/></div><div class="css-1ttudll"><div class="MuiBox-root css-13pvouz" itemscope="" itemType="https://schema.org/CreativeWork" data-layer-event-source-placement="body" data-layer-event-source-title="read more" data-layer-event-source-type="read more" data-testid="body-read-more-card"><h6 class="MuiTypography-root MuiTypography-subtitle2 css-1xa62cx-MuiTypography-root">READ MORE</h6><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-riesju-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" aria-label="How La Niña and climate change &#x27;supercharged&#x27; the flooding crisis in NSW and Queensland" href="/news/article/how-la-nina-and-climate-change-supercharged-the-flooding-crisis/17s1ulbbq"><div class="css-m69qwo-MuiStack-root"><meta content="0000017f-7128-d9cb-a9ff-f57938930000" itemProp="identifier"/><div class="MuiBox-root css-fkdj1e" data-testid="embed-read-more-image-box"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.52173913043478%"></span><img title="Image for read more article &#x27;READ MORE&#x27;" itemProp="thumbnailUrl" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img title="Image for read more article &#x27;READ MORE&#x27;" itemProp="thumbnailUrl" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/f610fce/2147483647/strip/true/crop/4739x3159+0+0/resize/4739x3159!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fb4%2F60%2Fa59564394c4185f3b2b924ec2ac2%2Ffloods-2.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/f610fce/2147483647/strip/true/crop/4739x3159+0+0/resize/4739x3159!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fb4%2F60%2Fa59564394c4185f3b2b924ec2ac2%2Ffloods-2.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/f610fce/2147483647/strip/true/crop/4739x3159+0+0/resize/4739x3159!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fb4%2F60%2Fa59564394c4185f3b2b924ec2ac2%2Ffloods-2.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/f610fce/2147483647/strip/true/crop/4739x3159+0+0/resize/4739x3159!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fb4%2F60%2Fa59564394c4185f3b2b924ec2ac2%2Ffloods-2.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/f610fce/2147483647/strip/true/crop/4739x3159+0+0/resize/4739x3159!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fb4%2F60%2Fa59564394c4185f3b2b924ec2ac2%2Ffloods-2.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/f610fce/2147483647/strip/true/crop/4739x3159+0+0/resize/4739x3159!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fb4%2F60%2Fa59564394c4185f3b2b924ec2ac2%2Ffloods-2.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><p class="MuiTypography-root MuiTypography-body1 css-1wmchs0-MuiTypography-root" itemProp="headline">How La Niña and climate change &#x27;supercharged&#x27; the flooding crisis in NSW and Queensland</p></div></a></div></div><div><span>The family has moved four times, is currently in a rental and has just purchased a caravan to live in temporarily while they assess their options and wait to find out more about government support or plans. </span><br/><br/></div><div><span>She has also begun counselling and has taken time off work for mental health reasons.</span><br/><br/></div><div><span>Ms Lenane says feelings of stress and anxiety are prevalent in the community following the floods.</span><br/><br/></div><div><span>&quot;Every time it rains, you&apos;re just on edge,&quot; she says. </span><br/></div><div class="css-1ttudll"><div class="MuiBox-root css-13pvouz" itemscope="" itemType="https://schema.org/CreativeWork" data-layer-event-source-placement="body" data-layer-event-source-title="read more" data-layer-event-source-type="read more" data-testid="body-read-more-card"><h6 class="MuiTypography-root MuiTypography-subtitle2 css-1xa62cx-MuiTypography-root">READ MORE</h6><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-riesju-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" aria-label="The NSW flood inquiry report has been released. Here&#x27;s how the state government will respond" href="/news/article/the-nsw-flood-inquiry-report-has-been-released-heres-how-the-state-government-will-respond/5omg8xzdb"><div class="css-m69qwo-MuiStack-root"><meta content="00000182-a9ff-df23-a3c2-ebff5cb10000" itemProp="identifier"/><div class="MuiBox-root css-fkdj1e" data-testid="embed-read-more-image-box"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.52173913043478%"></span><img title="Image for read more article &#x27;READ MORE&#x27;" itemProp="thumbnailUrl" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img title="Image for read more article &#x27;READ MORE&#x27;" itemProp="thumbnailUrl" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/c9c4492/2147483647/strip/true/crop/5472x3648+0+0/resize/5472x3648!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F13%2Fb9%2F30f086e447159b5f869cfd031f2e%2F20220817001690832871-original.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/c9c4492/2147483647/strip/true/crop/5472x3648+0+0/resize/5472x3648!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F13%2Fb9%2F30f086e447159b5f869cfd031f2e%2F20220817001690832871-original.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/c9c4492/2147483647/strip/true/crop/5472x3648+0+0/resize/5472x3648!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F13%2Fb9%2F30f086e447159b5f869cfd031f2e%2F20220817001690832871-original.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/c9c4492/2147483647/strip/true/crop/5472x3648+0+0/resize/5472x3648!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F13%2Fb9%2F30f086e447159b5f869cfd031f2e%2F20220817001690832871-original.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/c9c4492/2147483647/strip/true/crop/5472x3648+0+0/resize/5472x3648!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F13%2Fb9%2F30f086e447159b5f869cfd031f2e%2F20220817001690832871-original.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/c9c4492/2147483647/strip/true/crop/5472x3648+0+0/resize/5472x3648!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F13%2Fb9%2F30f086e447159b5f869cfd031f2e%2F20220817001690832871-original.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><p class="MuiTypography-root MuiTypography-body1 css-1wmchs0-MuiTypography-root" itemProp="headline">The NSW flood inquiry report has been released. Here&#x27;s how the state government will respond</p></div></a></div></div><div><span>&quot;Having the uncertainty now as well ... every day things are hard. You just don&apos;t have a normal life anymore, and I think a lot of people outside of our community have moved on and forget that this is still happening.&quot;</span><br/><br/></div><div><span>After losing half a million dollars in property value in one night due to the floods, she describes their situation as &quot;overwhelming&quot;.</span><br/><br/></div><div><span>&quot;I regularly cry to my husband, because he&apos;s the only one that understands what our situation is.&quot;</span><br/><br/></div><div><span>&quot;We want to stay in the community but I&apos;m getting to the point where ... I don&apos;t think I can go through this again.&quot;</span><br/></div><div class="MuiBox-root css-exul89"><h3>'I can't deal with another summer of rain'</h3></div><div><span>Georgia Mills has recently relocated from Wollongong to the Gold Coast, with warmer weather being one of the factors for her move. </span><br/><br/></div><div><span>She wasn&apos;t impacted by flooding earlier this year, but regularly experiences low moods during cold and rainy weather, and says the excessive rain earlier this year impacted her mental health. </span><br/><br/></div><div><span>&quot;Weather really impacts my mood a lot,&quot; she said. </span><br/></div><div><div class="MuiBox-root css-exul89"><div itemscope="" itemType="https://schema.org/ImageObject" id="12" data-testid="embeded-image"><div class="MuiBox-root css-14nolla"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.17495711835334%"></span><img alt="Young woman wearing a black dress and sunglasses standing outside in front of a pool and palm trees. " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Young woman wearing a black dress and sunglasses standing outside in front of a pool and palm trees. " sizes="100vw" srcSet="https://images.sbs.com.au/3a/23/175fae464a8aa989c6edfc25d139/georgia-weather2-2-cropped.jpg?imwidth=320 320w, https://images.sbs.com.au/3a/23/175fae464a8aa989c6edfc25d139/georgia-weather2-2-cropped.jpg?imwidth=360 360w, https://images.sbs.com.au/3a/23/175fae464a8aa989c6edfc25d139/georgia-weather2-2-cropped.jpg?imwidth=600 600w, https://images.sbs.com.au/3a/23/175fae464a8aa989c6edfc25d139/georgia-weather2-2-cropped.jpg?imwidth=960 960w, https://images.sbs.com.au/3a/23/175fae464a8aa989c6edfc25d139/georgia-weather2-2-cropped.jpg?imwidth=1280 1280w" src="https://images.sbs.com.au/3a/23/175fae464a8aa989c6edfc25d139/georgia-weather2-2-cropped.jpg?imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiTypography-root MuiTypography-subtitle2 css-1idu34z-MuiTypography-root" data-testid="heroImageCaption">Georgia Mills routinely struggles with low moods during cold and rainy weather, and says climate was a factor in her decision to move from Wollongong to the Gold Coast.<span itemProp="name" data-testid="leadImageSource"> Source: <!-- -->Supplied<!-- --> / <!-- -->Georgia Mills</span></div><meta itemProp="name" content="Young woman wearing a black dress and sunglasses standing outside in front of a pool and palm trees. "/><meta itemProp="width" content="1166"/><meta itemProp="height" content="655"/><meta itemProp="identifier" content="12"/></div></div><span>&quot;I just can&apos;t function very well when I&apos;m freezing ... I feel like I can&apos;t be productive, I can&apos;t feel relaxed. I&apos;m extremely tense when I&apos;m cold, and I just find I&apos;m not myself really.&quot;</span><br/><br/></div><div><span>When she heard about the prospect of a third La Ni&#xF1;a event, she says she felt extremely frustrated. </span><br/><br/></div><div><span>&quot;I feel like I can&apos;t deal with another summer of rain,&quot; she said.</span><br/><br/></div><div><span>&quot;I feel a lot more lethargic and sleepy when it rains. I feel like I can&apos;t go outside and use up any energy so I&apos;m sort of just in my room laying on my bed ... I feel a lot more down when it&apos;s cold and rainy weather compared to if it was sunny.&quot;</span></div></div><hr class="MuiDivider-root MuiDivider-fullWidth css-pd6cdd-MuiDivider-root"/><div class="MuiBox-root css-178yklu"><div class="MuiBox-root css-ciivet" data-layer-event-source="{&quot;action&quot;:&quot;shareClick&quot;,&quot;eventName&quot;:&quot;socialSharing&quot;,&quot;location&quot;:&quot;bottom&quot;}"><span class="MuiTypography-root MuiTypography-body2 css-1glaoj8-MuiTypography-root">Share</span><div class="MuiBox-root css-1r2wrin"><div class="MuiBox-root css-0"><div class="MuiBox-root css-10qg1xr"><button title="Facebook" data-layer-event-source-title="facebook" aria-label="facebook" class="react-share__ShareButton css-1lomthf" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1evqhgu-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M16.5 5.48h-3.14c-.37 0-.79.49-.79 1.15v2.29h3.93v3.27h-3.93V22H8.86v-9.81H5.5V8.92h3.36V7c0-2.76 1.9-5 4.5-5h3.14v3.48z"></path></svg></button></div></div><div class="MuiBox-root css-0"><div class="MuiBox-root css-10qg1xr"><button data-layer-event-source-title="twitter" aria-label="twitter" class="react-share__ShareButton css-1lomthf" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1evqhgu-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M20.37 8.29A12.16 12.16 0 018.1 20.5a12.21 12.21 0 01-6.6-1.93 8.72 8.72 0 006.38-1.78 4.3 4.3 0 01-4-3 4.38 4.38 0 00.82.08 4.22 4.22 0 001.13-.15 4.31 4.31 0 01-3.49-4.19 4.31 4.31 0 002 .54 4.31 4.31 0 01-1.96-3.63A4.22 4.22 0 013 4.29a12.26 12.26 0 008.88 4.48 4.46 4.46 0 01-.11-1 4.32 4.32 0 017.45-2.94 8.53 8.53 0 002.74-1A4.33 4.33 0 0120 6.19a8.53 8.53 0 002.47-.68 8.76 8.76 0 01-2.15 2.23c.04.18.05.37.05.55z"></path></svg></button></div></div><div class="MuiBox-root css-0"><div class="MuiBox-root css-10qg1xr"><button title="Email" data-layer-event-source-title="email" aria-label="email" class="react-share__ShareButton css-1lomthf" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1evqhgu-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M22.19 3A54.51 54.51 0 001.82 3 1 1 0 001 4v16a1 1 0 001 1h20a1 1 0 001-1V4a1 1 0 00-.81-1zm-2.48 1.61l-6.91 6a1.22 1.22 0 01-1.6 0l-6.91-6a52.43 52.43 0 0115.42 0zM3 19V6.14l6.89 6a3.21 3.21 0 004.22 0l6.89-6V19z"></path></svg></button></div></div></div></div></div></div><div class="css-au37ln"><div class="MuiBox-root css-1ew682c" id="content-description"><div class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root"><div class="css-1d9xwlz"><div class="MuiBox-root css-qq0da2"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-14lew4o-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M12 4.07a9 9 0 109 9 9 9 0 00-9-9zm0 16a7 7 0 117-7 7 7 0 01-7 7zM1.97 4.968l4.914-3.442 1.147 1.638-4.915 3.442zM15.96 3.169l1.148-1.638 4.915 3.441-1.147 1.638z"></path><path d="M13 13.66V9.07a1 1 0 00-2 0v5a1.09 1.09 0 00.08.39 1 1 0 00.21.32l2 2a1 1 0 001.42 0 1 1 0 000-1.41z"></path></svg><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root" data-testid="read-time">7 min read</span></div><div class="MuiBox-root css-0" id="article-date-modified"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root"><span data-testid="publishedDate">Published 21 August 2022 at 7:23pm</span>, <span data-testid="updatedDate">updated an hour ago at 7:36pm</span></span></div><div class="MuiBox-root css-0" data-testid="article-author">By Jessica Bahr</div><div class="MuiBox-root css-4c0nxw">Source<!-- -->: <!-- -->SBS News</div></div></div><div class="MuiBox-root css-5vb4lz"><hr class="MuiDivider-root MuiDivider-fullWidth css-pd6cdd-MuiDivider-root"/></div></div><div class="MuiBox-root css-1ebprri" id="topics-block"></div></div><div class="css-6nqcga-article-layout-background"></div></div><div class="MuiBox-root css-178yklu"><section class="css-1nsdakq beta" data-testid="recommendations"><div class="css-ndbmys"><div class="css-sfs0mb"><div class="SBS_ShelfItem  css-g3fjaw"><h1 class="MuiTypography-root MuiTypography-subheading1 css-1p0hgmr-MuiTypography-root">Recommended for you</h1></div><a class="SBS_ShelfItem  css-v9ak07" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:recommendations:en:shelf-bottom:click&quot;}" href="/news/article/it-wasnt-right-this-cafe-received-a-scathing-review-over-a-baristas-disability-heres-what-happened-next/otfzpvx3t"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-zpaz1r"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/eab5953/2147483647/strip/false/crop/1170x658+0+399/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fcd%2Fcc%2F4357b02e4722bae5d3ebdd362931%2Fimage-from-ios-1.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/eab5953/2147483647/strip/false/crop/1170x658+0+399/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fcd%2Fcc%2F4357b02e4722bae5d3ebdd362931%2Fimage-from-ios-1.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/eab5953/2147483647/strip/false/crop/1170x658+0+399/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fcd%2Fcc%2F4357b02e4722bae5d3ebdd362931%2Fimage-from-ios-1.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/eab5953/2147483647/strip/false/crop/1170x658+0+399/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fcd%2Fcc%2F4357b02e4722bae5d3ebdd362931%2Fimage-from-ios-1.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/eab5953/2147483647/strip/false/crop/1170x658+0+399/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fcd%2Fcc%2F4357b02e4722bae5d3ebdd362931%2Fimage-from-ios-1.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/eab5953/2147483647/strip/false/crop/1170x658+0+399/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fcd%2Fcc%2F4357b02e4722bae5d3ebdd362931%2Fimage-from-ios-1.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1d5egbn-MuiTypography-root">&#x27;It wasn&#x27;t right&#x27;: This cafe received a scathing review over a barista&#x27;s disability. Here&#x27;s what happened next</h2><a tabindex="-1" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><p class="MuiTypography-root MuiTypography-body1 css-shmpy5-MuiTypography-root"></p></a><div class="MuiBox-root css-1euxgek"><div class="MuiBox-root css-1gqatm3"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">Australia</span></div></div></div></div></div></div></a><a class="SBS_ShelfItem  css-xl8fh0" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:recommendations:en:shelf-bottom:click&quot;}" href="/news/article/why-some-supermarkets-in-australia-have-started-rationing-eggs/x1hozwkiv"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-zpaz1r"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/52f6416/2147483647/strip/false/crop/3820x2149+1+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6c%2F58%2F8fb39b3c48cba58f692749945271%2Fegg-front.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/52f6416/2147483647/strip/false/crop/3820x2149+1+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6c%2F58%2F8fb39b3c48cba58f692749945271%2Fegg-front.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/52f6416/2147483647/strip/false/crop/3820x2149+1+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6c%2F58%2F8fb39b3c48cba58f692749945271%2Fegg-front.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/52f6416/2147483647/strip/false/crop/3820x2149+1+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6c%2F58%2F8fb39b3c48cba58f692749945271%2Fegg-front.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/52f6416/2147483647/strip/false/crop/3820x2149+1+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6c%2F58%2F8fb39b3c48cba58f692749945271%2Fegg-front.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/52f6416/2147483647/strip/false/crop/3820x2149+1+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6c%2F58%2F8fb39b3c48cba58f692749945271%2Fegg-front.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1d5egbn-MuiTypography-root">Why some supermarkets in Australia have started rationing eggs </h2><a tabindex="-1" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><p class="MuiTypography-root MuiTypography-body1 css-shmpy5-MuiTypography-root"></p></a><div class="MuiBox-root css-1euxgek"><div class="MuiBox-root css-1gqatm3"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">Australia</span></div></div></div></div></div></div></a><a class="SBS_ShelfItem  css-slxvpm" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:recommendations:en:shelf-bottom:click&quot;}" href="/news/article/not-performance-pay-nsw-eyes-plan-to-retain-top-teachers/men9zni5g"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-zpaz1r"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/9a53116/2147483647/strip/false/crop/7820x4399+0+42/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F3b%2F6e%2Fe1941ba2499e8acd81f6be9a11c9%2F20220622001672039714-original.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/9a53116/2147483647/strip/false/crop/7820x4399+0+42/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F3b%2F6e%2Fe1941ba2499e8acd81f6be9a11c9%2F20220622001672039714-original.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/9a53116/2147483647/strip/false/crop/7820x4399+0+42/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F3b%2F6e%2Fe1941ba2499e8acd81f6be9a11c9%2F20220622001672039714-original.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/9a53116/2147483647/strip/false/crop/7820x4399+0+42/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F3b%2F6e%2Fe1941ba2499e8acd81f6be9a11c9%2F20220622001672039714-original.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/9a53116/2147483647/strip/false/crop/7820x4399+0+42/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F3b%2F6e%2Fe1941ba2499e8acd81f6be9a11c9%2F20220622001672039714-original.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/9a53116/2147483647/strip/false/crop/7820x4399+0+42/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F3b%2F6e%2Fe1941ba2499e8acd81f6be9a11c9%2F20220622001672039714-original.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1d5egbn-MuiTypography-root">Not &#x27;performance pay&#x27;: NSW unveils plan to retain top teachers in classroom</h2><a tabindex="-1" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><p class="MuiTypography-root MuiTypography-body1 css-shmpy5-MuiTypography-root"></p></a><div class="MuiBox-root css-1euxgek"><div class="MuiBox-root css-1gqatm3"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">Australia</span></div></div></div></div></div></div></a><a class="SBS_ShelfItem  css-3kiz4w" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:recommendations:en:shelf-bottom:click&quot;}" href="/news/article/anthony-albanese-seeking-legal-advice-following-claims-scott-morrison-was-secretly-sworn-into-ministry-roles/92hkhqx19"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-zpaz1r"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/1b4fb85/2147483647/strip/false/crop/4966x2793+0+259/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd1%2F4b%2Fe22579ef4583b1caec96bf885778%2F20220804001686435002-original.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/1b4fb85/2147483647/strip/false/crop/4966x2793+0+259/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd1%2F4b%2Fe22579ef4583b1caec96bf885778%2F20220804001686435002-original.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/1b4fb85/2147483647/strip/false/crop/4966x2793+0+259/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd1%2F4b%2Fe22579ef4583b1caec96bf885778%2F20220804001686435002-original.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/1b4fb85/2147483647/strip/false/crop/4966x2793+0+259/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd1%2F4b%2Fe22579ef4583b1caec96bf885778%2F20220804001686435002-original.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/1b4fb85/2147483647/strip/false/crop/4966x2793+0+259/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd1%2F4b%2Fe22579ef4583b1caec96bf885778%2F20220804001686435002-original.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/1b4fb85/2147483647/strip/false/crop/4966x2793+0+259/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd1%2F4b%2Fe22579ef4583b1caec96bf885778%2F20220804001686435002-original.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1d5egbn-MuiTypography-root">Anthony Albanese seeking legal advice following claims Scott Morrison was secretly sworn into ministry roles</h2><a tabindex="-1" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><p class="MuiTypography-root MuiTypography-body1 css-shmpy5-MuiTypography-root"></p></a></div></div></div></div></a><a class="SBS_ShelfItem  css-1upzhcv" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:recommendations:en:shelf-bottom:click&quot;}" href="/news/article/why-is-paid-parental-leave-in-australia-so-short-and-can-the-new-government-fix-it/xi38074m0"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-zpaz1r"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/1203d9a/2147483647/strip/false/crop/1519x854+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F5f%2F14%2F90629e3b457ba1508669cacc4838%2F731d819e-e148-47c5-8996-7cf28b29e8a0.JPG&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/1203d9a/2147483647/strip/false/crop/1519x854+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F5f%2F14%2F90629e3b457ba1508669cacc4838%2F731d819e-e148-47c5-8996-7cf28b29e8a0.JPG&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/1203d9a/2147483647/strip/false/crop/1519x854+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F5f%2F14%2F90629e3b457ba1508669cacc4838%2F731d819e-e148-47c5-8996-7cf28b29e8a0.JPG&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/1203d9a/2147483647/strip/false/crop/1519x854+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F5f%2F14%2F90629e3b457ba1508669cacc4838%2F731d819e-e148-47c5-8996-7cf28b29e8a0.JPG&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/1203d9a/2147483647/strip/false/crop/1519x854+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F5f%2F14%2F90629e3b457ba1508669cacc4838%2F731d819e-e148-47c5-8996-7cf28b29e8a0.JPG&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/1203d9a/2147483647/strip/false/crop/1519x854+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F5f%2F14%2F90629e3b457ba1508669cacc4838%2F731d819e-e148-47c5-8996-7cf28b29e8a0.JPG&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1d5egbn-MuiTypography-root">Why is paid parental leave in Australia so short? And can the new government fix it?</h2><a tabindex="-1" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><p class="MuiTypography-root MuiTypography-body1 css-shmpy5-MuiTypography-root"></p></a><div class="MuiBox-root css-1euxgek"><div class="MuiBox-root css-1gqatm3"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">Life</span></div></div></div></div></div></div></a><a class="SBS_ShelfItem  css-1fhgco2" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:recommendations:en:shelf-bottom:click&quot;}" href="/news/article/masks-reduce-the-spread-of-covid-19-why-arent-more-people-in-australia-wearing-them/m9fxq6zyk"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-zpaz1r"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/c656999/2147483647/strip/false/crop/5975x3361+0+311/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F16%2Feb%2F60fe20d64a45aada74fbd9729799%2F20220809001688079793-original.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/c656999/2147483647/strip/false/crop/5975x3361+0+311/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F16%2Feb%2F60fe20d64a45aada74fbd9729799%2F20220809001688079793-original.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/c656999/2147483647/strip/false/crop/5975x3361+0+311/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F16%2Feb%2F60fe20d64a45aada74fbd9729799%2F20220809001688079793-original.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/c656999/2147483647/strip/false/crop/5975x3361+0+311/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F16%2Feb%2F60fe20d64a45aada74fbd9729799%2F20220809001688079793-original.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/c656999/2147483647/strip/false/crop/5975x3361+0+311/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F16%2Feb%2F60fe20d64a45aada74fbd9729799%2F20220809001688079793-original.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/c656999/2147483647/strip/false/crop/5975x3361+0+311/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F16%2Feb%2F60fe20d64a45aada74fbd9729799%2F20220809001688079793-original.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1d5egbn-MuiTypography-root">Masks reduce the spread of COVID-19. Why aren&#x27;t more people in Australia wearing them?</h2><a tabindex="-1" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><p class="MuiTypography-root MuiTypography-body1 css-shmpy5-MuiTypography-root"></p></a><div class="MuiBox-root css-1euxgek"><div class="MuiBox-root css-1gqatm3"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">COVID-19</span></div></div></div></div></div></div></a><a class="SBS_ShelfItem  css-1l58l8f" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:recommendations:en:shelf-bottom:click&quot;}" href="/news/article/us-confirms-personally-approved-search-of-donald-trumps-home-asks-court-to-unseal-warrant/lehc9io4f"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-zpaz1r"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/a495c32/2147483647/strip/false/crop/6722x3781+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Ff5%2F1a%2F55734e8742bb8ceb666ba173bb63%2F20220812001688902874-original.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/a495c32/2147483647/strip/false/crop/6722x3781+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Ff5%2F1a%2F55734e8742bb8ceb666ba173bb63%2F20220812001688902874-original.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/a495c32/2147483647/strip/false/crop/6722x3781+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Ff5%2F1a%2F55734e8742bb8ceb666ba173bb63%2F20220812001688902874-original.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/a495c32/2147483647/strip/false/crop/6722x3781+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Ff5%2F1a%2F55734e8742bb8ceb666ba173bb63%2F20220812001688902874-original.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/a495c32/2147483647/strip/false/crop/6722x3781+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Ff5%2F1a%2F55734e8742bb8ceb666ba173bb63%2F20220812001688902874-original.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/a495c32/2147483647/strip/false/crop/6722x3781+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Ff5%2F1a%2F55734e8742bb8ceb666ba173bb63%2F20220812001688902874-original.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1d5egbn-MuiTypography-root">FBI sought nuclear weapons&#x27; documents during raid of Donald Trump&#x27;s home, US media reports</h2><a tabindex="-1" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><p class="MuiTypography-root MuiTypography-body1 css-shmpy5-MuiTypography-root"></p></a><div class="MuiBox-root css-1euxgek"><div class="MuiBox-root css-1gqatm3"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">World</span></div></div></div></div></div></div></a><a class="SBS_ShelfItem  css-1gkp4wj" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:recommendations:en:shelf-bottom:click&quot;}" href="/news/article/why-this-woman-feels-a-sense-of-responsibility-for-the-saudi-sisters-found-dead-in-sydney/3favjte1h"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-zpaz1r"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/f475880/2147483647/strip/false/crop/3840x2160+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F32%2Fff%2F64784be7496c9ae9196c9741be96%2Fgfx-saudi-sisters-header-1.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/f475880/2147483647/strip/false/crop/3840x2160+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F32%2Fff%2F64784be7496c9ae9196c9741be96%2Fgfx-saudi-sisters-header-1.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/f475880/2147483647/strip/false/crop/3840x2160+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F32%2Fff%2F64784be7496c9ae9196c9741be96%2Fgfx-saudi-sisters-header-1.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/f475880/2147483647/strip/false/crop/3840x2160+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F32%2Fff%2F64784be7496c9ae9196c9741be96%2Fgfx-saudi-sisters-header-1.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/f475880/2147483647/strip/false/crop/3840x2160+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F32%2Fff%2F64784be7496c9ae9196c9741be96%2Fgfx-saudi-sisters-header-1.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/f475880/2147483647/strip/false/crop/3840x2160+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F32%2Fff%2F64784be7496c9ae9196c9741be96%2Fgfx-saudi-sisters-header-1.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1d5egbn-MuiTypography-root">Why this woman feels a sense of responsibility for the Saudi sisters found dead in Sydney</h2><a tabindex="-1" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><p class="MuiTypography-root MuiTypography-body1 css-shmpy5-MuiTypography-root"></p></a><div class="MuiBox-root css-1euxgek"><div class="MuiBox-root css-1gqatm3"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">Australia</span></div></div></div></div></div></div></a></div></div></section></div><div></div></article></div></main><div><span class="MuiSkeleton-root MuiSkeleton-rectangular MuiSkeleton-pulse css-kn00yt-MuiSkeleton-root" style="height:500px"></span></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script type="text/javascript">window._taboola = window._taboola || [];
      _taboola.push({flush: true});</script></body></html>