<!DOCTYPE html><html id="html" lang="en"><head><meta charSet="utf-8"/><link rel="manifest" href="/_next/static/news-manifest-962820e.json"/><link rel="shortcut icon" href="/_next/static/img/news/favicon_48x48-1c81a55.png"/><link rel="apple-touch-icon" sizes="16x16" href="/_next/static/img/news/favicon_16x16-36570b5.png"/><link rel="apple-touch-icon" sizes="32x32" href="/_next/static/img/news/favicon_32x32-eb7fc36.png"/><link rel="apple-touch-icon" sizes="48x48" href="/_next/static/img/news/favicon_48x48-1c81a55.png"/><link rel="apple-touch-icon" sizes="128x128" href="/_next/static/img/news/app-icon_128x128-ca1dbb7.png"/><link rel="apple-touch-icon" sizes="144x144" href="/_next/static/img/news/app-icon_144x144-3d61e68.png"/><link rel="apple-touch-icon" sizes="152x152" href="/_next/static/img/news/app-icon_152x152-7146765.png"/><link rel="apple-touch-icon" sizes="192x192" href="/_next/static/img/news/app-icon_192x192-fff45a0.png"/><link rel="apple-touch-icon" sizes="256x256" href="/_next/static/img/news/app-icon_256x256-32ec200.png"/><link rel="apple-touch-icon" sizes="512x512" href="/_next/static/img/news/app-icon_512x512-44ece03.png"/><meta name="msapplication-TileImage" content="/_next/static/img/news/app-icon_144x144-3d61e68.png"/><meta name="apple-mobile-web-app-title" content="SBS News"/><meta name="msapplication-TileColor" content="#1b2024"/><meta name="theme-color" content="#1b2024"/><title>Three in four Australians now see China as a military threat as trust hits record-low, Lowy poll finds</title><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="description" content="The Lowy Institute Poll has revealed anxiety about Russia, China and a war over Taiwan have overtaken Australians’ concerns about COVID-19 and climate change."/><link rel="canonical" href="https://www.sbs.com.au/news/article/three-in-four-australians-now-see-china-as-a-military-threat-as-trust-hits-record-low-lowy-poll-finds/3gnikjrim"/><script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"SBS Australia","url":"https://www.sbs.com.au/news/article/three-in-four-australians-now-see-china-as-a-military-threat-as-trust-hits-record-low-lowy-poll-finds/3gnikjrim","logo":{"@type":"ImageObject","url":"https://www.sbs.com.au/_next/static/img/news/schema-logo-d79dd3e.png","width":144,"height":144},"sameAs":["https://www.facebook.com/sbsnews","https://twitter.com/SBSNews"]},{"@context":"https://schema.org","@type":"article","headline":"Three in four Australians now see China as a military threat as trust hits record-low, Lowy poll finds","image":"https://images.sbs.com.au/dims4/default/8053847/2147483647/strip/true/crop/4096x2304+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Ff50d62a6-573e-4c31-bc50-f3110496cb5d_1592090751.jpeg","datePublished":"2022-06-29T01:38:08.774Z","dateModified":"2022-06-29T02:46:57.050Z","author":[{"@type":"Person","name":"Jessica Bahr"}]}]}</script><meta property="og:title" content="Three in four Australians now see China as a military threat as trust hits record-low, Lowy poll finds"/><meta property="og:description" content="The Lowy Institute Poll has revealed anxiety about Russia, China and a war over Taiwan have overtaken Australians’ concerns about COVID-19 and climate change."/><meta property="og:type" content="article"/><meta property="og:image" content="https://images.sbs.com.au/dims4/default/8053847/2147483647/strip/true/crop/4096x2304+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Ff50d62a6-573e-4c31-bc50-f3110496cb5d_1592090751.jpeg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:image:alt" content="The Lowy Institute Poll has revealed anxiety about Russia, China and a war over Taiwan have overtaken Australians’ concerns about COVID-19 and climate change."/><meta property="og:site_name" content="SBS News"/><meta property="og:url" content="https://www.sbs.com.au/news/article/three-in-four-australians-now-see-china-as-a-military-threat-as-trust-hits-record-low-lowy-poll-finds/3gnikjrim"/><meta property="og:locale" content="en_AU"/><meta property="article:publisher" content="https://www.facebook.com/SBSAustralia/"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@SBSNews"/><meta name="twitter:title" content="Three in four Australians now see China as a military threat as trust hits record-low, Lowy poll finds"/><meta name="twitter:description" content="The Lowy Institute Poll has revealed anxiety about Russia, China and a war over Taiwan have overtaken Australians’ concerns about COVID-19 and climate change."/><meta name="twitter:image" content="https://images.sbs.com.au/dims4/default/8053847/2147483647/strip/true/crop/4096x2304+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Ff50d62a6-573e-4c31-bc50-f3110496cb5d_1592090751.jpeg"/><meta name="twitter:url" content="https://www.sbs.com.au/news/article/three-in-four-australians-now-see-china-as-a-military-threat-as-trust-hits-record-low-lowy-poll-finds/3gnikjrim"/><link rel="preload" as="image" imagesrcset="https://images.sbs.com.au/dims4/default/8053847/2147483647/strip/true/crop/4096x2304+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Ff50d62a6-573e-4c31-bc50-f3110496cb5d_1592090751.jpeg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/8053847/2147483647/strip/true/crop/4096x2304+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Ff50d62a6-573e-4c31-bc50-f3110496cb5d_1592090751.jpeg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/8053847/2147483647/strip/true/crop/4096x2304+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Ff50d62a6-573e-4c31-bc50-f3110496cb5d_1592090751.jpeg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/8053847/2147483647/strip/true/crop/4096x2304+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Ff50d62a6-573e-4c31-bc50-f3110496cb5d_1592090751.jpeg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/8053847/2147483647/strip/true/crop/4096x2304+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Ff50d62a6-573e-4c31-bc50-f3110496cb5d_1592090751.jpeg&amp;imwidth=1280 1280w" imagesizes="(min-width: 1520px) 1008px, (min-width: 960px) calc(61.11vw + 91px), 100vw"/><link id="preload-ensighten" rel="preload" href="//nexus.ensighten.com/sbs/nextprod/Bootstrap.js" as="script"/><script id="script-ensighten" async="" src="//nexus.ensighten.com/sbs/nextprod/Bootstrap.js"></script><meta name="next-head-count" content="42"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="msvalidate.01" content="0E549D3DACFFE4CFCA34DDAAA0180F04"/><meta name="robots" content="Index,Follow"/><link rel="preconnect" href="https://images.sbs.com.au"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script defer="" src="/_next/static/chunks/8812.4bca757d8b8b056d.js"></script><script defer="" src="/_next/static/chunks/2139.ece56b993a6da0a4.js"></script><script defer="" src="/_next/static/chunks/4375-5c9ca58c80af2946.js"></script><script defer="" src="/_next/static/chunks/5648-b713d5e0271a9372.js"></script><script defer="" src="/_next/static/chunks/6448-63c8b4c2f9f62c8c.js"></script><script defer="" src="/_next/static/chunks/9755-14c52e56edb3899c.js"></script><script defer="" src="/_next/static/chunks/6832-64a4983a0dc2d62e.js"></script><script defer="" src="/_next/static/chunks/4233-39a1588428a091d9.js"></script><script defer="" src="/_next/static/chunks/1603-434e02879af9660d.js"></script><script defer="" src="/_next/static/chunks/1152-3c0dd7432199fb6e.js"></script><script defer="" src="/_next/static/chunks/9373-0d8ee873774a15f3.js"></script><script defer="" src="/_next/static/chunks/7830-becd913164159a39.js"></script><script defer="" src="/_next/static/chunks/158-d98f681fbd4773ad.js"></script><script defer="" src="/_next/static/chunks/7352-f4386bcdcb53eda9.js"></script><script defer="" src="/_next/static/chunks/7465.5a2e56c8123aa7d0.js"></script><script defer="" src="/_next/static/chunks/2310.af6a4077b96b6a92.js"></script><script defer="" src="/_next/static/chunks/6076.5741705eb5c006d6.js"></script><script defer="" src="/_next/static/chunks/9160-dad487cdb7865612.js"></script><script defer="" src="/_next/static/chunks/174.06b0af06e742530e.js"></script><script defer="" src="/_next/static/chunks/2671-42fc98a70e3d8dcc.js"></script><script defer="" src="/_next/static/chunks/3855.d010f33b4f893996.js"></script><script defer="" src="/_next/static/chunks/862-2ff28c53febbdafc.js"></script><script defer="" src="/_next/static/chunks/3271.de2c1817ad4f85b9.js"></script><script defer="" src="/_next/static/chunks/4532.6a139a7a280d4aad.js"></script><script defer="" src="/_next/static/chunks/860.622b68f2db35a5a8.js"></script><script defer="" src="/_next/static/chunks/1259.06bfdf8a5885c10d.js"></script><script defer="" src="/_next/static/chunks/5804.75e9fc39c654370b.js"></script><script defer="" src="/_next/static/chunks/8969.f99250389b1d7449.js"></script><script defer="" src="/_next/static/chunks/7787.9e9f19b0c7af6548.js"></script><script defer="" src="/_next/static/chunks/4541.cbab462a77b85438.js"></script><script defer="" src="/_next/static/chunks/3560.f484484f3624f365.js"></script><script defer="" src="/_next/static/chunks/1347-2f3393ecee422ad6.js"></script><script defer="" src="/_next/static/chunks/198-efbe7ce880ee11c2.js"></script><script defer="" src="/_next/static/chunks/3078.189f020f5054a635.js"></script><script defer="" src="/_next/static/chunks/6197.4f45a6f1f0fdfeab.js"></script><script defer="" src="/_next/static/chunks/2655.483d83e4dc0993d5.js"></script><script defer="" src="/_next/static/chunks/3661.cd38776cde751bf0.js"></script><script defer="" src="/_next/static/chunks/1077.3c7ed72c70fc24d1.js"></script><script defer="" src="/_next/static/chunks/8833.d3d67b4e56f5e150.js"></script><script defer="" src="/_next/static/chunks/2387-676b01118f386576.js"></script><script defer="" src="/_next/static/chunks/9638-441ccfb9eaeb11dc.js"></script><script defer="" src="/_next/static/chunks/8232.658dd6bbed4a25ea.js"></script><script defer="" src="/_next/static/chunks/2383-4f889c6e4acdf9cb.js"></script><script defer="" src="/_next/static/chunks/4249.4850b552a105900f.js"></script><script defer="" src="/_next/static/chunks/9261.05174fb4450ef8a2.js"></script><script defer="" src="/_next/static/chunks/5607.7505076c76a97ad5.js"></script><script defer="" src="/_next/static/chunks/260.e219b0d5cfbe7ba3.js"></script><script defer="" src="/_next/static/chunks/3493.445f94560e439966.js"></script><script defer="" src="/_next/static/chunks/640.e52e28c946f96e78.js"></script><script defer="" src="/_next/static/chunks/7235.73127a1e7a491fa3.js"></script><script defer="" src="/_next/static/chunks/2541.0beb57afe952cb01.js"></script><script src="/_next/static/chunks/webpack-c6e019f5f1a42ce4.js" defer=""></script><script src="/_next/static/chunks/framework-314dc0d1c4a8ad13.js" defer=""></script><script src="/_next/static/chunks/main-e9988eac83c237b8.js" defer=""></script><script src="/_next/static/chunks/pages/_app-84e5c9cfc60ce7e6.js" defer=""></script><script src="/_next/static/chunks/pages/%5B...routeParts%5D-fb3411fc13197c2b.js" defer=""></script><script src="/_next/static/_bw71_Sissnc0wxLAkXlj/_buildManifest.js" defer=""></script><script src="/_next/static/_bw71_Sissnc0wxLAkXlj/_ssgManifest.js" defer=""></script><script src="/_next/static/_bw71_Sissnc0wxLAkXlj/_middlewareManifest.js" defer=""></script><style data-emotion="css-global 0"></style><style data-emotion="css-global nksg0f">html{-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;box-sizing:border-box;-webkit-text-size-adjust:100%;}*,*::before,*::after{box-sizing:inherit;}strong,b{font-weight:700;}body{margin:0;color:#1b2024;font-size:1rem;font-weight:400;font-family:'Roboto','Helvetica','Arial',sans-serif;line-height:1.5555555555555556;letter-spacing:normal;background-color:#ffffff;}@media print{body{background-color:#fff;}}body::backdrop{background-color:#ffffff;}</style><style data-emotion="css-global 1jrnzi">html{font-size:18px;direction:ltr;}@media (max-width:599.95px){html.html--scroll-lock{overflow:hidden;touch-action:none;width:100vw;height:100vh;}html.html--scroll-lock body{overflow:hidden!important;}}body{background-color:#fff;color:#0b0d0f;overflow-x:hidden;}blockquote{margin:0;}*:focus-visible{outline:2px solid #4a90e2;}.cms-textAlign-left{text-align:left;}.cms-textAlign-center{text-align:center;}.cms-textAlign-right{text-align:right;}</style><style data-emotion="css-global animation-c7515d">@-webkit-keyframes animation-c7515d{0%{opacity:1;}50%{opacity:0.4;}100%{opacity:1;}}@keyframes animation-c7515d{0%{opacity:1;}50%{opacity:0.4;}100%{opacity:1;}}</style><style data-emotion="css ido44v 1lj8fi4 18vhwka-media-query 1gy7g9m 9cyib4-MuiGrid-root 15zuw48-MuiGrid-root wgqiku-MuiTypography-root-MuiLink-root 13i4rnv-MuiGrid-root o1xwpy-MuiGrid-root 18sbe0a-MuiTypography-root-MuiLink-root 1kezxj1-MuiSvgIcon-root dr0d7l-media-query 1jke4yk q3tw8q niykb4-MuiGrid-root h4s14s-MuiTypography-root-MuiLink-root 4pkl32-MuiGrid-root ewcde3-MuiGrid-root ev762u-MuiGrid-root sc2339-MuiTypography-root-MuiLink-root 10wb5p3-MuiTypography-root-MuiLink-root 10dibfr-MuiGrid-root 303m6w-MuiTypography-root if8ap3-MuiSvgIcon-root zdvz49-MuiGrid-root 1sjsbz5-MuiGrid-root vg0fx9-MuiGrid-root i01jyp-MuiGrid-root 1lsnwr2-MuiSvgIcon-root 1y3dt1f-MuiTypography-root-MuiLink-root uga9nb-MuiGrid-root f78tbo-MuiSvgIcon-root 8agd74 13muljb-MuiPaper-root-MuiAppBar-root 1ems3v2-MuiGrid-root wjb6t9-MuiTypography-root-MuiLink-root jyw4fg-MuiSvgIcon-root ndqf2m-MuiGrid-root vp80ia-MuiTypography-root-MuiLink-root 1o031gh-MuiTypography-root 1riowxi 1uvbshf-MuiTypography-root 89wd07-MuiSvgIcon-root ved93r dbgqpu-MuiStack-root 1nj20cp-MuiTypography-root nbvl1j-MuiTypography-root-MuiLink-root jwe3ix-MuiDivider-root 1cxjnv7 1cqml4c-MuiLinearProgress-root 1froj2m-MuiLinearProgress-bar1 1x38w2l 1pm4g5y 14lcahw-MuiTypography-root 8074ak 1t3hlks 3o1ltl jcjd7y 11l6dv5-MuiTypography-root 1kcxwdk 1rt2arw 2uyx37-MuiTypography-root 7tkt92-MuiTypography-root 9j5gpn rkd8zy 1ity5zh 1vswhdo-MuiTypography-root 8x7e0t up60xd-MuiTypography-root 1untffu 1i4fobq-MuiTypography-root-MuiLink-root 1xep5x 1g9erye-MuiGrid-root 1dvgv7a exul89 9k3kyb 18xc92a 1bzyclo-MuiTypography-root 76a2ee 1aubv6j 1oqf5p6-MuiTypography-root vakxdf d3rm9-MuiTypography-root pd6cdd-MuiDivider-root 178yklu ciivet vqq5s9-MuiTypography-root 1r2wrin 10qg1xr 1lomthf 1evqhgu-MuiSvgIcon-root au37ln yqez8z 1uvr17i-MuiTypography-root 1d9xwlz 1n6v1dm 14lew4o-MuiSvgIcon-root xp6pdp 5vb4lz 1ebprri 6nqcga-article-layout-background 1gbiljc ndbmys sfs0mb g3fjaw 1p0hgmr-MuiTypography-root v9ak07 sxjqc9 zpaz1r duas54 lxj1ju-MuiCardContent-root 1r213q7-MuiTypography-root shmpy5-MuiTypography-root xl8fh0 slxvpm 3kiz4w 1upzhcv 1fhgco2 1l58l8f 1gkp4wj kn00yt-MuiSkeleton-root">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</style><style data-href="https://fonts.googleapis.com/css?family=Roboto:400,500,700|Ubuntu:700&display=swap">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</style></head><body><div id="__next" data-reactroot=""><script id="newrelic-agent">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</script><script id="route-data" type="application/json">{"query":{"routeParts":["news","article","three-in-four-australians-now-see-china-as-a-military-threat-as-trust-hits-record-low-lowy-poll-finds","3gnikjrim"]},"contentType":"article"}</script><div class="css-ido44v"><div><div class="MuiBox-root css-1lj8fi4"><div class="css-18vhwka-media-query"><div class="MuiBox-root css-1gy7g9m"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-9cyib4-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-wgqiku-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="http://www.sbs.com.au" data-testid="external-link"><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">SBS</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 109 52" height="21" width="44"><path d="M63.897 29.209h9.077c3.12 0 4.928 1.646 4.928 4.526 0 2.963-1.807 4.65-4.928 4.65h-9.077V29.21zm-5.133 13.374h13.47c7.598 0 10.802-3.58 10.802-8.189 0-3.992-1.931-6.79-5.505-7.573v-.081c2.67-1.153 4.19-3.292 4.19-6.255 0-4.898-3.45-7.284-8.707-7.284h-14.25v29.382zm5.133-25.185h8.378c2.792 0 4.313 1.07 4.313 4.033 0 2.634-1.848 4.073-4.313 4.073h-8.378v-8.106zM32.789 32.696c.123 7.306 5.531 10.525 12.21 10.525 5.818 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.695-7.511-1.516-.455-7.99-2.147-8.441-2.27-2.09-.579-3.483-1.734-3.483-3.798 0-2.972 2.992-3.838 5.368-3.838 3.524 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.694 2.765-10.694 8.667 0 3.054 1.475 6.109 6.474 7.47 4.015 1.115 6.678 1.652 8.726 2.436 1.19.454 2.418 1.362 2.418 3.632 0 2.229-1.68 4.457-6.186 4.457-4.098 0-7.417-1.775-7.417-6.315h-5.12m51.524 0c.123 7.306 5.53 10.525 12.21 10.525 5.819 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.694-7.511-1.517-.455-7.991-2.147-8.443-2.27-2.088-.579-3.482-1.734-3.482-3.798 0-2.972 2.992-3.838 5.368-3.838 3.525 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.695 2.765-10.695 8.667 0 3.054 1.475 6.109 6.474 7.47 4.016 1.115 6.68 1.652 8.728 2.436 1.188.454 2.417 1.362 2.417 3.632 0 2.229-1.679 4.457-6.186 4.457-4.099 0-7.416-1.775-7.416-6.315h-5.122M34.061 0s-7.936 6.877-14.75 21.308c4.103-10.61 3.834-18.056 3.834-18.056s-5.76 4.99-10.768 15.457c2.91-7.688 2.717-13.054 2.717-13.054s-4.176 3.621-7.858 11.209C9.298 11.292 9.16 7.426 9.16 7.426s-3.606 3.125-6.468 9.7C-.17 23.704.002 28.47.002 28.47s2.921-2.532 5.592-7.832c-3.039 7.86-2.84 13.375-2.84 13.375s4.062-3.522 7.706-10.898C6.21 33.92 6.485 41.536 6.485 41.536s5.632-4.88 10.6-15.112c-5.917 14.823-5.538 25.314-5.538 25.314s8.867-7.682 15.903-23.85C34.486 11.719 34.06 0 34.06 0" fill="#F1F2F3"></path></svg></a></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-o1xwpy-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-18sbe0a-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/search" data-testid="search"><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">Search</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1kezxj1-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M45.06 42.94l-10-10a16.15 16.15 0 10-2.12 2.12l10 10a1.5 1.5 0 002.12 0 1.49 1.49 0 000-2.12zm-22.42-7.16a13.14 13.14 0 1113.14-13.14 13.16 13.16 0 01-13.14 13.14z"></path></svg></a></div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1kezxj1-MuiSvgIcon-root" focusable="false" aria-hidden="true" data-testid="menu-open"><path d="M43 22.5H3a1.5 1.5 0 000 3h40a1.5 1.5 0 000-3zM3 13.5h40a1.5 1.5 0 000-3H3a1.5 1.5 0 000 3zM43 34.5H3a1.5 1.5 0 000 3h40a1.5 1.5 0 000-3z"></path></svg></div></div></div></div></div></div><div class="css-dr0d7l-media-query"><div class="MuiBox-root css-1jke4yk" data-layer-event-source-global="true" data-layer-event-source-placement="global navigation"><nav class="globalNav MuiBox-root css-q3tw8q"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-niykb4-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-h4s14s-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="http://www.sbs.com.au" data-testid="external-link"><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">SBS</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 109 52" height="21" width="44"><path d="M63.897 29.209h9.077c3.12 0 4.928 1.646 4.928 4.526 0 2.963-1.807 4.65-4.928 4.65h-9.077V29.21zm-5.133 13.374h13.47c7.598 0 10.802-3.58 10.802-8.189 0-3.992-1.931-6.79-5.505-7.573v-.081c2.67-1.153 4.19-3.292 4.19-6.255 0-4.898-3.45-7.284-8.707-7.284h-14.25v29.382zm5.133-25.185h8.378c2.792 0 4.313 1.07 4.313 4.033 0 2.634-1.848 4.073-4.313 4.073h-8.378v-8.106zM32.789 32.696c.123 7.306 5.531 10.525 12.21 10.525 5.818 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.695-7.511-1.516-.455-7.99-2.147-8.441-2.27-2.09-.579-3.483-1.734-3.483-3.798 0-2.972 2.992-3.838 5.368-3.838 3.524 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.694 2.765-10.694 8.667 0 3.054 1.475 6.109 6.474 7.47 4.015 1.115 6.678 1.652 8.726 2.436 1.19.454 2.418 1.362 2.418 3.632 0 2.229-1.68 4.457-6.186 4.457-4.098 0-7.417-1.775-7.417-6.315h-5.12m51.524 0c.123 7.306 5.53 10.525 12.21 10.525 5.819 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.694-7.511-1.517-.455-7.991-2.147-8.443-2.27-2.088-.579-3.482-1.734-3.482-3.798 0-2.972 2.992-3.838 5.368-3.838 3.525 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.695 2.765-10.695 8.667 0 3.054 1.475 6.109 6.474 7.47 4.016 1.115 6.68 1.652 8.728 2.436 1.188.454 2.417 1.362 2.417 3.632 0 2.229-1.679 4.457-6.186 4.457-4.099 0-7.416-1.775-7.416-6.315h-5.122M34.061 0s-7.936 6.877-14.75 21.308c4.103-10.61 3.834-18.056 3.834-18.056s-5.76 4.99-10.768 15.457c2.91-7.688 2.717-13.054 2.717-13.054s-4.176 3.621-7.858 11.209C9.298 11.292 9.16 7.426 9.16 7.426s-3.606 3.125-6.468 9.7C-.17 23.704.002 28.47.002 28.47s2.921-2.532 5.592-7.832c-3.039 7.86-2.84 13.375-2.84 13.375s4.062-3.522 7.706-10.898C6.21 33.92 6.485 41.536 6.485 41.536s5.632-4.88 10.6-15.112c-5.917 14.823-5.538 25.314-5.538 25.314s8.867-7.682 15.903-23.85C34.486 11.719 34.06 0 34.06 0" fill="#F1F2F3"></path></svg></a></div><div class="MuiGrid-root MuiGrid-item css-4pkl32-MuiGrid-root"><ul class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-ewcde3-MuiGrid-root"><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-10wb5p3-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" data-layer-event-source-type="News" data-layer-event-source-title="News" title="News" href="/news">News</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/language" data-testid="external-link" data-layer-event-source-type="Languages" data-layer-event-source-title="Languages" title="Languages">Languages</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/nitv/" data-testid="external-link" data-layer-event-source-type="Indigenous" data-layer-event-source-title="Indigenous" title="Indigenous">Indigenous</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/radio/" data-testid="external-link" data-layer-event-source-type="Listen" data-layer-event-source-title="Listen" title="Listen">Listen</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/guide/" data-testid="external-link" data-layer-event-source-type="TV &amp; Radio Guide" data-layer-event-source-title="TV &amp; Radio Guide" title="TV &amp; Radio Guide">TV &amp; Radio Guide</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/food" data-testid="external-link" data-layer-event-source-type="Food" data-layer-event-source-title="Food" title="Food">Food</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-10wb5p3-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" data-layer-event-source-type="Sport" data-layer-event-source-title="Sport" title="Sport" href="/sport">Sport</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><button tabindex="0" type="button" class="ButtonUnstyled-root MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-10dibfr-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><p class="MuiTypography-root MuiTypography-body2 css-303m6w-MuiTypography-root">More</p></div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><svg class="MuiSvgIcon-root MuiSvgIcon-fontSizeInherit css-if8ap3-MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true" data-testid="ExpandMoreIcon"><path d="M16.59 8.59 12 13.17 7.41 8.59 6 10l6 6 6-6z"></path></svg></div></button></li></ul></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-zdvz49-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-1sjsbz5-MuiGrid-root"><button tabindex="0" type="button" class="ButtonUnstyled-root MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-i01jyp-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1lsnwr2-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M24 29.5a9.51 9.51 0 009.5-9.5v-8a9.5 9.5 0 00-19 0v8a9.51 9.51 0 009.5 9.5zM17.5 12a6.5 6.5 0 0113 0v8a6.5 6.5 0 01-13 0zM45.4 43.46L42 34.62a1.5 1.5 0 00-1.13-.94A97.71 97.71 0 0024 32.5a94.69 94.69 0 00-16.7 1.18 1.51 1.51 0 00-1.11.91l-3.58 8.85A1.5 1.5 0 004 45.5h40a1.5 1.5 0 001.4-2zm-39.17-1l2.43-6A95.65 95.65 0 0124 35.5a98.56 98.56 0 0115.5 1l2.32 6z"></path></svg></div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><p class="MuiTypography-root MuiTypography-body2 css-303m6w-MuiTypography-root" title="Login">Login</p></div></button></div><div class="MuiGrid-root MuiGrid-item css-1sjsbz5-MuiGrid-root"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-vg0fx9-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1lsnwr2-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M45.06 42.94l-10-10a16.15 16.15 0 10-2.12 2.12l10 10a1.5 1.5 0 002.12 0 1.49 1.49 0 000-2.12zm-22.42-7.16a13.14 13.14 0 1113.14-13.14 13.16 13.16 0 01-13.14 13.14z"></path></svg></div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/search" data-testid="external-link" title="Search">Search</a></div></div></div></div></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-1y3dt1f-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/ondemand/" data-testid="external-link"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-uga9nb-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-1sjsbz5-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 107 14" height="14" width="107"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-28.000000, -242.000000)" fill="black"><g transform="translate(28.000000, 242.000000)"><polyline points="20.0185614 13.7013358 23.8943556 13.7013358 23.8943556 6.34666762 23.9316229 6.34666762 28.0127386 13.7013358 32.0003345 13.7013358 32.0003345 0.2366115 28.1245403 0.2366115 28.1245403 7.44055994 28.0872731 7.44055994 24.2114789 0.236326854 20.0185614 0.236326854 20.0185614 13.7013358"></polyline><path d="M11.8443765,0 C9.23496567,0 6.96306961,1.46307742 5.78528382,3.62246869 L8.87916888,6.12514232 C9.25324771,4.82445511 10.4387682,3.87295665 11.8443765,3.87295665 C13.5509353,3.87295665 14.9340426,5.27362557 14.9340426,7 C14.9340426,8.72637443 13.5509353,10.1271857 11.8443765,10.1271857 C10.3958757,10.1271145 9.18082268,9.11712142 8.84682372,7.75566241 L5.73114083,10.2761264 C6.89275404,12.4910235 9.19418264,14 11.8443765,14 C15.6639182,14 18.7613191,10.865627 18.7613191,7 C18.7613191,3.13437297 15.6639182,0 11.8443765,0"></path><polyline points="0 2.0129412 0 11.8417473 6.86181519 6.92734426 0 2.0129412"></polyline><path d="M35.3719661,12.5971251 L38.0741934,12.5971251 C41.8937352,12.6159828 43.5524795,10.9752867 43.5524795,6.95865525 C43.5524795,2.94195267 41.8937352,1.30132767 38.0741934,1.32018543 L35.3719661,1.32018543 L35.3719661,12.5971251 Z M34.1048795,0.226435426 L38.7077367,0.226435426 C42.7136147,0.320724219 44.819566,2.54593974 44.819566,6.95865525 C44.819566,11.3713708 42.7136147,13.5965151 38.7077367,13.6908751 L34.1048795,13.6908751 L34.1048795,0.226435426 L34.1048795,0.226435426 Z"></path><polyline points="46.1239199 0.226435426 55.3099459 0.226435426 55.3099459 1.32018543 47.3910064 1.32018543 47.3910064 6.18548715 54.8071896 6.18548715 54.8071896 7.27923715 47.3910064 7.27923715 47.3910064 12.5971251 55.4034656 12.5971251 55.4034656 13.6908751 46.1239199 13.6908751 46.1239199 0.226435426"></polyline><polyline points="56.9314229 0.226435426 58.7947855 0.226435426 63.3969396 12.0313212 67.9808116 0.226435426 69.8441742 0.226435426 69.8441742 13.6908751 68.5770876 13.6908751 68.5770876 2.05563801 68.5398203 2.05563801 63.9932156 13.6908751 62.8006635 13.6908751 58.2357767 2.05563801 58.1985095 2.05563801 58.1985095 13.6908751 56.9314229 13.6908751 56.9314229 0.226435426"></polyline><path d="M74.1299081,8.41063151 L79.3656055,8.41063151 L76.7941651,1.50876301 L74.1299081,8.41063151 Z M76.1423397,0.226435426 L77.5584953,0.226435426 L82.7759106,13.6908751 L81.4153043,13.6908751 L79.7945304,9.50445267 L73.7382504,9.50445267 L72.1357586,13.6908751 L70.7758555,13.6908751 L76.1423397,0.226435426 L76.1423397,0.226435426 Z"></path><polyline points="83.7821264 0.226435426 85.198282 0.226435426 92.9498704 11.6164505 92.9871376 11.6164505 92.9871376 0.226435426 94.253521 0.226435426 94.253521 13.6908751 92.8380686 13.6908751 85.0864802 2.30078887 85.049213 2.30078887 85.049213 13.6908751 83.7821264 13.6908751 83.7821264 0.226435426"></polyline><path d="M96.7876942,12.5971251 L99.4899215,12.5971251 C103.309463,12.6159828 104.968208,10.9752867 104.968208,6.95865525 C104.968208,2.94195267 103.309463,1.30132767 99.4899215,1.32018543 L96.7876942,1.32018543 L96.7876942,12.5971251 Z M95.5206076,0.226435426 L100.123465,0.226435426 C104.129343,0.320724219 106.235294,2.54593974 106.235294,6.95865525 C106.235294,11.3713708 104.129343,13.5965151 100.123465,13.6908751 L95.5206076,13.6908751 L95.5206076,0.226435426 L95.5206076,0.226435426 Z"></path></g></g></g></svg></div><div class="MuiGrid-root MuiGrid-item css-1sjsbz5-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-f78tbo-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M40.5 40.5h-34a136.47 136.47 0 01-1-16.33 144.33 144.33 0 011-16.67h18v-3H5.2a1.5 1.5 0 00-1.49 1.28A141.31 141.31 0 002.5 24.17a132.43 132.43 0 001.22 18.06A1.5 1.5 0 005.2 43.5H42a1.5 1.5 0 001.5-1.5V22.5h-3z"></path><path d="M42 4.5h-8a1.5 1.5 0 000 3h4.38L19.11 26.77a1.49 1.49 0 000 2.12 1.51 1.51 0 001.06.44 1.49 1.49 0 001.06-.44L40.5 9.62V14a1.5 1.5 0 003 0V6A1.5 1.5 0 0042 4.5z"></path></svg></div></div></a></div></div></nav><div class="MuiBox-root css-8agd74" data-testid="gnav-d-backdrop" style="opacity:0;visibility:hidden"></div></div></div></div><header class="MuiPaper-root MuiPaper-elevation MuiPaper-elevation4 MuiAppBar-root MuiAppBar-colorInherit MuiAppBar-positionSticky css-13muljb-MuiPaper-root-MuiAppBar-root" data-testid="nav-product-news"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-1ems3v2-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-wjb6t9-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="logo-link" title="SBS News" href="/news"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 141 35" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-jyw4fg-MuiSvgIcon-root" focusable="false" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path fill="#2E2E2E" fill-rule="nonzero" d="M138.770007,18.6462974 C138.686798,16.4844989 137.034065,15.5145147 135.050578,15.5145147 C133.509137,15.5145147 131.691027,16.1245478 131.691027,17.9808066 C131.691027,19.532572 133.454011,20.0871476 134.637655,20.3874555 L136.951897,20.9106401 C138.935384,21.2161799 141,22.3755569 141,24.8732399 C141,27.9767706 137.94312,29.1633532 135.299164,29.1633532 C131.993698,29.1633532 129.735622,27.6126342 129.459993,24.1209005 L131.194895,24.1209005 C131.333229,26.4762773 133.06709,27.6952973 135.382373,27.6952973 C137.007022,27.6952973 139.265099,26.9753954 139.265099,24.9799695 C139.265099,23.317289 137.722617,22.7627134 136.153093,22.3755569 L133.92206,21.8764388 C131.662944,21.267452 129.956125,20.4910461 129.956125,18.053006 C129.956125,15.1430537 132.792502,14.0349487 135.299164,14.0349487 C138.13554,14.0349487 140.395697,15.5312565 140.504908,18.6389728 L138.770007,18.6462974 Z"></path><polygon fill="#2E2E2E" fill-rule="nonzero" points="108.936 14.462 110.781 14.462 114.421 26.704 114.476 26.704 117.947 14.462 119.895 14.462 123.365 26.704 123.421 26.704 127.062 14.462 128.907 14.462 124.33 28.759 122.43 28.759 118.932 16.734 118.877 16.734 115.406 28.759 113.506 28.759"></polygon><path fill="#2E2E2E" fill-rule="nonzero" d="M97.8864516,22.0815272 C97.9134944,24.6315286 99.238593,27.7068074 102.566941,27.7068074 C105.099606,27.7068074 106.47775,26.2104996 107.027968,24.0497474 L108.765989,24.0497474 C108.021271,27.2934916 106.149076,29.176956 102.569021,29.176956 C98.0507887,29.176956 96.1515501,25.6862687 96.1515501,21.6127537 C96.1515501,17.845825 98.0507887,14.0485515 102.569021,14.0485515 C107.140299,14.0485515 108.958409,18.0666089 108.821115,22.0836198 L97.8864516,22.0815272 Z M107.085173,20.6166104 C107.003005,17.9839458 105.378355,15.5176537 102.569021,15.5176537 C99.7316045,15.5176537 98.1610403,18.0121977 97.8885318,20.6166104 L107.085173,20.6166104 Z"></path><polygon fill="#2E2E2E" fill-rule="nonzero" points="78.571 8.976 80.664 8.976 92.124 25.711 92.179 25.711 92.179 8.976 94.052 8.976 94.052 28.759 91.957 28.759 80.499 12.024 80.444 12.024 80.444 28.759 78.572 28.759"></polygon><path fill="#E12827" d="M57.6998964 22.3930449C57.7846874 27.3725469 61.5021876 29.5670219 66.0928682 29.5670219 70.0920074 29.5670219 74.0911465 27.7664696 74.0911465 23.2652549 74.0911465 21.1833767 72.8236053 18.9327693 70.1767983 18.145256 69.1343687 17.8356979 64.6846738 16.6818298 64.3744388 16.5977974 62.9386457 16.2038747 61.9806745 15.4160293 61.9806745 14.0093997 61.9806745 11.9839859 64.0369376 11.393434 65.6705761 11.393434 68.0926041 11.393434 69.8382996 12.3500085 70.0072165 14.9380741L73.5282013 14.9380741C73.5282013 10.7464176 70.0072165 8.52404248 65.8112293 8.52404248 62.177855 8.52404248 58.4600222 10.4086272 58.4600222 14.4315546 58.4600222 16.5131007 59.4741882 18.5953111 62.9103821 19.5233212 65.6705761 20.2829344 67.5007301 20.6489571 68.9089246 21.1833767 69.7259101 21.4926027 70.5704942 22.111719 70.5704942 23.6591776 70.5704942 25.178404 69.415675 26.6972982 66.3179798 26.6972982 63.501591 26.6972982 61.2205488 25.4872979 61.2205488 22.3930449L57.6998964 22.3930449ZM43.6534646 19.9457751 49.8774512 19.9457751C52.0181728 19.9457751 53.2574504 21.0710788 53.2574504 23.0400281 53.2574504 25.065774 52.0181728 26.2189778 49.8774512 26.2189778L43.6534646 26.2189778 43.6534646 19.9457751ZM40.1331448 29.0883693 49.3707007 29.0883693C54.5808539 29.0883693 56.7781027 26.6411327 56.7781027 23.4904153 56.7781027 20.7611885 55.4543667 18.8483715 53.0037426 18.3136198L53.0037426 18.2578196C54.8345616 17.4699742 55.8763262 16.0072123 55.8763262 13.9817985 55.8763262 10.6334554 53.5104931 9.00229654 49.9057149 9.00229654L40.1331448 9.00229654 40.1331448 29.0883693ZM43.6534646 11.8716881 49.3989644 11.8716881C51.3139093 11.8716881 52.3560064 12.6034012 52.3560064 14.6284828 52.3560064 16.4290351 51.0884652 17.4131776 49.3989644 17.4131776L43.6534646 17.4131776 43.6534646 11.8716881ZM22.3358949 22.3930449C22.4206858 27.3725469 26.1381861 29.5670219 30.7288667 29.5670219 34.7280058 29.5670219 38.727145 27.7664696 38.727145 23.2652549 38.727145 21.1833767 37.4596038 18.9327693 34.8127968 18.145256 33.7703671 17.8356979 29.3206722 16.6818298 29.0104372 16.5977974 27.5746442 16.2038747 26.6166729 15.4160293 26.6166729 14.0093997 26.6166729 11.9839859 28.6729361 11.393434 30.3065746 11.393434 32.7286025 11.393434 34.4742981 12.3500085 34.6432149 14.9380741L38.1638672 14.9380741C38.1638672 10.7464176 34.6432149 8.52404248 30.4468953 8.52404248 26.8138534 8.52404248 23.0963531 10.4086272 23.0963531 14.4315546 23.0963531 16.5131007 24.1101866 18.5953111 27.546048 19.5233212 30.3065746 20.2829344 32.1367286 20.6489571 33.5445905 21.1833767 34.3619085 21.4926027 35.2064927 22.111719 35.2064927 23.6591776 35.2064927 25.178404 34.0516735 26.6972982 30.9539783 26.6972982 28.1375894 26.6972982 25.8565472 25.4872979 25.8565472 22.3930449L22.3358949 22.3930449ZM23.3122209 0C23.3122209 0 17.8806138 4.65237054 13.2174453 14.4145657 16.0248563 7.2368384 15.8409763 2.19958904 15.8409763 2.19958904 15.8409763 2.19958904 11.899362 5.57516021 8.47148094 12.6566678 10.463569 7.45522101 10.3308961 3.82514379 10.3308961 3.82514379 10.3308961 3.82514379 7.47261057 6.27529814 4.95282371 11.4081104 6.36401075 7.63912215 6.26891191 5.02345678 6.26891191 5.02345678 6.26891191 5.02345678 3.80066463 7.13733475 1.84182795 11.5861005-.116676222 16.0348662.00136604934 19.2590473.00136604934 19.2590473.00136604934 19.2590473 2.00076937 17.5458111 3.82859576 13.9603956 1.7490567 19.2774374 1.8850547 23.0083318 1.8850547 23.0083318 1.8850547 23.0083318 4.66519958 20.6258269 7.15905039 15.6365231 4.24989029 22.9459368 4.43875793 28.0984528 4.43875793 28.0984528 4.43875793 28.0984528 8.29292123 24.7970989 11.6935362 17.8755196 7.64385499 27.9030578 7.90288296 35 7.90288296 35 7.90288296 35 13.9719183 29.8028223 18.787378 18.8656302 23.6028376 7.92810967 23.3122209 0 23.3122209 0"></path></g></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">SBS News</span></a></div><div class="MuiGrid-root MuiGrid-item css-4pkl32-MuiGrid-root"><div class="css-dr0d7l-media-query"><nav data-testid="nav-product-news_desktop"><ul class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-ndqf2m-MuiGrid-root"><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Just In&quot;,&quot;type&quot;:&quot;Just In&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Just In" href="/news/collection/just-in"><span class="MuiTypography-root MuiTypography-subtitle2 css-1o031gh-MuiTypography-root">Just In</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Top Stories&quot;,&quot;type&quot;:&quot;Top Stories&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Top Stories" href="/news/collection/top-stories"><span class="MuiTypography-root MuiTypography-subtitle2 css-1o031gh-MuiTypography-root">Top Stories</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Australia&quot;,&quot;type&quot;:&quot;Australia&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Australia" href="/news/topic/australia"><span class="MuiTypography-root MuiTypography-subtitle2 css-1o031gh-MuiTypography-root">Australia</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;World&quot;,&quot;type&quot;:&quot;World&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="World" href="/news/topic/world"><span class="MuiTypography-root MuiTypography-subtitle2 css-1o031gh-MuiTypography-root">World</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;COVID-19&quot;,&quot;type&quot;:&quot;COVID-19&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="COVID-19" href="/news/topic/covid-19"><span class="MuiTypography-root MuiTypography-subtitle2 css-1o031gh-MuiTypography-root">COVID-19</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Politics&quot;,&quot;type&quot;:&quot;Politics&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Politics" href="/news/topic/politics"><span class="MuiTypography-root MuiTypography-subtitle2 css-1o031gh-MuiTypography-root">Politics</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Immigration&quot;,&quot;type&quot;:&quot;Immigration&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Immigration" href="/news/topic/immigration"><span class="MuiTypography-root MuiTypography-subtitle2 css-1o031gh-MuiTypography-root">Immigration</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Indigenous&quot;,&quot;type&quot;:&quot;Indigenous&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Indigenous" href="/news/topic/indigenous"><span class="MuiTypography-root MuiTypography-subtitle2 css-1o031gh-MuiTypography-root">Indigenous</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Environment&quot;,&quot;type&quot;:&quot;Environment&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Environment" href="/news/topic/environment"><span class="MuiTypography-root MuiTypography-subtitle2 css-1o031gh-MuiTypography-root">Environment</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Life&quot;,&quot;type&quot;:&quot;Life&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Life" href="/news/topic/life"><span class="MuiTypography-root MuiTypography-subtitle2 css-1o031gh-MuiTypography-root">Life</span></a></li></ul></nav></div><div class="css-18vhwka-media-query"><div class="MuiBox-root css-1riowxi"><div class="MuiTypography-root MuiTypography-body1 css-1uvbshf-MuiTypography-root" aria-describedby="Menu" role="button" title="Menu">Menu<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium menu-closed css-89wd07-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M17 15a1 1 0 01-.71-.29L12 10.41l-4.29 4.3a1 1 0 01-1.42-1.42l5-5a1 1 0 011.41 0l5 5a1 1 0 010 1.42 1 1 0 01-.7.29z"></path></svg></div><nav data-testid="nav-product-news_mobile" style="opacity:0;visibility:hidden" class="css-ved93r"><ul class="css-dbgqpu-MuiStack-root"><div class="MuiBox-root css-0"><p class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Just In" href="/news/collection/just-in">Just In</a></p></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><p class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Top Stories" href="/news/collection/top-stories">Top Stories</a></p></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><p class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Australia" href="/news/topic/australia">Australia</a></p></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><p class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="World" href="/news/topic/world">World</a></p></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><p class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="COVID-19" href="/news/topic/covid-19">COVID-19</a></p></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><p class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Politics" href="/news/topic/politics">Politics</a></p></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><p class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Immigration" href="/news/topic/immigration">Immigration</a></p></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><p class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Indigenous" href="/news/topic/indigenous">Indigenous</a></p></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><p class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Environment" href="/news/topic/environment">Environment</a></p></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><p class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Life" href="/news/topic/life">Life</a></p></div></ul></nav></div></div></div></div><div class="MuiBox-root css-1cxjnv7"><span class="MuiLinearProgress-root MuiLinearProgress-colorPrimary MuiLinearProgress-determinate css-1cqml4c-MuiLinearProgress-root" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"><span class="MuiLinearProgress-bar MuiLinearProgress-barColorPrimary MuiLinearProgress-bar1Determinate css-1froj2m-MuiLinearProgress-bar1" style="transform:translateX(-100%)"></span></span></div></header><div class="MuiBox-root css-1x38w2l"><div class="desktop-ads MuiBox-root css-1pm4g5y"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="MuiTypography-root MuiTypography-body2 MuiTypography-alignRight css-14lcahw-MuiTypography-root">Advertisement</div></div><main role="main"><div><article class="MuiBox-root css-8074ak" data-testid="article-container" data-uuid="00000181-a94b-d0a5-a9cd-ff5b06ec0000" data-edit="1"><div data-layer-event-source-placement="body" class="css-1t3hlks"><div class="css-3o1ltl"><div class="MuiBox-root css-jcjd7y"><div class="MuiTypography-root MuiTypography-h6 css-11l6dv5-MuiTypography-root" data-testid="topic-primarySection"><a href="/news/tag/section/australia">Australia</a></div></div></div><div class="css-1kcxwdk"><div class="MuiBox-root css-1rt2arw"><h1 class="MuiTypography-root MuiTypography-h4 css-2uyx37-MuiTypography-root" id="article-headline">Three in four Australians now see China as a military threat as trust hits record-low, Lowy poll finds</h1><h2 class="MuiTypography-root MuiTypography-subtitle1 css-7tkt92-MuiTypography-root" data-testid="article-description">The Lowy Institute Poll has revealed anxiety about Russia, China and a war over Taiwan have overtaken Australians’ concerns about COVID-19 and climate change.</h2></div></div><div class="css-9j5gpn"><div data-testid="hero-media"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="China Australia" sizes="(min-width: 1520px) 1008px, (min-width: 960px) calc(61.11vw + 91px), 100vw" srcSet="https://images.sbs.com.au/dims4/default/8053847/2147483647/strip/true/crop/4096x2304+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Ff50d62a6-573e-4c31-bc50-f3110496cb5d_1592090751.jpeg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/8053847/2147483647/strip/true/crop/4096x2304+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Ff50d62a6-573e-4c31-bc50-f3110496cb5d_1592090751.jpeg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/8053847/2147483647/strip/true/crop/4096x2304+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Ff50d62a6-573e-4c31-bc50-f3110496cb5d_1592090751.jpeg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/8053847/2147483647/strip/true/crop/4096x2304+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Ff50d62a6-573e-4c31-bc50-f3110496cb5d_1592090751.jpeg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/8053847/2147483647/strip/true/crop/4096x2304+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Ff50d62a6-573e-4c31-bc50-f3110496cb5d_1592090751.jpeg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/8053847/2147483647/strip/true/crop/4096x2304+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Ff50d62a6-573e-4c31-bc50-f3110496cb5d_1592090751.jpeg&amp;imwidth=1280" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></span></div><div class="MuiBox-root css-1ity5zh"><p class="MuiTypography-root MuiTypography-body2 css-1vswhdo-MuiTypography-root" data-testid="heroImageCaption">The majority of Australians now see China as a military threat to Australia, according to the 2022 Lowy Institute Poll.<!-- --> <span itemProp="name" data-testid="leadImageSource">Source: <!-- -->Getty</span></p></div></div><div class="MuiBox-root css-8x7e0t"><div class="MuiTypography-root MuiTypography-body1 css-up60xd-MuiTypography-root" id="article-body" data-layer-event-source-global="Three in four Australians now see China as a military threat as trust hits record-low, Lowy poll finds"><div><span>The majority of Australians surveyed in a new poll now see</span><div class="MuiBox-root css-1untffu" data-layer-event-source-placement="body" data-layer-event-source-title="embeded link" data-layer-event-source-type="embeded link"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-1i4fobq-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/news/article/pay-more-attention-taiwans-foreign-minister-warns-australia-of-chinas-rise-in-the-pacific/hdi7pll8a"><span> China as a military threat</span></a></div><span> to Australia, with trust in China and confidence in its President Xi Jinping at record lows. </span><br/><br/></div><div><span>The 2022 Lowy Institute Poll, released on Tuesday night, indicated that there are growing concerns about the foreign policies of both Russia and China, along with a potential war over Taiwan. </span><br/><br/></div><div><span>&quot;There&#x2019;s a growing awareness of the countries in our region that are democracies, and concern about authoritarian states,&quot; Lowy Institute polling director Natasha Kassam said.</span><br/><br/></div><div class="css-1xep5x"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined MuiGrid-direction-xs-column css-1g9erye-MuiGrid-root"><div class="desktop-ads MuiBox-root css-1dvgv7a"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="MuiTypography-root MuiTypography-body2 MuiTypography-alignRight css-14lcahw-MuiTypography-root">Advertisement</div></div></div><div><span>&quot;Australians remain positive about globalisation and free trade, and far fewer see COVID-19 as a threat in 2022.&quot;</span><br/></div><div class="MuiBox-root css-exul89"><h3>Trust in China at record-low</h3></div><div><span>Three-quarters of respondents responded that it is &quot;very&quot; or &quot;somewhat&quot; likely that China will become a military threat to Australia in the next 20 years, an increase of 30 points since 2018. </span><br/><br/></div><div><span>In a 40-point decrease since 2018, 12 per cent of respondents said they trust China.</span><br/><br/></div><div><span>And the majority of Australians (65 per cent) see China&#x2019;s foreign policy as a &quot;critical threat&quot; over the next decade - up 29 points from 2017.</span><br/></div><div></div><div><span>Only 11 per cent of said they have a lot or some confidence in President Xi Jinping to do the right thing regarding world affairs. This figure has halved since 2020 (22 per cent) and has fallen by 32 points since 2018 (43%).</span><br/><br/></div><div><span>The results showed Australians are also concerned about the potential for conflict over Taiwan, with 64 per cent agreeing a military conflict between the United States and China over Taiwan poses a &quot;critical threat&quot;.</span><br/><br/></div><div><span>For the first time, a majority of Australians (51 per cent) say they would be in favour of using the Australian military if China invaded Taiwan and the United States decided to intervene.</span><br/></div><div class="css-9k3kyb"><div class="MuiBox-root css-18xc92a" itemscope="" itemType="https://schema.org/CreativeWork" data-layer-event-source-placement="body" data-layer-event-source-title="read more" data-layer-event-source-type="read more"><div class="MuiTypography-root MuiTypography-subtitle2 css-1bzyclo-MuiTypography-root">READ MORE</div><div class="MuiBox-root css-76a2ee"><meta content="00000180-f023-d42b-a38a-fe67d4ec0000" itemProp="identifier"/><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/article/us-would-defend-taiwan-if-attacked-by-china-joe-biden-says/gxklkpm4j"><div class="MuiBox-root css-1aubv6j" data-testid="embed-read-more-image-box"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.52173913043478%"></span><img title="Image for read more article &#x27;READ MORE&#x27;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img title="Image for read more article &#x27;READ MORE&#x27;" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/3163570/2147483647/strip/true/crop/4696x2642+0+7/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F25%2F9b%2F651f5f084e25b8fa89f7a39e183b%2F20220523001662800355-original.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/3163570/2147483647/strip/true/crop/4696x2642+0+7/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F25%2F9b%2F651f5f084e25b8fa89f7a39e183b%2F20220523001662800355-original.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/3163570/2147483647/strip/true/crop/4696x2642+0+7/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F25%2F9b%2F651f5f084e25b8fa89f7a39e183b%2F20220523001662800355-original.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/3163570/2147483647/strip/true/crop/4696x2642+0+7/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F25%2F9b%2F651f5f084e25b8fa89f7a39e183b%2F20220523001662800355-original.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/3163570/2147483647/strip/true/crop/4696x2642+0+7/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F25%2F9b%2F651f5f084e25b8fa89f7a39e183b%2F20220523001662800355-original.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/3163570/2147483647/strip/true/crop/4696x2642+0+7/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F25%2F9b%2F651f5f084e25b8fa89f7a39e183b%2F20220523001662800355-original.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div></a><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1oqf5p6-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/article/us-would-defend-taiwan-if-attacked-by-china-joe-biden-says/gxklkpm4j"><div itemProp="itemTitle">US would defend Taiwan if attacked by China, Joe Biden says</div></a></div></div></div></div></div><div><span>The data also revealed 88 per cent of Australians are either &quot;very&quot; or &quot;somewhat&quot; concerned about China potentially opening a military base in a Pacific Island country.</span><br/></div><div class="MuiBox-root css-exul89"><h3>'Almost all' Australians concerned about Russia's invasion of Ukraine</h3></div><div><span>Australian views of Russia have plummeted after the country&apos;s invasion of Ukraine in February 2022, according to the data. </span><br/><br/></div><div><span>Russia&apos;s foreign policy was the top perceived threat recorded by respondents, with 68 per cent saying they believe it poses a &quot;critical threat&quot; to the vital interests of Australia in the next 10 years. </span><br/><br/></div><div><span>Only 5 per cent of respondents said they trusted Russia &quot;somewhat&quot; or &quot;a great deal&quot; to act responsibly in the world, which represents a 21-point fall from 2021 and makes Russia the country least-trusted by Australians. </span><br/></div><div><div class="MuiBox-root css-exul89"><div itemscope="" itemType="https://schema.org/ImageObject" id="6" data-testid="embeded-image"><div class="css-vakxdf"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Russian President Vladimir Putin sits at a desk in front of a microphone." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Russian President Vladimir Putin sits at a desk in front of a microphone." sizes="100vw" srcSet="https://images.sbs.com.au/drupal/news/public/putin_61.jpg?imwidth=320 320w, https://images.sbs.com.au/drupal/news/public/putin_61.jpg?imwidth=360 360w, https://images.sbs.com.au/drupal/news/public/putin_61.jpg?imwidth=600 600w, https://images.sbs.com.au/drupal/news/public/putin_61.jpg?imwidth=960 960w, https://images.sbs.com.au/drupal/news/public/putin_61.jpg?imwidth=1280 1280w" src="https://images.sbs.com.au/drupal/news/public/putin_61.jpg?imwidth=1280" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span><div class="MuiTypography-root MuiTypography-subtitle2 css-d3rm9-MuiTypography-root" data-testid="heroImageCaption">Six per cent of Australians have &#x27;a lot&#x27; or &#x27;some&#x27; confidence in Russia&#x27;s president Vladimir Putin to do the right thing in world affairs.<!-- --> <span itemProp="name" data-testid="leadImageSource">Source: <!-- -->Getty<!-- --> / <!-- -->Getty Images/TASS</span></div><meta itemProp="name" content="Russian President Vladimir Putin sits at a desk in front of a microphone."/><meta itemProp="identifier" content="6"/></div></div></div><span>When it comes to world leaders, the report said 6 per cent of Australians have &quot;a lot&quot; or &quot;some&quot; confidence in Russia&apos;s president Vladimir Putin to do the right thing in world affairs, a ten-point decline since 2021. </span><br/></div><div class="MuiBox-root css-exul89"><h3>Climate change still considered a critical threat</h3></div><div><span>Most Australians continue to see climate change as a critical threat and support more ambitious targets, along with introducing an emissions trade scheme or carbon tax. </span><br/><br/></div><div><span>The majority of respondents (60 per cent) agreed global warming is a &quot;serious and pressing problem&quot;, about which Australia &quot;should begin taking steps now&quot;, even if it involves significant costs.</span><br/><br/></div><div><span>However, 10 per cent said Australia should not take any steps that would have economic costs &quot;until we are sure that global warming is really a problem&quot;.</span><br/></div><div class="css-9k3kyb"><div class="MuiBox-root css-18xc92a" itemscope="" itemType="https://schema.org/CreativeWork" data-layer-event-source-placement="body" data-layer-event-source-title="read more" data-layer-event-source-type="read more"><div class="MuiTypography-root MuiTypography-subtitle2 css-1bzyclo-MuiTypography-root">READ MORE</div><div class="MuiBox-root css-76a2ee"><meta content="00000181-2351-de6d-a1a3-23d5aa0b0000" itemProp="identifier"/><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/article/australias-new-climate-minister-pushed-on-2030-target-by-former-emergency-chiefs/2py6bjt1l"><div class="MuiBox-root css-1aubv6j" data-testid="embed-read-more-image-box"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.52173913043478%"></span><img title="Image for read more article &#x27;READ MORE&#x27;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img title="Image for read more article &#x27;READ MORE&#x27;" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/aa99418/2147483647/strip/true/crop/2000x1125+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F86%2F50%2F63fb34e24e52a7a81bf38f69e3a2%2Fgreg-mullins-and-chris-bowen.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/aa99418/2147483647/strip/true/crop/2000x1125+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F86%2F50%2F63fb34e24e52a7a81bf38f69e3a2%2Fgreg-mullins-and-chris-bowen.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/aa99418/2147483647/strip/true/crop/2000x1125+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F86%2F50%2F63fb34e24e52a7a81bf38f69e3a2%2Fgreg-mullins-and-chris-bowen.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/aa99418/2147483647/strip/true/crop/2000x1125+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F86%2F50%2F63fb34e24e52a7a81bf38f69e3a2%2Fgreg-mullins-and-chris-bowen.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/aa99418/2147483647/strip/true/crop/2000x1125+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F86%2F50%2F63fb34e24e52a7a81bf38f69e3a2%2Fgreg-mullins-and-chris-bowen.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/aa99418/2147483647/strip/true/crop/2000x1125+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F86%2F50%2F63fb34e24e52a7a81bf38f69e3a2%2Fgreg-mullins-and-chris-bowen.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div></a><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1oqf5p6-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/article/australias-new-climate-minister-pushed-on-2030-target-by-former-emergency-chiefs/2py6bjt1l"><div itemProp="itemTitle">Australia&#x27;s new climate minister pushed on 2030 target by former emergency chiefs</div></a></div></div></div></div></div><div><span>The vast majority of respondents (90 per cent) said they support federal government subsidies for renewable energy technology, and 77 per cent are in favour of a more ambitious emissions target for 2030. </span><br/></div><div class="MuiBox-root css-exul89"><h3>Are Australians still concerned about COVID-19?</h3></div><div><span>While Australia is currently recording thousands of COVID-19 cases, far fewer people are seeing the virus as a critical threat in 2022. </span><br/><br/></div><div><span>The perceived threat of COVID-19 (and other potential epidemics) continued on a downward trajectory, with only 42 per cent believing they pose a critical threat to Australia&apos;s vital interest in the next 10 years. </span><br/></div><div class="css-9k3kyb"><div class="MuiBox-root css-18xc92a" itemscope="" itemType="https://schema.org/CreativeWork" data-layer-event-source-placement="body" data-layer-event-source-title="read more" data-layer-event-source-type="read more"><div class="MuiTypography-root MuiTypography-subtitle2 css-1bzyclo-MuiTypography-root">READ MORE</div><div class="MuiBox-root css-76a2ee"><meta content="0000017e-b566-d5a5-affe-b5662eda00a4" itemProp="identifier"/><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/article/could-australia-see-a-migration-boom-after-the-covid-19-pandemic/j3zeuvenz"><div class="MuiBox-root css-1aubv6j" data-testid="embed-read-more-image-box"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.52173913043478%"></span><img title="Image for read more article &#x27;READ MORE&#x27;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img title="Image for read more article &#x27;READ MORE&#x27;" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/e67dc0d/2147483647/strip/true/crop/2030x1142+0+59/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2F20190219001385959409-original.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/e67dc0d/2147483647/strip/true/crop/2030x1142+0+59/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2F20190219001385959409-original.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/e67dc0d/2147483647/strip/true/crop/2030x1142+0+59/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2F20190219001385959409-original.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/e67dc0d/2147483647/strip/true/crop/2030x1142+0+59/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2F20190219001385959409-original.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/e67dc0d/2147483647/strip/true/crop/2030x1142+0+59/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2F20190219001385959409-original.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/e67dc0d/2147483647/strip/true/crop/2030x1142+0+59/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2F20190219001385959409-original.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div></a><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-1oqf5p6-MuiTypography-root"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/article/could-australia-see-a-migration-boom-after-the-covid-19-pandemic/j3zeuvenz"><div itemProp="itemTitle">Could Australia see a migration boom after the COVID-19 pandemic?</div></a></div></div></div></div></div><div><span>This marks a 17-point fall from 2021, and is 34 points below the 2020 result of 76 per cent at the outset of the pandemic.</span><br/><br/></div><div><span>According to the report, more Australians are now supporting immigration and openness, with 46 per cent saying the number of immigrants allowed into Australia should be &quot;around the same as pre-COVID levels&quot;. </span><br/><br/></div><div><span>More than one in five (22 per cent) said the number should be lower than pre-pandemic levels, and 21 per cent said it should be higher.  </span><br/><br/></div><div><span>The poll surveyed 2,006 Australian adults between 15 and 28 March this year, and were randomly recruited via their landline or mobile phone or via their address, with a margin of error of 2.2 per cent.</span><br/></div><div class="MuiBox-root css-exul89"><h3>Regional security concerns</h3></div><div><span>Foreign Minister Penny Wong met with her Malaysian counterpart on Tuesday in Kuala Lumpur with regional security concerns covered in the talks.</span><br/><br/></div><div><span>Malaysia&apos;s foreign minister Saifuddin Abdullah voiced his continued concern about Australia&apos;s AUKUS deal to acquire nuclear submarine technology.</span><br/><br/></div><div><span>Mr Saifuddin said there was a &quot;candid discussion&quot; about the agreement between Australia, the United States and United Kingdom, with the nation&apos;s view on the security pact remaining unchanged. </span><br/><br/></div><div><span>&#x201C;We want to maintain the South China Sea in particular and the region as a whole as a region of peace, of commerce, of prosperity,&quot; he told reporters.</span><br/><br/></div><div><span>&#x201C;We had a very candid discussion on AUKUS just now and I thank foreign minister [Penny Wong] for explaining the government&#x2019;s position. </span><br/><br/></div><div><span>&quot;Malaysia&#x2019;s position remains the same. I have mentioned that to the foreign minister.&#x201D; </span><br/></div><div><div class="MuiBox-root css-exul89"><div itemscope="" itemType="https://schema.org/ImageObject" id="12" data-testid="embeded-image"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:66.66253409372675%"></span><img alt="Australia&#x27;s foreign minister at a podium alongside her Malaysian counterpart." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Australia&#x27;s foreign minister at a podium alongside her Malaysian counterpart." sizes="100vw" srcSet="https://images.sbs.com.au/6c/50/41f6db2d46369e90a7fdfbf08615/penny-wong-123.jpg?imwidth=320 320w, https://images.sbs.com.au/6c/50/41f6db2d46369e90a7fdfbf08615/penny-wong-123.jpg?imwidth=360 360w, https://images.sbs.com.au/6c/50/41f6db2d46369e90a7fdfbf08615/penny-wong-123.jpg?imwidth=600 600w, https://images.sbs.com.au/6c/50/41f6db2d46369e90a7fdfbf08615/penny-wong-123.jpg?imwidth=960 960w, https://images.sbs.com.au/6c/50/41f6db2d46369e90a7fdfbf08615/penny-wong-123.jpg?imwidth=1280 1280w" src="https://images.sbs.com.au/6c/50/41f6db2d46369e90a7fdfbf08615/penny-wong-123.jpg?imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span><div class="MuiTypography-root MuiTypography-subtitle2 css-d3rm9-MuiTypography-root" data-testid="heroImageCaption">Foreign Minister Penny Wong, left, speaks during a press conference after meeting with Malaysian Foreign Minister Saifuddin Abdullah during visit to Foreign Ministry in Putrajaya, Malaysia.<!-- --> <span itemProp="name" data-testid="leadImageSource">Source: <!-- -->AP<!-- --> / <!-- -->Vincent Thian/AP</span></div><meta itemProp="name" content="Australia&#x27;s foreign minister at a podium alongside her Malaysian counterpart."/><meta itemProp="width" content="8066"/><meta itemProp="height" content="5377"/><meta itemProp="identifier" content="12"/></div></div><span>Senator Wong said she appreciated the opportunity &#x201C;to explain how we see AUKUS to [ Mr Saifuddin] and to other counterparts during recent visits to Vietnam and Indonesia.&quot; </span><br/><br/></div><div><span>Mr Saiffudin and Indonesia&apos;s foreign ministry have previously raced concerns the deal could contribute to an arms race in the region.</span><br/><br/></div><div><span>Senator Wong said the new Labor government had committed to going ahead with the new submarines, but Australia would not become a nuclear power.</span><br/><br/></div><div><span>&quot;There are nuclear powers in this region, but Australia is not one of them,&quot; she said.</span><br/><br/></div><div><span>&quot;What we are doing is replacing an existing capability with a new capability and that is nuclear-propelled submarines.</span><br/><br/></div><div><span>&quot;Australia will always operate on the basis that we have this objective of a region that is peaceful, a region that is stable, a region that is prosperous, a region in which sovereignty is respected.&quot;</span><br/></div><div class="MuiBox-root css-exul89"><h3>Nuclear submarines by 2030 'optimistic'</h3></div><div><span>Defence Minister Richard Marles on Wednesday said a proposed timeline to acquire nuclear submarine technology for Australia by 2030 is &quot;optimistic in the extreme&quot;. </span><br/><br/></div><div><span>&quot;We will be looking at every option available to try and bring that time frame forward. I think bringing it forward to eight years from now would be extremely optimistic,&quot; he told ABC radio on Wednesday.</span><br/><br/></div><div><span>But by March next year, Mr Marles said he expects to know when the submarines secured by the former Morrison government under the AUKUS partnership will be operational.</span><br/><br/></div><div><span>He said first it&apos;s important to understand what submarines will be secured, where Australia&apos;s defence capability gaps are and how they can be filled. </span><br/><br/></div><div><span>&quot;What we were left with by the former government was a real mess in this area and the solution to that mess is answering each of those questions,&quot; he said.</span><br/><br/></div><div><span>&quot;We need to look at options of bringing all of that forward ... [and] how we can get that submarine in service sooner rather than later.&quot; </span><br/></div><div><div class="MuiBox-root css-exul89"><div itemscope="" itemType="https://schema.org/ImageObject" id="14" data-testid="embeded-image"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:66.66666666666666%"></span><img alt="A man speaking while standing at a lectern." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="A man speaking while standing at a lectern." sizes="100vw" srcSet="https://images.sbs.com.au/a3/30/9c55d47641efa1970e653edd53f6/20220527001663994993-original.jpg?imwidth=320 320w, https://images.sbs.com.au/a3/30/9c55d47641efa1970e653edd53f6/20220527001663994993-original.jpg?imwidth=360 360w, https://images.sbs.com.au/a3/30/9c55d47641efa1970e653edd53f6/20220527001663994993-original.jpg?imwidth=600 600w, https://images.sbs.com.au/a3/30/9c55d47641efa1970e653edd53f6/20220527001663994993-original.jpg?imwidth=960 960w, https://images.sbs.com.au/a3/30/9c55d47641efa1970e653edd53f6/20220527001663994993-original.jpg?imwidth=1280 1280w" src="https://images.sbs.com.au/a3/30/9c55d47641efa1970e653edd53f6/20220527001663994993-original.jpg?imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span><div class="MuiTypography-root MuiTypography-subtitle2 css-d3rm9-MuiTypography-root" data-testid="heroImageCaption">Deputy Prime Minister Richard Marles.<!-- --> <span itemProp="name" data-testid="leadImageSource">Source: <!-- -->AAP<!-- --> / <!-- -->James Ross</span></div><meta itemProp="name" content="A man speaking while standing at a lectern."/><meta itemProp="width" content="4860"/><meta itemProp="height" content="3240"/><meta itemProp="identifier" content="14"/></div></div><span>Defence heads have previously told government officials there was an aim to have at least one nuclear-powered submarine in the water by 2040.</span><br/><br/></div><div><span>The defence minister is reviewing whether to go with a United States or United Kingdom submarine plan, with the 18-month assessment due in March 2023.</span><br/><br/></div><div><span>Part of the review includes bringing forward the time frame that submarines could be delivered, and stemming from that, what capability gaps would arise.</span><br/><br/></div><div><span>But Australia&apos;s likelihood of having a nuclear-powered submarine in operation as early as 2030 remained unlikely, the defence minister said.</span><br/><br/></div><div><span>Mr Marles also defended his decision to extend General Angus Campbell&apos;s term by an additional two years despite criticism of the defence chief&apos;s ability to deliver on capability.</span><br/><br/></div><div><span>&quot;It&apos;s not (defence heads) who oversaw the issues and the problems that we now face, it was the former government,&quot; he said.</span><br/><br/></div><div><i><span>With AAP.</span></i></div></div><hr class="MuiDivider-root MuiDivider-fullWidth css-pd6cdd-MuiDivider-root"/><div class="MuiBox-root css-178yklu"><div class="MuiBox-root css-ciivet" data-layer-event-source="{&quot;action&quot;:&quot;shareClick&quot;,&quot;eventName&quot;:&quot;socialSharing&quot;,&quot;location&quot;:&quot;bottom&quot;}"><span class="MuiTypography-root MuiTypography-body2 css-vqq5s9-MuiTypography-root">SHARE</span><div class="MuiBox-root css-1r2wrin"><div class="MuiBox-root css-0"><div class="MuiBox-root css-10qg1xr"><button title="Facebook" data-layer-event-source-title="facebook" aria-label="facebook" class="react-share__ShareButton css-1lomthf" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1evqhgu-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M16.5 5.48h-3.14c-.37 0-.79.49-.79 1.15v2.29h3.93v3.27h-3.93V22H8.86v-9.81H5.5V8.92h3.36V7c0-2.76 1.9-5 4.5-5h3.14v3.48z"></path></svg></button></div></div><div class="MuiBox-root css-0"><div class="MuiBox-root css-10qg1xr"><button data-layer-event-source-title="twitter" aria-label="twitter" class="react-share__ShareButton css-1lomthf" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1evqhgu-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M20.37 8.29A12.16 12.16 0 018.1 20.5a12.21 12.21 0 01-6.6-1.93 8.72 8.72 0 006.38-1.78 4.3 4.3 0 01-4-3 4.38 4.38 0 00.82.08 4.22 4.22 0 001.13-.15 4.31 4.31 0 01-3.49-4.19 4.31 4.31 0 002 .54 4.31 4.31 0 01-1.96-3.63A4.22 4.22 0 013 4.29a12.26 12.26 0 008.88 4.48 4.46 4.46 0 01-.11-1 4.32 4.32 0 017.45-2.94 8.53 8.53 0 002.74-1A4.33 4.33 0 0120 6.19a8.53 8.53 0 002.47-.68 8.76 8.76 0 01-2.15 2.23c.04.18.05.37.05.55z"></path></svg></button></div></div><div class="MuiBox-root css-0"><div class="MuiBox-root css-10qg1xr"><button title="Email" data-layer-event-source-title="email" aria-label="email" class="react-share__ShareButton css-1lomthf" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1evqhgu-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M22.19 3A54.51 54.51 0 001.82 3 1 1 0 001 4v16a1 1 0 001 1h20a1 1 0 001-1V4a1 1 0 00-.81-1zm-2.48 1.61l-6.91 6a1.22 1.22 0 01-1.6 0l-6.91-6a52.43 52.43 0 0115.42 0zM3 19V6.14l6.89 6a3.21 3.21 0 004.22 0l6.89-6V19z"></path></svg></button></div></div></div></div></div></div><div class="css-au37ln"><div class="MuiBox-root css-yqez8z"><div class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root"><div class="css-1d9xwlz"><div class="css-1n6v1dm"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-14lew4o-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M12 4.07a9 9 0 109 9 9 9 0 00-9-9zm0 16a7 7 0 117-7 7 7 0 01-7 7zM1.97 4.968l4.914-3.442 1.147 1.638-4.915 3.442zM15.96 3.169l1.148-1.638 4.915 3.441-1.147 1.638z"></path><path d="M13 13.66V9.07a1 1 0 00-2 0v5a1.09 1.09 0 00.08.39 1 1 0 00.21.32l2 2a1 1 0 001.42 0 1 1 0 000-1.41z"></path></svg><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root" data-testid="read-time">8 min read</span></div><div class="MuiBox-root css-0" id="article-date-modified"><span data-testid="publishedDate">Published <!-- -->29 June 2022 at 11:38am</span></div><div class="MuiBox-root css-0" data-testid="article-author">By Jessica Bahr</div><div class="css-xp6pdp">Source: <!-- -->SBS News</div></div></div><div class="MuiBox-root css-5vb4lz"><hr class="MuiDivider-root MuiDivider-fullWidth css-pd6cdd-MuiDivider-root"/></div></div><div class="MuiBox-root css-1ebprri"></div></div><div class="css-6nqcga-article-layout-background"></div></div><div class="MuiBox-root css-178yklu"><section class="css-1gbiljc beta" data-testid="recommendations"><div class="css-ndbmys"><div class="css-sfs0mb"><div class="SBS_ShelfItem  css-g3fjaw"><h1 class="MuiTypography-root MuiTypography-subheading1 css-1p0hgmr-MuiTypography-root">Recommended for you</h1></div><a class="SBS_ShelfItem  css-v9ak07" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:recommendations:en:shelf-bottom:click&quot;}" href="/news/article/advocacy-groups-call-for-more-funding-after-2-2-million-australians-report-mental-health-condition/85tozo4gd"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-zpaz1r"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="Advocacy groups call for more funding after 2.2 million Australians report mental health condition" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Advocacy groups call for more funding after 2.2 million Australians report mental health condition" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/8202228/2147483647/strip/false/crop/1920x1080+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F60%2F77%2F230ba0b04826846e3796416d076c%2Fcensus-digi-header-mental-health-v3.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/8202228/2147483647/strip/false/crop/1920x1080+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F60%2F77%2F230ba0b04826846e3796416d076c%2Fcensus-digi-header-mental-health-v3.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/8202228/2147483647/strip/false/crop/1920x1080+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F60%2F77%2F230ba0b04826846e3796416d076c%2Fcensus-digi-header-mental-health-v3.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/8202228/2147483647/strip/false/crop/1920x1080+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F60%2F77%2F230ba0b04826846e3796416d076c%2Fcensus-digi-header-mental-health-v3.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/8202228/2147483647/strip/false/crop/1920x1080+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F60%2F77%2F230ba0b04826846e3796416d076c%2Fcensus-digi-header-mental-health-v3.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/8202228/2147483647/strip/false/crop/1920x1080+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F60%2F77%2F230ba0b04826846e3796416d076c%2Fcensus-digi-header-mental-health-v3.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1r213q7-MuiTypography-root">Advocacy groups call for more funding after 2.2 million Australians report mental health condition</h2><a tabindex="-1" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><p class="MuiTypography-root MuiTypography-body1 css-shmpy5-MuiTypography-root">Australia</p></a></div></div></div></div></a><a class="SBS_ShelfItem  css-xl8fh0" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:recommendations:en:shelf-bottom:click&quot;}" href="/news/article/nearly-700-organisations-have-written-to-penny-wong-about-myanmar-heres-why/3bccxizyw"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-zpaz1r"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="Nearly 700 organisations have written to Penny Wong about Myanmar. Here&#x27;s why" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Nearly 700 organisations have written to Penny Wong about Myanmar. Here&#x27;s why" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/829d079/2147483647/strip/false/crop/3840x2160+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Ff6%2F84%2F1be81b6b4195a6595989e9fb98d1%2Fgfx-penny-wong-website-gfx.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/829d079/2147483647/strip/false/crop/3840x2160+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Ff6%2F84%2F1be81b6b4195a6595989e9fb98d1%2Fgfx-penny-wong-website-gfx.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/829d079/2147483647/strip/false/crop/3840x2160+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Ff6%2F84%2F1be81b6b4195a6595989e9fb98d1%2Fgfx-penny-wong-website-gfx.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/829d079/2147483647/strip/false/crop/3840x2160+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Ff6%2F84%2F1be81b6b4195a6595989e9fb98d1%2Fgfx-penny-wong-website-gfx.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/829d079/2147483647/strip/false/crop/3840x2160+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Ff6%2F84%2F1be81b6b4195a6595989e9fb98d1%2Fgfx-penny-wong-website-gfx.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/829d079/2147483647/strip/false/crop/3840x2160+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Ff6%2F84%2F1be81b6b4195a6595989e9fb98d1%2Fgfx-penny-wong-website-gfx.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1r213q7-MuiTypography-root">Nearly 700 organisations have written to Penny Wong about Myanmar. Here&#x27;s why</h2><a tabindex="-1" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><p class="MuiTypography-root MuiTypography-body1 css-shmpy5-MuiTypography-root">Australia</p></a></div></div></div></div></a><a class="SBS_ShelfItem  css-slxvpm" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:recommendations:en:shelf-bottom:click&quot;}" href="/news/article/a-great-strength-for-australian-society-multicultural-leaders-praise-nations-growing-diversity/hzfoglcda"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-zpaz1r"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="‘A great strength for Australian society’: Multicultural leaders praise nation’s ‘growing diversity’" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="‘A great strength for Australian society’: Multicultural leaders praise nation’s ‘growing diversity’" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/5aff420/2147483647/strip/false/crop/2100x1181+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F83%2F9b%2F204f7f12402fa17905dfe12126ff%2Fcensus-diversity-header-16x9-v2.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/5aff420/2147483647/strip/false/crop/2100x1181+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F83%2F9b%2F204f7f12402fa17905dfe12126ff%2Fcensus-diversity-header-16x9-v2.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/5aff420/2147483647/strip/false/crop/2100x1181+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F83%2F9b%2F204f7f12402fa17905dfe12126ff%2Fcensus-diversity-header-16x9-v2.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/5aff420/2147483647/strip/false/crop/2100x1181+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F83%2F9b%2F204f7f12402fa17905dfe12126ff%2Fcensus-diversity-header-16x9-v2.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/5aff420/2147483647/strip/false/crop/2100x1181+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F83%2F9b%2F204f7f12402fa17905dfe12126ff%2Fcensus-diversity-header-16x9-v2.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/5aff420/2147483647/strip/false/crop/2100x1181+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F83%2F9b%2F204f7f12402fa17905dfe12126ff%2Fcensus-diversity-header-16x9-v2.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1r213q7-MuiTypography-root">‘A great strength for Australian society’: Multicultural leaders praise nation’s ‘growing diversity’</h2><a tabindex="-1" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><p class="MuiTypography-root MuiTypography-body1 css-shmpy5-MuiTypography-root">Australia</p></a></div></div></div></div></a><a class="SBS_ShelfItem  css-3kiz4w" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:recommendations:en:shelf-bottom:click&quot;}" href="/news/article/russia-names-australia-as-hostile-country-warns-of-catastrophic-consequences-if-oil-imports-banned/8pj1u3uz0"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-zpaz1r"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="Russia names Australia as hostile country, warns of &#x27;catastrophic consequences&#x27; if oil imports banned" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Russia names Australia as hostile country, warns of &#x27;catastrophic consequences&#x27; if oil imports banned" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/597578b/2147483647/strip/false/crop/3283x1847+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fc9%2F7e%2F39092f8f49b7a1ec617ad5f0b710%2Fdeputypm.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/597578b/2147483647/strip/false/crop/3283x1847+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fc9%2F7e%2F39092f8f49b7a1ec617ad5f0b710%2Fdeputypm.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/597578b/2147483647/strip/false/crop/3283x1847+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fc9%2F7e%2F39092f8f49b7a1ec617ad5f0b710%2Fdeputypm.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/597578b/2147483647/strip/false/crop/3283x1847+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fc9%2F7e%2F39092f8f49b7a1ec617ad5f0b710%2Fdeputypm.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/597578b/2147483647/strip/false/crop/3283x1847+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fc9%2F7e%2F39092f8f49b7a1ec617ad5f0b710%2Fdeputypm.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/597578b/2147483647/strip/false/crop/3283x1847+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fc9%2F7e%2F39092f8f49b7a1ec617ad5f0b710%2Fdeputypm.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1r213q7-MuiTypography-root">Russia names Australia as hostile country, warns of &#x27;catastrophic consequences&#x27; if oil imports banned</h2><a tabindex="-1" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><p class="MuiTypography-root MuiTypography-body1 css-shmpy5-MuiTypography-root">World</p></a></div></div></div></div></a><a class="SBS_ShelfItem  css-1upzhcv" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:recommendations:en:shelf-bottom:click&quot;}" href="/news/article/pay-more-attention-taiwans-foreign-minister-warns-australia-of-chinas-rise-in-the-pacific/hdi7pll8a"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-zpaz1r"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="‘Pay more attention’: Taiwan’s foreign minister warns Australia of China’s rise in the Pacific" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="‘Pay more attention’: Taiwan’s foreign minister warns Australia of China’s rise in the Pacific" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/343dcc4/2147483647/strip/false/crop/1920x1080+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fcd%2F9e%2F77530a0e49ca85a9274aaf212cef%2Ftaiwan-foriegn-minister-header.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/343dcc4/2147483647/strip/false/crop/1920x1080+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fcd%2F9e%2F77530a0e49ca85a9274aaf212cef%2Ftaiwan-foriegn-minister-header.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/343dcc4/2147483647/strip/false/crop/1920x1080+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fcd%2F9e%2F77530a0e49ca85a9274aaf212cef%2Ftaiwan-foriegn-minister-header.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/343dcc4/2147483647/strip/false/crop/1920x1080+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fcd%2F9e%2F77530a0e49ca85a9274aaf212cef%2Ftaiwan-foriegn-minister-header.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/343dcc4/2147483647/strip/false/crop/1920x1080+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fcd%2F9e%2F77530a0e49ca85a9274aaf212cef%2Ftaiwan-foriegn-minister-header.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/343dcc4/2147483647/strip/false/crop/1920x1080+0+0/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fcd%2F9e%2F77530a0e49ca85a9274aaf212cef%2Ftaiwan-foriegn-minister-header.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1r213q7-MuiTypography-root">‘Pay more attention’: Taiwan’s foreign minister warns Australia of China’s rise in the Pacific</h2><a tabindex="-1" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><p class="MuiTypography-root MuiTypography-body1 css-shmpy5-MuiTypography-root">Australia</p></a></div></div></div></div></a><a class="SBS_ShelfItem  css-1fhgco2" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:recommendations:en:shelf-bottom:click&quot;}" href="/news/article/accuser-says-ghislaine-maxwell-participated-in-sex-abuse-by-jeffrey-epstein/z8wk0mqcm"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-zpaz1r"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="Accuser says Ghislaine Maxwell participated in sex abuse by Jeffrey Epstein" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Accuser says Ghislaine Maxwell participated in sex abuse by Jeffrey Epstein" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/974e6d9/2147483647/strip/false/crop/2048x1152+0+107/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fvictim2_1.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/974e6d9/2147483647/strip/false/crop/2048x1152+0+107/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fvictim2_1.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/974e6d9/2147483647/strip/false/crop/2048x1152+0+107/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fvictim2_1.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/974e6d9/2147483647/strip/false/crop/2048x1152+0+107/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fvictim2_1.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/974e6d9/2147483647/strip/false/crop/2048x1152+0+107/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fvictim2_1.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/974e6d9/2147483647/strip/false/crop/2048x1152+0+107/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fvictim2_1.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1r213q7-MuiTypography-root">Accuser says Ghislaine Maxwell participated in sex abuse by Jeffrey Epstein</h2><a tabindex="-1" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><p class="MuiTypography-root MuiTypography-body1 css-shmpy5-MuiTypography-root">North America</p></a></div></div></div></div></a><a class="SBS_ShelfItem  css-1l58l8f" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:recommendations:en:shelf-bottom:click&quot;}" href="/news/article/morning-briefing-ghislaine-maxwell-gets-20-years-penny-wong-arrives-in-malaysia-51-die-in-colombian-fire/7hrp5cbdi"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-zpaz1r"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="Morning Briefing: Ghislaine Maxwell sentenced to 20 years, Penny Wong arrives in Malaysia and 51 die in Colombian fire" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Morning Briefing: Ghislaine Maxwell sentenced to 20 years, Penny Wong arrives in Malaysia and 51 die in Colombian fire" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/b348d7f/2147483647/strip/false/crop/1655x931+0+175/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fe8%2F96%2Fe95b1065432a8847c7523cf82250%2F20220629001674480576-original.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/b348d7f/2147483647/strip/false/crop/1655x931+0+175/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fe8%2F96%2Fe95b1065432a8847c7523cf82250%2F20220629001674480576-original.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/b348d7f/2147483647/strip/false/crop/1655x931+0+175/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fe8%2F96%2Fe95b1065432a8847c7523cf82250%2F20220629001674480576-original.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/b348d7f/2147483647/strip/false/crop/1655x931+0+175/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fe8%2F96%2Fe95b1065432a8847c7523cf82250%2F20220629001674480576-original.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/b348d7f/2147483647/strip/false/crop/1655x931+0+175/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fe8%2F96%2Fe95b1065432a8847c7523cf82250%2F20220629001674480576-original.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/b348d7f/2147483647/strip/false/crop/1655x931+0+175/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fe8%2F96%2Fe95b1065432a8847c7523cf82250%2F20220629001674480576-original.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1r213q7-MuiTypography-root">Morning Briefing: Ghislaine Maxwell sentenced to 20 years, Penny Wong arrives in Malaysia and 51 die in Colombian fire</h2><a tabindex="-1" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><p class="MuiTypography-root MuiTypography-body1 css-shmpy5-MuiTypography-root">World</p></a></div></div></div></div></a><a class="SBS_ShelfItem  css-1gkp4wj" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:recommendations:en:shelf-bottom:click&quot;}" href="/news/article/if-not-now-when-ukraines-ambassador-to-australia-urges-anthony-albanese-to-visit-his-country/jsy3omrku"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-zpaz1r"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="&#x27;If not now, when?&#x27;: Ukraine&#x27;s ambassador to Australia urges Anthony Albanese to visit his country" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="&#x27;If not now, when?&#x27;: Ukraine&#x27;s ambassador to Australia urges Anthony Albanese to visit his country" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/c9154a3/2147483647/strip/false/crop/4996x2810+0+260/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Ff4%2F3b%2Fffec61534172a73d1f4c04e3853c%2Fukraine-ambassador-1234.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/c9154a3/2147483647/strip/false/crop/4996x2810+0+260/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Ff4%2F3b%2Fffec61534172a73d1f4c04e3853c%2Fukraine-ambassador-1234.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/c9154a3/2147483647/strip/false/crop/4996x2810+0+260/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Ff4%2F3b%2Fffec61534172a73d1f4c04e3853c%2Fukraine-ambassador-1234.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/c9154a3/2147483647/strip/false/crop/4996x2810+0+260/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Ff4%2F3b%2Fffec61534172a73d1f4c04e3853c%2Fukraine-ambassador-1234.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/c9154a3/2147483647/strip/false/crop/4996x2810+0+260/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Ff4%2F3b%2Fffec61534172a73d1f4c04e3853c%2Fukraine-ambassador-1234.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/c9154a3/2147483647/strip/false/crop/4996x2810+0+260/resize/1280x720!/format/jpg/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Ff4%2F3b%2Fffec61534172a73d1f4c04e3853c%2Fukraine-ambassador-1234.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1r213q7-MuiTypography-root">&#x27;If not now, when?&#x27;: Ukraine&#x27;s ambassador to Australia urges Anthony Albanese to visit his country</h2><a tabindex="-1" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><p class="MuiTypography-root MuiTypography-body1 css-shmpy5-MuiTypography-root">Politics</p></a></div></div></div></div></a></div></div></section></div><div></div></article></div></main><div><span class="MuiSkeleton-root MuiSkeleton-rectangular MuiSkeleton-pulse css-kn00yt-MuiSkeleton-root" style="height:500px"></span></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script type="text/javascript">window._taboola = window._taboola || [];
      _taboola.push({flush: true});</script></body></html>