<!DOCTYPE html><html id="html" lang="en"><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="msvalidate.01" content="0E549D3DACFFE4CFCA34DDAAA0180F04"/><meta name="robots" content="Index,Follow"/><link rel="preconnect" href="https://images.sbs.com.au"/><link rel="stylesheet" data-href="https://fonts.googleapis.com/css?family=Roboto:400,500,700|Ubuntu:700&amp;display=swap"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta charSet="utf-8"/><link rel="manifest" href="/_next/static/news-manifest-db3e7bc.json"/><link rel="shortcut icon" href="/_next/static/img/news/favicon_48x48-a429161.png"/><link rel="apple-touch-icon" sizes="16x16" href="/_next/static/img/news/favicon_16x16-85a6034.png"/><link rel="apple-touch-icon" sizes="32x32" href="/_next/static/img/news/favicon_32x32-b7cc9f2.png"/><link rel="apple-touch-icon" sizes="48x48" href="/_next/static/img/news/favicon_48x48-a429161.png"/><link rel="apple-touch-icon" sizes="128x128" href="/_next/static/img/news/app-icon_128x128-e2b661c.png"/><link rel="apple-touch-icon" sizes="144x144" href="/_next/static/img/news/app-icon_144x144-d511733.png"/><link rel="apple-touch-icon" sizes="152x152" href="/_next/static/img/news/app-icon_152x152-99dcdfb.png"/><link rel="apple-touch-icon" sizes="192x192" href="/_next/static/img/news/app-icon_192x192-54f835c.png"/><link rel="apple-touch-icon" sizes="256x256" href="/_next/static/img/news/app-icon_256x256-781bcfe.png"/><link rel="apple-touch-icon" sizes="512x512" href="/_next/static/img/news/app-icon_512x512-b7a2b3f.png"/><meta name="msapplication-TileImage" content="/_next/static/img/news/app-icon_144x144-d511733.png"/><meta name="apple-mobile-web-app-title" content="SBS News"/><meta name="msapplication-TileColor" content="#1b2024"/><meta name="theme-color" content="#1b2024"/><title>Mentoring New Zealand&#x27;s troubled teens through the military</title><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="description" content="Deprived of male role models, New Zealand’s Māori boys are in danger of slipping through the cracks. Can the Defence Force help turn their lives around?"/><link rel="canonical" href="https://www.sbs.com.au/news/dateline/article/mentoring-new-zealands-troubled-teens-through-the-military/cm113tioz"/><script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"SBS Australia","url":"https://www.sbs.com.au/news/dateline/article/mentoring-new-zealands-troubled-teens-through-the-military/cm113tioz","logo":{"@type":"ImageObject","url":"/_next/static/img/news/amp-logo-f102d54.png","width":240,"height":60},"sameAs":["https://www.facebook.com/sbsnews","https://twitter.com/SBSNews"]},{"@context":"https://schema.org","@type":"article","headline":"Mentoring New Zealand's troubled teens through the military","image":"https://images.sbs.com.au/dims4/default/89f88a2/2147483647/strip/true/crop/1920x1080+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fdestry.png","datePublished":"2018-10-23T05:36:54.000Z","dateModified":"2022-02-23T08:54:38.583Z","author":[{"@type":"Person","name":"SBS Dateline"}]}]}</script><meta property="og:title" content="Mentoring New Zealand&#x27;s troubled teens through the military"/><meta property="og:description" content="Deprived of male role models, New Zealand’s Māori boys are in danger of slipping through the cracks. Can the Defence Force help turn their lives around?"/><meta property="og:type" content="article"/><meta property="og:image" content="https://images.sbs.com.au/dims4/default/89f88a2/2147483647/strip/true/crop/1920x1080+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fdestry.png"/><meta property="og:image:type" content="image/png"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:image:alt" content="Deprived of male role models, New Zealand’s Māori boys are in danger of slipping through the cracks. Can the Defence Force help turn their lives around?"/><meta property="og:site_name" content="SBS News"/><meta property="og:url" content="https://www.sbs.com.au/news/dateline/article/mentoring-new-zealands-troubled-teens-through-the-military/cm113tioz"/><meta property="og:locale" content="en_AU"/><meta property="article:publisher" content="https://www.facebook.com/SBSAustralia/"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@SBSNews"/><meta name="twitter:title" content="Mentoring New Zealand&#x27;s troubled teens through the military"/><meta name="twitter:description" content="Deprived of male role models, New Zealand’s Māori boys are in danger of slipping through the cracks. Can the Defence Force help turn their lives around?"/><meta name="twitter:image" content="https://images.sbs.com.au/dims4/default/89f88a2/2147483647/strip/true/crop/1920x1080+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fdestry.png"/><meta name="twitter:url" content="https://www.sbs.com.au/news/dateline/article/mentoring-new-zealands-troubled-teens-through-the-military/cm113tioz"/><link id="preload-ensighten" rel="preload" href="//nexus.ensighten.com/sbs/nextprod/Bootstrap.js" as="script"/><script id="script-ensighten" async="" src="//nexus.ensighten.com/sbs/nextprod/Bootstrap.js"></script><meta name="next-head-count" content="41"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-e23cc29f51e9e15f6f38.js"></script><script src="" id="newrelic-agent" defer=""></script><script defer="" src="/_next/static/chunks/commons-b87342503198f1eaedd5.js"></script><script defer="" src="/_next/static/chunks/4838.7b9bd6e01a65a8dbce37.js"></script><script defer="" src="/_next/static/chunks/4745.893cdef4b40f35d8ec41.js"></script><script defer="" src="/_next/static/chunks/404-f0cc5cac0c1d652f848b.js"></script><script defer="" src="/_next/static/chunks/5641-a3603457a7c17f21f4d8.js"></script><script defer="" src="/_next/static/chunks/3879.1a1050cfa11987c868ea.js"></script><script defer="" src="/_next/static/chunks/8789.1f3381ecd8d3185995a1.js"></script><script defer="" src="/_next/static/chunks/3024.5213757410b2244aece1.js"></script><script defer="" src="/_next/static/chunks/8054.6c334f7281db56f70b31.js"></script><script defer="" src="/_next/static/chunks/7176-0b65a0b1b0acd5e6cb7f.js"></script><script defer="" src="/_next/static/chunks/9703-f92e4bfd2ff8758d2aed.js"></script><script defer="" src="/_next/static/chunks/5054.bc9da4723514a3c1cc2d.js"></script><script defer="" src="/_next/static/chunks/3214.409242dfd86e3202443a.js"></script><script defer="" src="/_next/static/chunks/8528.0b4f6e64777a5f96ca57.js"></script><script defer="" src="/_next/static/chunks/8445.1656e3d15942d787acf6.js"></script><script defer="" src="/_next/static/chunks/3468.37dbf04e8b7effcd3750.js"></script><script defer="" src="/_next/static/chunks/1132.71542fd3bec34dbeea2a.js"></script><script defer="" src="/_next/static/chunks/7730.7bfc5aca9e31c43a5d16.js"></script><script defer="" src="/_next/static/chunks/2635.2300e319d29c741a230d.js"></script><script defer="" src="/_next/static/chunks/7673.96ab934b17ada9df55b2.js"></script><script defer="" src="/_next/static/chunks/9362-98635b1b63da5f045722.js"></script><script defer="" src="/_next/static/chunks/6183.8061a92bdb0b4e5ed57e.js"></script><script defer="" src="/_next/static/chunks/1407.1b660f13f98bd8530f71.js"></script><script defer="" src="/_next/static/chunks/9711.78183cf5f8737c65b3e2.js"></script><script defer="" src="/_next/static/chunks/9741.d60ccc30342751871ffe.js"></script><script defer="" src="/_next/static/chunks/1635.6afe334e02894b5066ce.js"></script><script src="/_next/static/chunks/webpack-e88c00a912c0ec7abf2b.js" defer=""></script><script src="/_next/static/chunks/framework-b67a0aef51a1a1ec294a.js" defer=""></script><script src="/_next/static/chunks/main-1ddf4f50bca6ce260a07.js" defer=""></script><script src="/_next/static/chunks/pages/_app-5c1f36261f651fbbbbb9.js" defer=""></script><script src="/_next/static/chunks/pages/%5B...routeParts%5D-f81740ab26dfe95337a9.js" defer=""></script><script src="/_next/static/AXpk46tEHk9c3Xk6uCFBa/_buildManifest.js" defer=""></script><script src="/_next/static/AXpk46tEHk9c3Xk6uCFBa/_ssgManifest.js" defer=""></script><style data-emotion="css-global 0"></style><style data-emotion="css-global nksg0f">html{-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;box-sizing:border-box;-webkit-text-size-adjust:100%;}*,*::before,*::after{box-sizing:inherit;}strong,b{font-weight:700;}body{margin:0;color:#1b2024;font-size:1rem;font-weight:400;font-family:'Roboto','Helvetica','Arial',sans-serif;line-height:1.5555555555555556;letter-spacing:normal;background-color:#ffffff;}@media print{body{background-color:#fff;}}body::backdrop{background-color:#ffffff;}</style><style data-emotion="css-global 1yxxz5">html{font-size:18px;direction:ltr;}@media (max-width:599.95px){html.html--scroll-lock{overflow:hidden;touch-action:none;width:100vw;height:100vh;}html.html--scroll-lock body{overflow:hidden!important;}}body{background-color:#fff;color:#0b0d0f;}blockquote{margin:0;}*:focus-visible{outline:2px solid #4a90e2;}.cms-textAlign-left{text-align:left;}.cms-textAlign-center{text-align:center;}.cms-textAlign-right{text-align:right;}</style><style data-emotion="css-global animation-c7515d">@-webkit-keyframes animation-c7515d{0%{opacity:1;}50%{opacity:0.4;}100%{opacity:1;}}@keyframes animation-c7515d{0%{opacity:1;}50%{opacity:0.4;}100%{opacity:1;}}</style><style data-emotion="css ido44v 18vhwka-media-query 1w272je 1szfo9j 69i1ev 10gns9 1sdq5rj-MuiSvgIcon-root 1jr117u onuwa7-MuiSvgIcon-root 1i3hr2 dxvfo9 10ga2v7-MuiTypography-root 1uvr17i-MuiTypography-root 1tzn381-MuiTypography-root 1xalo27-MuiButtonBase-root-MuiButton-root dhlpi8-MuiTypography-root 1je9k4l 7hmy03-MuiSvgIcon-root 81fdzl 1vj433n-MuiTypography-root 11peqtu-MuiSvgIcon-root 1kw8e7n 15oo0r4 1ja9a0n 1jepb3e 1l3ir0 13n7811-MuiTypography-root 137ebp5 1oelhps 1vpq0qx-MuiSvgIcon-root f0clph-MuiTypography-root dr0d7l-media-query 3wf8b7 n48ktv 43mq60 hmznec 20x7h6 1km965l 1f4eu7l itwki4 ruepu8 1f8cdng 1e0q6j7-MuiSvgIcon-root e0b5e7-MuiSvgIcon-root 6htc4e 4ih5al-MuiSvgIcon-root hba6lt 110dsrr 16e6wt6-MuiTypography-root 1bz8yqe yveecr-MuiTypography-root 8i2u4g dzgdcw xbcdt1 1ibfm8y infeoo 9yihvc-MuiSvgIcon-root 1re0srt y0i7k9-MuiTypography-root m8wx6u apg1zm 1crlgy8 10mp98c yrp0qn gwynzz 1se9ijf-MuiList-root 12ay5g2-MuiListItem-root 1rve7c3-MuiTypography-root 1a8w37c 58djit-MuiList-root 1dq5os5-MuiListItem-root mr43jo-MuiTypography-root fjh2ah 1pov3r6 mbkqf2-MuiTypography-root 1opuuau 1t3hlks 3o1ltl jcjd7y 11l6dv5-MuiTypography-root 1kcxwdk 1rt2arw 17y8529 2uyx37-MuiTypography-root vhbo5j-MuiTypography-root 3tqqwy 1kak7wf 1s00x6z-MuiTypography-root 1xep5x t0zib5-MuiGrid-root foki0i-MuiTypography-root pd6cdd-MuiDivider-root 178yklu 70qvj9 r1c77r-MuiTypography-root clpmuf g32xln-MuiSvgIcon-root skmim6 y3kq91 11f8i1u entgwt 138naot-MuiTypography-root k008qs 1sjv197 10qg1xr z0vgcq-MuiSvgIcon-root 1gvec5k zq8ezx-MuiTypography-root 1jt5p7n 142g48a-MuiButtonBase-root-MuiButton-root z4rqyd-MuiButton-endIcon 1co7n6w-MuiTypography-root au37ln 1pfh46q 2j24wy-MuiDivider-root 1r9m2dd-MuiTypography-root ogr3ct-MuiButtonBase-root-MuiButton-root 155nyw6-MuiButton-endIcon 1rqf37-MuiTypography-root yqez8z 1d9xwlz 1n6v1dm 14lew4o-MuiSvgIcon-root xp6pdp 5vb4lz 1ebprri 1yuhvjn 131zpym-MuiTypography-root 15hfrup ns8d4u-MuiButtonBase-root-MuiChip-root 6od3lo-MuiChip-label 1tooknq-article-layout-background 1oq6p4b kn00yt-MuiSkeleton-root">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</style><style data-href="https://fonts.googleapis.com/css?family=Roboto:400,500,700|Ubuntu:700&display=swap">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</style></head><body><div id="__next"><script id="route-data" type="application/json">{"query":{"routeParts":["news","dateline","article","mentoring-new-zealands-troubled-teens-through-the-military","cm113tioz"]},"contentType":"article"}</script><div class="css-ido44v"><div><div class="css-18vhwka-media-query"><div class="MuiBox-root css-1w272je"><a href="http://www.sbs.com.au" class="css-1szfo9j" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">SBS</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 109 52" height="21" width="44"><path d="M63.897 29.209h9.077c3.12 0 4.928 1.646 4.928 4.526 0 2.963-1.807 4.65-4.928 4.65h-9.077V29.21zm-5.133 13.374h13.47c7.598 0 10.802-3.58 10.802-8.189 0-3.992-1.931-6.79-5.505-7.573v-.081c2.67-1.153 4.19-3.292 4.19-6.255 0-4.898-3.45-7.284-8.707-7.284h-14.25v29.382zm5.133-25.185h8.378c2.792 0 4.313 1.07 4.313 4.033 0 2.634-1.848 4.073-4.313 4.073h-8.378v-8.106zM32.789 32.696c.123 7.306 5.531 10.525 12.21 10.525 5.818 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.695-7.511-1.516-.455-7.99-2.147-8.441-2.27-2.09-.579-3.483-1.734-3.483-3.798 0-2.972 2.992-3.838 5.368-3.838 3.524 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.694 2.765-10.694 8.667 0 3.054 1.475 6.109 6.474 7.47 4.015 1.115 6.678 1.652 8.726 2.436 1.19.454 2.418 1.362 2.418 3.632 0 2.229-1.68 4.457-6.186 4.457-4.098 0-7.417-1.775-7.417-6.315h-5.12m51.524 0c.123 7.306 5.53 10.525 12.21 10.525 5.819 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.694-7.511-1.517-.455-7.991-2.147-8.443-2.27-2.088-.579-3.482-1.734-3.482-3.798 0-2.972 2.992-3.838 5.368-3.838 3.525 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.695 2.765-10.695 8.667 0 3.054 1.475 6.109 6.474 7.47 4.016 1.115 6.68 1.652 8.728 2.436 1.188.454 2.417 1.362 2.417 3.632 0 2.229-1.679 4.457-6.186 4.457-4.099 0-7.416-1.775-7.416-6.315h-5.122M34.061 0s-7.936 6.877-14.75 21.308c4.103-10.61 3.834-18.056 3.834-18.056s-5.76 4.99-10.768 15.457c2.91-7.688 2.717-13.054 2.717-13.054s-4.176 3.621-7.858 11.209C9.298 11.292 9.16 7.426 9.16 7.426s-3.606 3.125-6.468 9.7C-.17 23.704.002 28.47.002 28.47s2.921-2.532 5.592-7.832c-3.039 7.86-2.84 13.375-2.84 13.375s4.062-3.522 7.706-10.898C6.21 33.92 6.485 41.536 6.485 41.536s5.632-4.88 10.6-15.112c-5.917 14.823-5.538 25.314-5.538 25.314s8.867-7.682 15.903-23.85C34.486 11.719 34.06 0 34.06 0" fill="#F1F2F3"></path></svg></a><div class="MuiBox-root css-69i1ev"><a href="https://www.sbs.com.au/search" data-testid="gnav-m-search-link" class="css-10gns9"><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">Search</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1sdq5rj-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M45.06 42.94l-10-10a16.15 16.15 0 10-2.12 2.12l10 10a1.5 1.5 0 002.12 0 1.49 1.49 0 000-2.12zm-22.42-7.16a13.14 13.14 0 1113.14-13.14 13.16 13.16 0 01-13.14 13.14z"></path></svg></a><div class="MuiBox-root css-1jr117u"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-onuwa7-MuiSvgIcon-root" focusable="false" aria-hidden="true" data-testid="gnav-m-menu"><path d="M43 22.5H3a1.5 1.5 0 000 3h40a1.5 1.5 0 000-3zM3 13.5h40a1.5 1.5 0 000-3H3a1.5 1.5 0 000 3zM43 34.5H3a1.5 1.5 0 000 3h40a1.5 1.5 0 000-3z"></path></svg></div></div></div><div class="MuiBox-root css-1i3hr2" data-layer-event-source-global="true" data-layer-event-source-placement="global navigation" style="opacity:0;visibility:hidden"><div class="MuiBox-root css-dxvfo9"><p class="MuiTypography-root MuiTypography-h6 css-10ga2v7-MuiTypography-root">Discover your world of SBS</p><h6 class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root">Login or create an account today.</h6><div class="MuiTypography-root MuiTypography-subtitle2 css-1tzn381-MuiTypography-root"><button class="MuiButton-root MuiButton-outlined MuiButton-outlinedInherit MuiButton-sizeSmall MuiButton-outlinedSizeSmall MuiButton-colorInherit MuiButtonBase-root css-1xalo27-MuiButtonBase-root-MuiButton-root" tabindex="0" type="button">Login</button><span class="MuiTypography-root MuiTypography-subtitle2 css-dhlpi8-MuiTypography-root">or</span><button class="MuiButton-root MuiButton-outlined MuiButton-outlinedInherit MuiButton-sizeSmall MuiButton-outlinedSizeSmall MuiButton-colorInherit MuiButtonBase-root css-1xalo27-MuiButtonBase-root-MuiButton-root" tabindex="0" type="button">Create an account</button></div></div><a href="https://www.sbs.com.au/ondemand/" target="_blank" class="css-1je9k4l" title="SBS On Demand" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 107 14" height="14" width="107"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-28.000000, -242.000000)" fill="black"><g transform="translate(28.000000, 242.000000)"><polyline points="20.0185614 13.7013358 23.8943556 13.7013358 23.8943556 6.34666762 23.9316229 6.34666762 28.0127386 13.7013358 32.0003345 13.7013358 32.0003345 0.2366115 28.1245403 0.2366115 28.1245403 7.44055994 28.0872731 7.44055994 24.2114789 0.236326854 20.0185614 0.236326854 20.0185614 13.7013358"></polyline><path d="M11.8443765,0 C9.23496567,0 6.96306961,1.46307742 5.78528382,3.62246869 L8.87916888,6.12514232 C9.25324771,4.82445511 10.4387682,3.87295665 11.8443765,3.87295665 C13.5509353,3.87295665 14.9340426,5.27362557 14.9340426,7 C14.9340426,8.72637443 13.5509353,10.1271857 11.8443765,10.1271857 C10.3958757,10.1271145 9.18082268,9.11712142 8.84682372,7.75566241 L5.73114083,10.2761264 C6.89275404,12.4910235 9.19418264,14 11.8443765,14 C15.6639182,14 18.7613191,10.865627 18.7613191,7 C18.7613191,3.13437297 15.6639182,0 11.8443765,0"></path><polyline points="0 2.0129412 0 11.8417473 6.86181519 6.92734426 0 2.0129412"></polyline><path d="M35.3719661,12.5971251 L38.0741934,12.5971251 C41.8937352,12.6159828 43.5524795,10.9752867 43.5524795,6.95865525 C43.5524795,2.94195267 41.8937352,1.30132767 38.0741934,1.32018543 L35.3719661,1.32018543 L35.3719661,12.5971251 Z M34.1048795,0.226435426 L38.7077367,0.226435426 C42.7136147,0.320724219 44.819566,2.54593974 44.819566,6.95865525 C44.819566,11.3713708 42.7136147,13.5965151 38.7077367,13.6908751 L34.1048795,13.6908751 L34.1048795,0.226435426 L34.1048795,0.226435426 Z"></path><polyline points="46.1239199 0.226435426 55.3099459 0.226435426 55.3099459 1.32018543 47.3910064 1.32018543 47.3910064 6.18548715 54.8071896 6.18548715 54.8071896 7.27923715 47.3910064 7.27923715 47.3910064 12.5971251 55.4034656 12.5971251 55.4034656 13.6908751 46.1239199 13.6908751 46.1239199 0.226435426"></polyline><polyline points="56.9314229 0.226435426 58.7947855 0.226435426 63.3969396 12.0313212 67.9808116 0.226435426 69.8441742 0.226435426 69.8441742 13.6908751 68.5770876 13.6908751 68.5770876 2.05563801 68.5398203 2.05563801 63.9932156 13.6908751 62.8006635 13.6908751 58.2357767 2.05563801 58.1985095 2.05563801 58.1985095 13.6908751 56.9314229 13.6908751 56.9314229 0.226435426"></polyline><path d="M74.1299081,8.41063151 L79.3656055,8.41063151 L76.7941651,1.50876301 L74.1299081,8.41063151 Z M76.1423397,0.226435426 L77.5584953,0.226435426 L82.7759106,13.6908751 L81.4153043,13.6908751 L79.7945304,9.50445267 L73.7382504,9.50445267 L72.1357586,13.6908751 L70.7758555,13.6908751 L76.1423397,0.226435426 L76.1423397,0.226435426 Z"></path><polyline points="83.7821264 0.226435426 85.198282 0.226435426 92.9498704 11.6164505 92.9871376 11.6164505 92.9871376 0.226435426 94.253521 0.226435426 94.253521 13.6908751 92.8380686 13.6908751 85.0864802 2.30078887 85.049213 2.30078887 85.049213 13.6908751 83.7821264 13.6908751 83.7821264 0.226435426"></polyline><path d="M96.7876942,12.5971251 L99.4899215,12.5971251 C103.309463,12.6159828 104.968208,10.9752867 104.968208,6.95865525 C104.968208,2.94195267 103.309463,1.30132767 99.4899215,1.32018543 L96.7876942,1.32018543 L96.7876942,12.5971251 Z M95.5206076,0.226435426 L100.123465,0.226435426 C104.129343,0.320724219 106.235294,2.54593974 106.235294,6.95865525 C106.235294,11.3713708 104.129343,13.5965151 100.123465,13.6908751 L95.5206076,13.6908751 L95.5206076,0.226435426 L95.5206076,0.226435426 Z"></path></g></g></g></svg><div class="MuiBox-root css-81fdzl"><p class="MuiTypography-root MuiTypography-body2 css-1vj433n-MuiTypography-root">Stream free online, anytime</p><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-11peqtu-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M40.5 40.5h-34a136.47 136.47 0 01-1-16.33 144.33 144.33 0 011-16.67h18v-3H5.2a1.5 1.5 0 00-1.49 1.28A141.31 141.31 0 002.5 24.17a132.43 132.43 0 001.22 18.06A1.5 1.5 0 005.2 43.5H42a1.5 1.5 0 001.5-1.5V22.5h-3z"></path><path d="M42 4.5h-8a1.5 1.5 0 000 3h4.38L19.11 26.77a1.49 1.49 0 000 2.12 1.51 1.51 0 001.06.44 1.49 1.49 0 001.06-.44L40.5 9.62V14a1.5 1.5 0 003 0V6A1.5 1.5 0 0042 4.5z"></path></svg></div></a><a href="http://www.sbs.com.au" target="_blank" class="css-1kw8e7n" title="Home" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Home&quot;,&quot;type&quot;:&quot;Home&quot;}">Home</a><a class="css-1kw8e7n" title="News" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;News&quot;,&quot;type&quot;:&quot;News&quot;}" href="/news">News</a><a href="https://www.sbs.com.au/language" target="_blank" class="css-1kw8e7n" title="Languages" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Languages&quot;,&quot;type&quot;:&quot;Languages&quot;}">Languages</a><a href="https://www.sbs.com.au/nitv/" target="_blank" class="css-1kw8e7n" title="Indigenous" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Indigenous&quot;,&quot;type&quot;:&quot;Indigenous&quot;}">Indigenous</a><a href="https://www.sbs.com.au/radio/" target="_blank" class="css-1kw8e7n" title="Listen" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Listen&quot;,&quot;type&quot;:&quot;Listen&quot;}">Listen</a><a href="https://www.sbs.com.au/guide/" target="_blank" class="css-1kw8e7n" title="TV &amp; Radio Guide" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;TV &amp; Radio Guide&quot;,&quot;type&quot;:&quot;TV &amp; Radio Guide&quot;}">TV &amp; Radio Guide</a><a href="https://www.sbs.com.au/food/stories" target="_blank" class="css-1kw8e7n" title="Food" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Food&quot;,&quot;type&quot;:&quot;Food&quot;}">Food</a><a href="https://www.sbs.com.au/topics/sport" target="_blank" class="css-1kw8e7n" title="Sport" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Sport&quot;,&quot;type&quot;:&quot;Sport&quot;}">Sport</a><a href="https://www.sbs.com.au/topics/voices" target="_blank" class="css-1kw8e7n" title="Voices" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Voices&quot;,&quot;type&quot;:&quot;Voices&quot;}">Voices</a><a href="https://www.sbs.com.au/learn/" target="_blank" class="css-1kw8e7n" title="Teaching Resources" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Teaching Resources&quot;,&quot;type&quot;:&quot;Teaching Resources&quot;}">Teaching Resources</a><a href="https://www.sbs.com.au/language/coronavirus" target="_blank" class="css-1kw8e7n" title="COVID-19 In Your Language" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;COVID-19 In Your Language&quot;,&quot;type&quot;:&quot;COVID-19 In Your Language&quot;}">COVID-19 In Your Language</a><div class="MuiBox-root css-15oo0r4"><a href="https://help.sbs.com.au/hc/en-au" target="_blank" class="css-1ja9a0n" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><svg viewBox="0 0 22 26" xmlns="http://www.w3.org/2000/svg" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M11 0c6.075 0 11 4.964 11 11.088 0 1.984-.517 3.846-1.422 5.457a14.295 14.295 0 0 1-2.466 3.834c-2.151 2.387-4.396 4.26-6.733 5.621v-3.83c-.125.004-.252.006-.379.006-6.075 0-11-4.964-11-11.088C0 4.964 4.925 0 11 0Zm-.251 15.063c-.404 0-.734.125-.993.374a1.261 1.261 0 0 0-.388.949c0 .378.127.69.38.936.252.246.586.37 1 .37.415 0 .749-.124 1.002-.37.252-.246.379-.558.379-.936 0-.384-.13-.7-.388-.95-.258-.248-.59-.373-.992-.373Zm.17-10.15c-1.193 0-2.134.309-2.824.927-.69.618-1.041 1.474-1.052 2.568h2.47c.012-.458.144-.818.396-1.078.253-.26.59-.39 1.01-.39.886 0 1.33.483 1.33 1.45 0 .321-.086.626-.256.915-.17.29-.513.664-1.027 1.125-.514.461-.868.93-1.06 1.404-.194.475-.29 1.114-.29 1.915h2.18l.035-.523c.062-.562.31-1.051.74-1.469l.691-.661c.54-.527.917-1.007 1.133-1.439.216-.432.324-.892.324-1.378 0-1.07-.332-1.9-.997-2.486-.665-.587-1.599-.88-2.803-.88Z" fill-rule="evenodd"></path></svg><span class="css-1jepb3e">Help Centre</span></a><a href="https://www.sbs.com.au/aboutus/" target="_blank" class="css-1ja9a0n" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M39.73.07S32.4 6.44 26.1 19.81C29.89 10 29.64 3.09 29.64 3.09S24.33 7.71 19.7 17.4a34.24 34.24 0 002.51-12.09A34.56 34.56 0 0015 15.7 25.23 25.23 0 0016.73 7a26.68 26.68 0 00-6 9 26.62 26.62 0 00-2.46 10.45 25.29 25.29 0 005.17-7.26 34.58 34.58 0 00-2.63 12.39 34.27 34.27 0 007.12-10.1c-3.93 10-3.67 17.07-3.67 17.07s5.2-4.52 9.79-14C18.58 38.28 18.93 48 18.93 48s8.19-7.12 14.69-22.09S39.73.07 39.73.07"></path></svg><span class="css-1jepb3e">About SBS</span></a><a href="https://myaccount.sbs.com.au/" target="_blank" class="css-1ja9a0n" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M44.28 6.47a108.79 108.79 0 00-20.2-1.92A110.52 110.52 0 003.72 6.47 1.49 1.49 0 002.5 7.94V40A1.5 1.5 0 004 41.5h40a1.5 1.5 0 001.5-1.5V7.94a1.5 1.5 0 00-1.22-1.47zm-3.72 2.42L25.93 21.62a3 3 0 01-3.86 0L7.44 8.9a107.06 107.06 0 0116.64-1.35 105.55 105.55 0 0116.48 1.34zM5.5 38.5V11.18l14.6 12.7a6 6 0 007.8 0l14.6-12.7V38.5z"></path></svg><span class="css-1jepb3e">SBS Newsletters</span></a></div><div class="MuiBox-root css-1l3ir0"><p class="MuiTypography-root MuiTypography-body1 css-13n7811-MuiTypography-root">Follow SBS</p><div class="MuiBox-root css-137ebp5"><a href="https://www.youtube.com/channel/UCupDOc54HJbIPtgLjhABOZw" target="_blank" class="css-1oelhps" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1vpq0qx-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M24 8.1S9.8 8.1 6.3 9c-1.9.5-3.5 2.1-4 4-1 3.6-1 11-1 11s0 7.4.9 10.9c.5 1.9 2.1 3.5 4 4 3.6 1 17.7 1 17.7 1s14.2 0 17.8-.9c1.9-.5 3.5-2 4-4 1-3.5 1-10.9 1-10.9s0-7.4-1-11c-.5-1.9-2-3.5-4-4-3.5-1-17.7-1-17.7-1zm-4.5 9.1L31.3 24l-11.8 6.8V17.2z"></path></svg></a><a href="https://www.facebook.com/SBSAustralia/" target="_blank" class="css-1oelhps" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1vpq0qx-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M33 11h-6.29c-.74 0-1.57 1-1.57 2.31v4.58H33v6.54h-7.86V44h-7.42V24.38H11v-6.54h6.72V14c0-5.51 3.79-10 9-10H33v7z"></path></svg></a><a href="https://www.instagram.com/sbs_australia" target="_blank" class="css-1oelhps" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1vpq0qx-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M24 4c-5.4 0-6.1 0-8.2.1-2.1.1-3.6.4-4.8.9-1.4.6-2.5 1.3-3.6 2.4-1.1 1.1-1.8 2.2-2.3 3.5-.5 1.3-.8 2.7-.9 4.8-.1 2.2-.2 2.9-.2 8.3s0 6.1.1 8.2c.1 2.1.4 3.6.9 4.8.5 1.3 1.2 2.4 2.3 3.5 1.1 1.1 2.2 1.8 3.5 2.3 1.3.5 2.7.8 4.8.9 2.3.3 3 .3 8.4.3s6.1 0 8.2-.1c2.1-.1 3.6-.4 4.9-.9 1.3-.5 2.4-1.2 3.5-2.3 1.1-1.1 1.8-2.2 2.3-3.5.5-1.3.8-2.7.9-4.8.1-2.1.1-2.8.1-8.2 0-5.4 0-6.1-.1-8.2-.1-2.1-.4-3.6-.9-4.8-.5-1.3-1.2-2.4-2.3-3.5-1.1-1.1-2.2-1.8-3.5-2.3-1.3-.5-2.7-.8-4.9-.9C30.1 4 29.4 4 24 4zm-1.8 3.6H24c5.3 0 6 0 8.1.1 1.9.1 3 .4 3.7.7.9.4 1.6.8 2.3 1.5.7.7 1.1 1.4 1.5 2.3.3.7.6 1.8.7 3.7.1 2.1.1 2.7.1 8.1s0 6-.1 8.1c-.1 1.9-.4 3-.7 3.7-.4.9-.8 1.6-1.5 2.3-.7.7-1.4 1.1-2.3 1.5-.7.3-1.8.6-3.7.7-2.1.1-2.7.1-8.1.1s-6 0-8.1-.1c-1.9-.1-3-.4-3.7-.7-.9-.4-1.6-.8-2.3-1.5-.7-.7-1.1-1.4-1.5-2.3-.3-.7-.6-1.8-.7-3.7 0-2.1-.1-2.8-.1-8.1s0-6 .1-8.1c.1-1.9.4-3 .7-3.7.4-.9.8-1.6 1.5-2.3s1.4-1.1 2.3-1.5c.7-.3 1.8-.6 3.7-.7 1.9-.1 2.6-.1 6.3-.1zm12.5 3.3c-1.3 0-2.4 1.1-2.4 2.4s1.1 2.4 2.4 2.4 2.4-1.1 2.4-2.4c0-1.3-1.1-2.4-2.4-2.4zM24 13.7c-5.7 0-10.2 4.6-10.2 10.2 0 5.7 4.6 10.2 10.2 10.2 5.7 0 10.2-4.6 10.2-10.2S29.7 13.7 24 13.7zm0 3.6a6.7 6.7 0 110 13.4 6.7 6.7 0 010-13.4z"></path></svg></a><a href="https://twitter.com/SBS" target="_blank" class="css-1oelhps" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1vpq0qx-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M40.73 16.58C40.73 27.93 32.06 41 16.21 41A24.49 24.49 0 013 37.14a17.48 17.48 0 0012.76-3.55 8.64 8.64 0 01-8-6 8.56 8.56 0 001.62.16 8.94 8.94 0 002.27-.3 8.6 8.6 0 01-6.91-8.41V19a8.57 8.57 0 003.85 1A8.56 8.56 0 015.92 8.57a24.48 24.48 0 0017.76 9 9 9 0 01-.22-2 8.63 8.63 0 0114.91-5.86 17.38 17.38 0 005.47-2.08 8.6 8.6 0 01-3.78 4.75A17.06 17.06 0 0045 11a17.13 17.13 0 01-4.29 4.45c.02.39.02.76.02 1.13z"></path></svg></a><a href="https://www.linkedin.com/company/special-broadcasting-service-sbs-australia/" target="_blank" class="css-1oelhps" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1vpq0qx-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M39.9929031,0 C44.4118288,0 48,3.58489938 48,8.00709688 L48,8.00709688 L48,39.9929031 C48,44.4118288 44.4151006,48 39.9929031,48 L39.9929031,48 L8.00709688,48 C3.58817117,48 0,44.4151006 0,39.9929031 L0,39.9929031 L0,8.00709688 C0,3.58817117 3.58489938,0 8.00709688,0 L8.00709688,0 Z M14.5842439,18.6460674 L7.02857143,18.6460674 L7.02857143,41 L14.5842439,41 L14.5842439,18.6460674 Z M33.6887602,18 C30.933162,18 27.8220027,19.4213483 26.4442036,21.7041199 L26.4442036,21.7041199 L26.3553134,21.7041199 L26.3553134,18.6460674 L19.0218665,18.6460674 L19.0218665,41 L26.577539,41 L26.577539,28.8108614 L26.5804274,28.6066196 C26.6479105,26.2283864 27.9010163,24.0299625 30.6664912,24.0299625 C34.1515125,24.0299625 34.4454211,26.2344906 34.4518756,28.7590115 L34.4518756,28.7590115 L34.4512028,29.1131573 C34.4495744,29.4096935 34.4458855,29.709371 34.4447011,30.0092272 L34.4447011,30.0092272 L34.4443275,41 L42,41 L42,26.6573034 L41.999549,26.5089836 C41.9795222,23.2637586 41.261268,18 33.6887602,18 Z M10.6285714,6 C8.07228202,6 6,8.01471863 6,10.5 C6,12.9852814 8.07228202,15 10.6285714,15 C13.1848608,15 15.2571429,12.9852814 15.2571429,10.5 C15.2571429,8.01471863 13.1848608,6 10.6285714,6 Z"></path></svg></a></div></div><p class="MuiTypography-root MuiTypography-body2 css-f0clph-MuiTypography-root">SBS acknowledges the Traditional Owners of Country throughout Australia.</p></div></div><div class="css-dr0d7l-media-query"><div class="MuiBox-root css-3wf8b7" data-layer-event-source-global="true" data-layer-event-source-placement="global navigation"><div class="MuiBox-root css-n48ktv"><div class="MuiBox-root css-43mq60"><a href="http://www.sbs.com.au" class="css-hmznec" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">SBS</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 109 52" height="21" width="44"><path d="M63.897 29.209h9.077c3.12 0 4.928 1.646 4.928 4.526 0 2.963-1.807 4.65-4.928 4.65h-9.077V29.21zm-5.133 13.374h13.47c7.598 0 10.802-3.58 10.802-8.189 0-3.992-1.931-6.79-5.505-7.573v-.081c2.67-1.153 4.19-3.292 4.19-6.255 0-4.898-3.45-7.284-8.707-7.284h-14.25v29.382zm5.133-25.185h8.378c2.792 0 4.313 1.07 4.313 4.033 0 2.634-1.848 4.073-4.313 4.073h-8.378v-8.106zM32.789 32.696c.123 7.306 5.531 10.525 12.21 10.525 5.818 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.695-7.511-1.516-.455-7.99-2.147-8.441-2.27-2.09-.579-3.483-1.734-3.483-3.798 0-2.972 2.992-3.838 5.368-3.838 3.524 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.694 2.765-10.694 8.667 0 3.054 1.475 6.109 6.474 7.47 4.015 1.115 6.678 1.652 8.726 2.436 1.19.454 2.418 1.362 2.418 3.632 0 2.229-1.68 4.457-6.186 4.457-4.098 0-7.417-1.775-7.417-6.315h-5.12m51.524 0c.123 7.306 5.53 10.525 12.21 10.525 5.819 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.694-7.511-1.517-.455-7.991-2.147-8.443-2.27-2.088-.579-3.482-1.734-3.482-3.798 0-2.972 2.992-3.838 5.368-3.838 3.525 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.695 2.765-10.695 8.667 0 3.054 1.475 6.109 6.474 7.47 4.016 1.115 6.68 1.652 8.728 2.436 1.188.454 2.417 1.362 2.417 3.632 0 2.229-1.679 4.457-6.186 4.457-4.099 0-7.416-1.775-7.416-6.315h-5.122M34.061 0s-7.936 6.877-14.75 21.308c4.103-10.61 3.834-18.056 3.834-18.056s-5.76 4.99-10.768 15.457c2.91-7.688 2.717-13.054 2.717-13.054s-4.176 3.621-7.858 11.209C9.298 11.292 9.16 7.426 9.16 7.426s-3.606 3.125-6.468 9.7C-.17 23.704.002 28.47.002 28.47s2.921-2.532 5.592-7.832c-3.039 7.86-2.84 13.375-2.84 13.375s4.062-3.522 7.706-10.898C6.21 33.92 6.485 41.536 6.485 41.536s5.632-4.88 10.6-15.112c-5.917 14.823-5.538 25.314-5.538 25.314s8.867-7.682 15.903-23.85C34.486 11.719 34.06 0 34.06 0" fill="#F1F2F3"></path></svg></a><div class="MuiBox-root css-20x7h6" data-testid="box-ltr"><div class=" ej1vne61 MuiBox-root css-1km965l" data-testid="list-item" data-layer-event-source-type="News" data-layer-event-source-title="News"><a class="css-1f4eu7l" title="News" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news">News</a><div class=" ej1vne60 MuiBox-root css-itwki4" data-testid="decoline"></div></div><div class=" ej1vne61 MuiBox-root css-1km965l" data-testid="list-item" data-layer-event-source-type="Languages" data-layer-event-source-title="Languages"><a href="https://www.sbs.com.au/language" target="_blank" class="css-1f4eu7l" title="Languages" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}">Languages</a><div class=" ej1vne60 MuiBox-root css-itwki4" data-testid="decoline"></div></div><div class=" ej1vne61 MuiBox-root css-1km965l" data-testid="list-item" data-layer-event-source-type="Indigenous" data-layer-event-source-title="Indigenous"><a href="https://www.sbs.com.au/nitv/" target="_blank" class="css-1f4eu7l" title="Indigenous" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}">Indigenous</a><div class=" ej1vne60 MuiBox-root css-itwki4" data-testid="decoline"></div></div><div class=" ej1vne61 MuiBox-root css-1km965l" data-testid="list-item" data-layer-event-source-type="Listen" data-layer-event-source-title="Listen"><a href="https://www.sbs.com.au/radio/" target="_blank" class="css-1f4eu7l" title="Listen" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}">Listen</a><div class=" ej1vne60 MuiBox-root css-itwki4" data-testid="decoline"></div></div><div class=" ej1vne61 MuiBox-root css-1km965l" data-testid="list-item" data-layer-event-source-type="TV &amp; Radio Guide" data-layer-event-source-title="TV &amp; Radio Guide"><a href="https://www.sbs.com.au/guide/" target="_blank" class="css-1f4eu7l" title="TV &amp; Radio Guide" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}">TV &amp; Radio Guide</a><div class=" ej1vne60 MuiBox-root css-itwki4" data-testid="decoline"></div></div><div class=" ej1vne61 MuiBox-root css-1km965l" data-testid="list-item" data-layer-event-source-type="Food" data-layer-event-source-title="Food"><a href="https://www.sbs.com.au/food/stories" target="_blank" class="css-1f4eu7l" title="Food" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}">Food</a><div class=" ej1vne60 MuiBox-root css-itwki4" data-testid="decoline"></div></div><div class=" ej1vne61 MuiBox-root css-1km965l" data-testid="list-item" data-layer-event-source-type="Sport" data-layer-event-source-title="Sport"><a href="https://www.sbs.com.au/topics/sport" target="_blank" class="css-1f4eu7l" title="Sport" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}">Sport</a><div class=" ej1vne60 MuiBox-root css-itwki4" data-testid="decoline"></div></div><div class="icon ej1vne61 MuiBox-root css-ruepu8" data-testid="list-item"><div class="MuiBox-root css-1f8cdng">More<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1e0q6j7-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M12 16a1 1 0 01-.7-.29l-5-5a1 1 0 011.41-1.42l4.29 4.3 4.29-4.3a1 1 0 011.42 1.42l-5 5A1 1 0 0112 16z"></path></svg></div><div class=" ej1vne60 MuiBox-root css-itwki4" data-testid="decoline"></div></div></div></div><div class="MuiBox-root css-43mq60"><div class="icon ej1vne61 MuiBox-root css-ruepu8" data-testid="list-item" role="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-e0b5e7-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M24 29.5a9.51 9.51 0 009.5-9.5v-8a9.5 9.5 0 00-19 0v8a9.51 9.51 0 009.5 9.5zM17.5 12a6.5 6.5 0 0113 0v8a6.5 6.5 0 01-13 0zM45.4 43.46L42 34.62a1.5 1.5 0 00-1.13-.94A97.71 97.71 0 0024 32.5a94.69 94.69 0 00-16.7 1.18 1.51 1.51 0 00-1.11.91l-3.58 8.85A1.5 1.5 0 004 45.5h40a1.5 1.5 0 001.4-2zm-39.17-1l2.43-6A95.65 95.65 0 0124 35.5a98.56 98.56 0 0115.5 1l2.32 6z"></path></svg>Login<div class=" ej1vne60 MuiBox-root css-itwki4" data-testid="decoline"></div></div><div class="icon ej1vne61 MuiBox-root css-ruepu8" data-testid="gnav-d-search-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-e0b5e7-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M45.06 42.94l-10-10a16.15 16.15 0 10-2.12 2.12l10 10a1.5 1.5 0 002.12 0 1.49 1.49 0 000-2.12zm-22.42-7.16a13.14 13.14 0 1113.14-13.14 13.16 13.16 0 01-13.14 13.14z"></path></svg><a href="https://www.sbs.com.au/search" class="css-1f4eu7l" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}">Search</a><div class=" ej1vne60 MuiBox-root css-itwki4" data-testid="decoline"></div></div><a href="https://www.sbs.com.au/ondemand/" target="_blank" class="css-6htc4e" title="SBS On Demand" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 107 14" height="14" width="107"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-28.000000, -242.000000)" fill="black"><g transform="translate(28.000000, 242.000000)"><polyline points="20.0185614 13.7013358 23.8943556 13.7013358 23.8943556 6.34666762 23.9316229 6.34666762 28.0127386 13.7013358 32.0003345 13.7013358 32.0003345 0.2366115 28.1245403 0.2366115 28.1245403 7.44055994 28.0872731 7.44055994 24.2114789 0.236326854 20.0185614 0.236326854 20.0185614 13.7013358"></polyline><path d="M11.8443765,0 C9.23496567,0 6.96306961,1.46307742 5.78528382,3.62246869 L8.87916888,6.12514232 C9.25324771,4.82445511 10.4387682,3.87295665 11.8443765,3.87295665 C13.5509353,3.87295665 14.9340426,5.27362557 14.9340426,7 C14.9340426,8.72637443 13.5509353,10.1271857 11.8443765,10.1271857 C10.3958757,10.1271145 9.18082268,9.11712142 8.84682372,7.75566241 L5.73114083,10.2761264 C6.89275404,12.4910235 9.19418264,14 11.8443765,14 C15.6639182,14 18.7613191,10.865627 18.7613191,7 C18.7613191,3.13437297 15.6639182,0 11.8443765,0"></path><polyline points="0 2.0129412 0 11.8417473 6.86181519 6.92734426 0 2.0129412"></polyline><path d="M35.3719661,12.5971251 L38.0741934,12.5971251 C41.8937352,12.6159828 43.5524795,10.9752867 43.5524795,6.95865525 C43.5524795,2.94195267 41.8937352,1.30132767 38.0741934,1.32018543 L35.3719661,1.32018543 L35.3719661,12.5971251 Z M34.1048795,0.226435426 L38.7077367,0.226435426 C42.7136147,0.320724219 44.819566,2.54593974 44.819566,6.95865525 C44.819566,11.3713708 42.7136147,13.5965151 38.7077367,13.6908751 L34.1048795,13.6908751 L34.1048795,0.226435426 L34.1048795,0.226435426 Z"></path><polyline points="46.1239199 0.226435426 55.3099459 0.226435426 55.3099459 1.32018543 47.3910064 1.32018543 47.3910064 6.18548715 54.8071896 6.18548715 54.8071896 7.27923715 47.3910064 7.27923715 47.3910064 12.5971251 55.4034656 12.5971251 55.4034656 13.6908751 46.1239199 13.6908751 46.1239199 0.226435426"></polyline><polyline points="56.9314229 0.226435426 58.7947855 0.226435426 63.3969396 12.0313212 67.9808116 0.226435426 69.8441742 0.226435426 69.8441742 13.6908751 68.5770876 13.6908751 68.5770876 2.05563801 68.5398203 2.05563801 63.9932156 13.6908751 62.8006635 13.6908751 58.2357767 2.05563801 58.1985095 2.05563801 58.1985095 13.6908751 56.9314229 13.6908751 56.9314229 0.226435426"></polyline><path d="M74.1299081,8.41063151 L79.3656055,8.41063151 L76.7941651,1.50876301 L74.1299081,8.41063151 Z M76.1423397,0.226435426 L77.5584953,0.226435426 L82.7759106,13.6908751 L81.4153043,13.6908751 L79.7945304,9.50445267 L73.7382504,9.50445267 L72.1357586,13.6908751 L70.7758555,13.6908751 L76.1423397,0.226435426 L76.1423397,0.226435426 Z"></path><polyline points="83.7821264 0.226435426 85.198282 0.226435426 92.9498704 11.6164505 92.9871376 11.6164505 92.9871376 0.226435426 94.253521 0.226435426 94.253521 13.6908751 92.8380686 13.6908751 85.0864802 2.30078887 85.049213 2.30078887 85.049213 13.6908751 83.7821264 13.6908751 83.7821264 0.226435426"></polyline><path d="M96.7876942,12.5971251 L99.4899215,12.5971251 C103.309463,12.6159828 104.968208,10.9752867 104.968208,6.95865525 C104.968208,2.94195267 103.309463,1.30132767 99.4899215,1.32018543 L96.7876942,1.32018543 L96.7876942,12.5971251 Z M95.5206076,0.226435426 L100.123465,0.226435426 C104.129343,0.320724219 106.235294,2.54593974 106.235294,6.95865525 C106.235294,11.3713708 104.129343,13.5965151 100.123465,13.6908751 L95.5206076,13.6908751 L95.5206076,0.226435426 L95.5206076,0.226435426 Z"></path></g></g></g></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-4ih5al-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M40.5 40.5h-34a136.47 136.47 0 01-1-16.33 144.33 144.33 0 011-16.67h18v-3H5.2a1.5 1.5 0 00-1.49 1.28A141.31 141.31 0 002.5 24.17a132.43 132.43 0 001.22 18.06A1.5 1.5 0 005.2 43.5H42a1.5 1.5 0 001.5-1.5V22.5h-3z"></path><path d="M42 4.5h-8a1.5 1.5 0 000 3h4.38L19.11 26.77a1.49 1.49 0 000 2.12 1.51 1.51 0 001.06.44 1.49 1.49 0 001.06-.44L40.5 9.62V14a1.5 1.5 0 003 0V6A1.5 1.5 0 0042 4.5z"></path></svg></a></div></div><div class="eoj9br13 MuiBox-root css-hba6lt" style="opacity:0;visibility:hidden"><div class="MuiBox-root css-110dsrr"><p class="MuiTypography-root MuiTypography-body1 css-16e6wt6-MuiTypography-root">More from SBS:</p><a href="https://www.sbs.com.au/topics/voices" target="_blank" class="css-1bz8yqe eoj9br11" title="Voices" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Voices&quot;,&quot;type&quot;:&quot;Voices&quot;}">Voices</a><a href="https://www.sbs.com.au/learn/" target="_blank" class="css-1bz8yqe eoj9br11" title="Teaching Resources" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Teaching Resources&quot;,&quot;type&quot;:&quot;Teaching Resources&quot;}">Teaching Resources</a><a href="https://www.sbs.com.au/language/coronavirus" target="_blank" class="css-1bz8yqe eoj9br11" title="COVID-19 In Your Language" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;COVID-19 In Your Language&quot;,&quot;type&quot;:&quot;COVID-19 In Your Language&quot;}">COVID-19 In Your Language</a></div><div class="MuiBox-root css-110dsrr"><p class="MuiTypography-root MuiTypography-body1 css-16e6wt6-MuiTypography-root">Get in Touch:</p><a href="https://help.sbs.com.au/hc/en-au" target="_blank" class="css-1bz8yqe eoj9br11" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Help Centre&quot;,&quot;type&quot;:&quot;Help Centre&quot;}"><svg viewBox="0 0 22 26" xmlns="http://www.w3.org/2000/svg" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M11 0c6.075 0 11 4.964 11 11.088 0 1.984-.517 3.846-1.422 5.457a14.295 14.295 0 0 1-2.466 3.834c-2.151 2.387-4.396 4.26-6.733 5.621v-3.83c-.125.004-.252.006-.379.006-6.075 0-11-4.964-11-11.088C0 4.964 4.925 0 11 0Zm-.251 15.063c-.404 0-.734.125-.993.374a1.261 1.261 0 0 0-.388.949c0 .378.127.69.38.936.252.246.586.37 1 .37.415 0 .749-.124 1.002-.37.252-.246.379-.558.379-.936 0-.384-.13-.7-.388-.95-.258-.248-.59-.373-.992-.373Zm.17-10.15c-1.193 0-2.134.309-2.824.927-.69.618-1.041 1.474-1.052 2.568h2.47c.012-.458.144-.818.396-1.078.253-.26.59-.39 1.01-.39.886 0 1.33.483 1.33 1.45 0 .321-.086.626-.256.915-.17.29-.513.664-1.027 1.125-.514.461-.868.93-1.06 1.404-.194.475-.29 1.114-.29 1.915h2.18l.035-.523c.062-.562.31-1.051.74-1.469l.691-.661c.54-.527.917-1.007 1.133-1.439.216-.432.324-.892.324-1.378 0-1.07-.332-1.9-.997-2.486-.665-.587-1.599-.88-2.803-.88Z" fill-rule="evenodd"></path></svg><p class="MuiTypography-root MuiTypography-body1 eoj9br12 css-yveecr-MuiTypography-root">Help Centre</p></a><a href="https://www.sbs.com.au/aboutus/" target="_blank" class="css-1bz8yqe eoj9br11" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;About SBS&quot;,&quot;type&quot;:&quot;About SBS&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M39.73.07S32.4 6.44 26.1 19.81C29.89 10 29.64 3.09 29.64 3.09S24.33 7.71 19.7 17.4a34.24 34.24 0 002.51-12.09A34.56 34.56 0 0015 15.7 25.23 25.23 0 0016.73 7a26.68 26.68 0 00-6 9 26.62 26.62 0 00-2.46 10.45 25.29 25.29 0 005.17-7.26 34.58 34.58 0 00-2.63 12.39 34.27 34.27 0 007.12-10.1c-3.93 10-3.67 17.07-3.67 17.07s5.2-4.52 9.79-14C18.58 38.28 18.93 48 18.93 48s8.19-7.12 14.69-22.09S39.73.07 39.73.07"></path></svg><p class="MuiTypography-root MuiTypography-body1 eoj9br12 css-yveecr-MuiTypography-root">About SBS</p></a><a href="https://myaccount.sbs.com.au/" target="_blank" class="css-1bz8yqe eoj9br11" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;SBS Newsletters&quot;,&quot;type&quot;:&quot;SBS Newsletters&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M44.28 6.47a108.79 108.79 0 00-20.2-1.92A110.52 110.52 0 003.72 6.47 1.49 1.49 0 002.5 7.94V40A1.5 1.5 0 004 41.5h40a1.5 1.5 0 001.5-1.5V7.94a1.5 1.5 0 00-1.22-1.47zm-3.72 2.42L25.93 21.62a3 3 0 01-3.86 0L7.44 8.9a107.06 107.06 0 0116.64-1.35 105.55 105.55 0 0116.48 1.34zM5.5 38.5V11.18l14.6 12.7a6 6 0 007.8 0l14.6-12.7V38.5z"></path></svg><p class="MuiTypography-root MuiTypography-body1 eoj9br12 css-yveecr-MuiTypography-root">SBS Newsletters</p></a></div><div class="MuiBox-root css-110dsrr"><p class="MuiTypography-root MuiTypography-body1 css-16e6wt6-MuiTypography-root">Follow us:</p><a href="https://www.youtube.com/channel/UCupDOc54HJbIPtgLjhABOZw" target="_blank" class="css-8i2u4g eoj9br10" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Youtube&quot;,&quot;type&quot;:&quot;Youtube&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M24 8.1S9.8 8.1 6.3 9c-1.9.5-3.5 2.1-4 4-1 3.6-1 11-1 11s0 7.4.9 10.9c.5 1.9 2.1 3.5 4 4 3.6 1 17.7 1 17.7 1s14.2 0 17.8-.9c1.9-.5 3.5-2 4-4 1-3.5 1-10.9 1-10.9s0-7.4-1-11c-.5-1.9-2-3.5-4-4-3.5-1-17.7-1-17.7-1zm-4.5 9.1L31.3 24l-11.8 6.8V17.2z"></path></svg></a><a href="https://www.facebook.com/SBSAustralia/" target="_blank" class="css-8i2u4g eoj9br10" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Facebook&quot;,&quot;type&quot;:&quot;Facebook&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M33 11h-6.29c-.74 0-1.57 1-1.57 2.31v4.58H33v6.54h-7.86V44h-7.42V24.38H11v-6.54h6.72V14c0-5.51 3.79-10 9-10H33v7z"></path></svg></a><a href="https://www.instagram.com/sbs_australia" target="_blank" class="css-8i2u4g eoj9br10" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Instagram&quot;,&quot;type&quot;:&quot;Instagram&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M24 4c-5.4 0-6.1 0-8.2.1-2.1.1-3.6.4-4.8.9-1.4.6-2.5 1.3-3.6 2.4-1.1 1.1-1.8 2.2-2.3 3.5-.5 1.3-.8 2.7-.9 4.8-.1 2.2-.2 2.9-.2 8.3s0 6.1.1 8.2c.1 2.1.4 3.6.9 4.8.5 1.3 1.2 2.4 2.3 3.5 1.1 1.1 2.2 1.8 3.5 2.3 1.3.5 2.7.8 4.8.9 2.3.3 3 .3 8.4.3s6.1 0 8.2-.1c2.1-.1 3.6-.4 4.9-.9 1.3-.5 2.4-1.2 3.5-2.3 1.1-1.1 1.8-2.2 2.3-3.5.5-1.3.8-2.7.9-4.8.1-2.1.1-2.8.1-8.2 0-5.4 0-6.1-.1-8.2-.1-2.1-.4-3.6-.9-4.8-.5-1.3-1.2-2.4-2.3-3.5-1.1-1.1-2.2-1.8-3.5-2.3-1.3-.5-2.7-.8-4.9-.9C30.1 4 29.4 4 24 4zm-1.8 3.6H24c5.3 0 6 0 8.1.1 1.9.1 3 .4 3.7.7.9.4 1.6.8 2.3 1.5.7.7 1.1 1.4 1.5 2.3.3.7.6 1.8.7 3.7.1 2.1.1 2.7.1 8.1s0 6-.1 8.1c-.1 1.9-.4 3-.7 3.7-.4.9-.8 1.6-1.5 2.3-.7.7-1.4 1.1-2.3 1.5-.7.3-1.8.6-3.7.7-2.1.1-2.7.1-8.1.1s-6 0-8.1-.1c-1.9-.1-3-.4-3.7-.7-.9-.4-1.6-.8-2.3-1.5-.7-.7-1.1-1.4-1.5-2.3-.3-.7-.6-1.8-.7-3.7 0-2.1-.1-2.8-.1-8.1s0-6 .1-8.1c.1-1.9.4-3 .7-3.7.4-.9.8-1.6 1.5-2.3s1.4-1.1 2.3-1.5c.7-.3 1.8-.6 3.7-.7 1.9-.1 2.6-.1 6.3-.1zm12.5 3.3c-1.3 0-2.4 1.1-2.4 2.4s1.1 2.4 2.4 2.4 2.4-1.1 2.4-2.4c0-1.3-1.1-2.4-2.4-2.4zM24 13.7c-5.7 0-10.2 4.6-10.2 10.2 0 5.7 4.6 10.2 10.2 10.2 5.7 0 10.2-4.6 10.2-10.2S29.7 13.7 24 13.7zm0 3.6a6.7 6.7 0 110 13.4 6.7 6.7 0 010-13.4z"></path></svg></a><a href="https://twitter.com/SBS" target="_blank" class="css-8i2u4g eoj9br10" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Twitter&quot;,&quot;type&quot;:&quot;Twitter&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M40.73 16.58C40.73 27.93 32.06 41 16.21 41A24.49 24.49 0 013 37.14a17.48 17.48 0 0012.76-3.55 8.64 8.64 0 01-8-6 8.56 8.56 0 001.62.16 8.94 8.94 0 002.27-.3 8.6 8.6 0 01-6.91-8.41V19a8.57 8.57 0 003.85 1A8.56 8.56 0 015.92 8.57a24.48 24.48 0 0017.76 9 9 9 0 01-.22-2 8.63 8.63 0 0114.91-5.86 17.38 17.38 0 005.47-2.08 8.6 8.6 0 01-3.78 4.75A17.06 17.06 0 0045 11a17.13 17.13 0 01-4.29 4.45c.02.39.02.76.02 1.13z"></path></svg></a><a href="https://www.linkedin.com/company/special-broadcasting-service-sbs-australia/" target="_blank" class="css-8i2u4g eoj9br10" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;LinkedIn&quot;,&quot;type&quot;:&quot;LinkedIn&quot;}"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M39.9929031,0 C44.4118288,0 48,3.58489938 48,8.00709688 L48,8.00709688 L48,39.9929031 C48,44.4118288 44.4151006,48 39.9929031,48 L39.9929031,48 L8.00709688,48 C3.58817117,48 0,44.4151006 0,39.9929031 L0,39.9929031 L0,8.00709688 C0,3.58817117 3.58489938,0 8.00709688,0 L8.00709688,0 Z M14.5842439,18.6460674 L7.02857143,18.6460674 L7.02857143,41 L14.5842439,41 L14.5842439,18.6460674 Z M33.6887602,18 C30.933162,18 27.8220027,19.4213483 26.4442036,21.7041199 L26.4442036,21.7041199 L26.3553134,21.7041199 L26.3553134,18.6460674 L19.0218665,18.6460674 L19.0218665,41 L26.577539,41 L26.577539,28.8108614 L26.5804274,28.6066196 C26.6479105,26.2283864 27.9010163,24.0299625 30.6664912,24.0299625 C34.1515125,24.0299625 34.4454211,26.2344906 34.4518756,28.7590115 L34.4518756,28.7590115 L34.4512028,29.1131573 C34.4495744,29.4096935 34.4458855,29.709371 34.4447011,30.0092272 L34.4447011,30.0092272 L34.4443275,41 L42,41 L42,26.6573034 L41.999549,26.5089836 C41.9795222,23.2637586 41.261268,18 33.6887602,18 Z M10.6285714,6 C8.07228202,6 6,8.01471863 6,10.5 C6,12.9852814 8.07228202,15 10.6285714,15 C13.1848608,15 15.2571429,12.9852814 15.2571429,10.5 C15.2571429,8.01471863 13.1848608,6 10.6285714,6 Z"></path></svg></a></div></div><div class="MuiBox-root css-dzgdcw" data-testid="gnav-d-backdrop" style="opacity:0;visibility:hidden"></div></div></div><div class=" MuiBox-root css-xbcdt1" data-layer-event-source-global="true" data-testid="nav-product-news"><div position="bottom" class="css-1ibfm8y"><div class="" style="position:fixed;top:0;left:0;height:2px;background:transparent;z-index:99999999999;width:100%"><div style="height:100%;background:#e0221f;transition:all 500ms ease;width:0%"><div style="box-shadow:0 0 10px #e0221f, 0 0 10px #e0221f;width:5%;opacity:1;position:absolute;height:100%;transition:all 500ms ease;transform:rotate(3deg) translate(0px, -4px);left:-10rem"></div></div></div></div><a title="SBS News Logo" href="/news/dateline" data-layer-event-source="{&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;}" class="css-infeoo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 141 35" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-9yihvc-MuiSvgIcon-root" focusable="false" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path fill="#2E2E2E" fill-rule="nonzero" d="M138.770007,18.6462974 C138.686798,16.4844989 137.034065,15.5145147 135.050578,15.5145147 C133.509137,15.5145147 131.691027,16.1245478 131.691027,17.9808066 C131.691027,19.532572 133.454011,20.0871476 134.637655,20.3874555 L136.951897,20.9106401 C138.935384,21.2161799 141,22.3755569 141,24.8732399 C141,27.9767706 137.94312,29.1633532 135.299164,29.1633532 C131.993698,29.1633532 129.735622,27.6126342 129.459993,24.1209005 L131.194895,24.1209005 C131.333229,26.4762773 133.06709,27.6952973 135.382373,27.6952973 C137.007022,27.6952973 139.265099,26.9753954 139.265099,24.9799695 C139.265099,23.317289 137.722617,22.7627134 136.153093,22.3755569 L133.92206,21.8764388 C131.662944,21.267452 129.956125,20.4910461 129.956125,18.053006 C129.956125,15.1430537 132.792502,14.0349487 135.299164,14.0349487 C138.13554,14.0349487 140.395697,15.5312565 140.504908,18.6389728 L138.770007,18.6462974 Z"></path><polygon fill="#2E2E2E" fill-rule="nonzero" points="108.936 14.462 110.781 14.462 114.421 26.704 114.476 26.704 117.947 14.462 119.895 14.462 123.365 26.704 123.421 26.704 127.062 14.462 128.907 14.462 124.33 28.759 122.43 28.759 118.932 16.734 118.877 16.734 115.406 28.759 113.506 28.759"></polygon><path fill="#2E2E2E" fill-rule="nonzero" d="M97.8864516,22.0815272 C97.9134944,24.6315286 99.238593,27.7068074 102.566941,27.7068074 C105.099606,27.7068074 106.47775,26.2104996 107.027968,24.0497474 L108.765989,24.0497474 C108.021271,27.2934916 106.149076,29.176956 102.569021,29.176956 C98.0507887,29.176956 96.1515501,25.6862687 96.1515501,21.6127537 C96.1515501,17.845825 98.0507887,14.0485515 102.569021,14.0485515 C107.140299,14.0485515 108.958409,18.0666089 108.821115,22.0836198 L97.8864516,22.0815272 Z M107.085173,20.6166104 C107.003005,17.9839458 105.378355,15.5176537 102.569021,15.5176537 C99.7316045,15.5176537 98.1610403,18.0121977 97.8885318,20.6166104 L107.085173,20.6166104 Z"></path><polygon fill="#2E2E2E" fill-rule="nonzero" points="78.571 8.976 80.664 8.976 92.124 25.711 92.179 25.711 92.179 8.976 94.052 8.976 94.052 28.759 91.957 28.759 80.499 12.024 80.444 12.024 80.444 28.759 78.572 28.759"></polygon><path fill="#E12827" d="M57.6998964 22.3930449C57.7846874 27.3725469 61.5021876 29.5670219 66.0928682 29.5670219 70.0920074 29.5670219 74.0911465 27.7664696 74.0911465 23.2652549 74.0911465 21.1833767 72.8236053 18.9327693 70.1767983 18.145256 69.1343687 17.8356979 64.6846738 16.6818298 64.3744388 16.5977974 62.9386457 16.2038747 61.9806745 15.4160293 61.9806745 14.0093997 61.9806745 11.9839859 64.0369376 11.393434 65.6705761 11.393434 68.0926041 11.393434 69.8382996 12.3500085 70.0072165 14.9380741L73.5282013 14.9380741C73.5282013 10.7464176 70.0072165 8.52404248 65.8112293 8.52404248 62.177855 8.52404248 58.4600222 10.4086272 58.4600222 14.4315546 58.4600222 16.5131007 59.4741882 18.5953111 62.9103821 19.5233212 65.6705761 20.2829344 67.5007301 20.6489571 68.9089246 21.1833767 69.7259101 21.4926027 70.5704942 22.111719 70.5704942 23.6591776 70.5704942 25.178404 69.415675 26.6972982 66.3179798 26.6972982 63.501591 26.6972982 61.2205488 25.4872979 61.2205488 22.3930449L57.6998964 22.3930449ZM43.6534646 19.9457751 49.8774512 19.9457751C52.0181728 19.9457751 53.2574504 21.0710788 53.2574504 23.0400281 53.2574504 25.065774 52.0181728 26.2189778 49.8774512 26.2189778L43.6534646 26.2189778 43.6534646 19.9457751ZM40.1331448 29.0883693 49.3707007 29.0883693C54.5808539 29.0883693 56.7781027 26.6411327 56.7781027 23.4904153 56.7781027 20.7611885 55.4543667 18.8483715 53.0037426 18.3136198L53.0037426 18.2578196C54.8345616 17.4699742 55.8763262 16.0072123 55.8763262 13.9817985 55.8763262 10.6334554 53.5104931 9.00229654 49.9057149 9.00229654L40.1331448 9.00229654 40.1331448 29.0883693ZM43.6534646 11.8716881 49.3989644 11.8716881C51.3139093 11.8716881 52.3560064 12.6034012 52.3560064 14.6284828 52.3560064 16.4290351 51.0884652 17.4131776 49.3989644 17.4131776L43.6534646 17.4131776 43.6534646 11.8716881ZM22.3358949 22.3930449C22.4206858 27.3725469 26.1381861 29.5670219 30.7288667 29.5670219 34.7280058 29.5670219 38.727145 27.7664696 38.727145 23.2652549 38.727145 21.1833767 37.4596038 18.9327693 34.8127968 18.145256 33.7703671 17.8356979 29.3206722 16.6818298 29.0104372 16.5977974 27.5746442 16.2038747 26.6166729 15.4160293 26.6166729 14.0093997 26.6166729 11.9839859 28.6729361 11.393434 30.3065746 11.393434 32.7286025 11.393434 34.4742981 12.3500085 34.6432149 14.9380741L38.1638672 14.9380741C38.1638672 10.7464176 34.6432149 8.52404248 30.4468953 8.52404248 26.8138534 8.52404248 23.0963531 10.4086272 23.0963531 14.4315546 23.0963531 16.5131007 24.1101866 18.5953111 27.546048 19.5233212 30.3065746 20.2829344 32.1367286 20.6489571 33.5445905 21.1833767 34.3619085 21.4926027 35.2064927 22.111719 35.2064927 23.6591776 35.2064927 25.178404 34.0516735 26.6972982 30.9539783 26.6972982 28.1375894 26.6972982 25.8565472 25.4872979 25.8565472 22.3930449L22.3358949 22.3930449ZM23.3122209 0C23.3122209 0 17.8806138 4.65237054 13.2174453 14.4145657 16.0248563 7.2368384 15.8409763 2.19958904 15.8409763 2.19958904 15.8409763 2.19958904 11.899362 5.57516021 8.47148094 12.6566678 10.463569 7.45522101 10.3308961 3.82514379 10.3308961 3.82514379 10.3308961 3.82514379 7.47261057 6.27529814 4.95282371 11.4081104 6.36401075 7.63912215 6.26891191 5.02345678 6.26891191 5.02345678 6.26891191 5.02345678 3.80066463 7.13733475 1.84182795 11.5861005-.116676222 16.0348662.00136604934 19.2590473.00136604934 19.2590473.00136604934 19.2590473 2.00076937 17.5458111 3.82859576 13.9603956 1.7490567 19.2774374 1.8850547 23.0083318 1.8850547 23.0083318 1.8850547 23.0083318 4.66519958 20.6258269 7.15905039 15.6365231 4.24989029 22.9459368 4.43875793 28.0984528 4.43875793 28.0984528 4.43875793 28.0984528 8.29292123 24.7970989 11.6935362 17.8755196 7.64385499 27.9030578 7.90288296 35 7.90288296 35 7.90288296 35 13.9719183 29.8028223 18.787378 18.8656302 23.6028376 7.92810967 23.3122209 0 23.3122209 0"></path></g></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">SBS News</span></a><div class="css-18pgyug css-18vhwka-media-query"><nav data-testid="nav-product-news_mobile" class="css-1re0srt"><button class="MuiTypography-root MuiTypography-body1 css-y0i7k9-MuiTypography-root" title="Menu"><span class=" css-m8wx6u">Menu</span><span class=" css-apg1zm"><span class="css-1crlgy8"></span><span class="css-10mp98c"></span></span></button><div class=" css-yrp0qn" data-testid="nav-product-news_mobile-dropdown" style="opacity:0;visibility:hidden"><div class="css-gwynzz"><ul class="MuiList-root MuiList-padding css-1se9ijf-MuiList-root"><li class="MuiListItem-root MuiListItem-gutters css-12ay5g2-MuiListItem-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Just In&quot;,&quot;type&quot;:&quot;Just In&quot;}"><a class="MuiTypography-root MuiTypography-body1  css-1rve7c3-MuiTypography-root" title="Just In" href="/news/collection/just-in">Just In</a></li><li class="MuiListItem-root MuiListItem-gutters css-12ay5g2-MuiListItem-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Top Stories&quot;,&quot;type&quot;:&quot;Top Stories&quot;}"><a class="MuiTypography-root MuiTypography-body1  css-1rve7c3-MuiTypography-root" title="Top Stories" href="/news/collection/top-stories">Top Stories</a></li><li class="MuiListItem-root MuiListItem-gutters css-12ay5g2-MuiListItem-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Australia&quot;,&quot;type&quot;:&quot;Australia&quot;}"><a class="MuiTypography-root MuiTypography-body1  css-1rve7c3-MuiTypography-root" title="Australia" href="/news/topic/australia">Australia</a></li><li class="MuiListItem-root MuiListItem-gutters css-12ay5g2-MuiListItem-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;World&quot;,&quot;type&quot;:&quot;World&quot;}"><a class="MuiTypography-root MuiTypography-body1  css-1rve7c3-MuiTypography-root" title="World" href="/news/topic/world">World</a></li><li class="MuiListItem-root MuiListItem-gutters css-12ay5g2-MuiListItem-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;COVID-19&quot;,&quot;type&quot;:&quot;COVID-19&quot;}"><a class="MuiTypography-root MuiTypography-body1  css-1rve7c3-MuiTypography-root" title="COVID-19" href="/news/topic/covid-19">COVID-19</a></li><li class="MuiListItem-root MuiListItem-gutters css-12ay5g2-MuiListItem-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Politics&quot;,&quot;type&quot;:&quot;Politics&quot;}"><a class="MuiTypography-root MuiTypography-body1  css-1rve7c3-MuiTypography-root" title="Politics" href="/news/topic/politics">Politics</a></li><li class="MuiListItem-root MuiListItem-gutters css-12ay5g2-MuiListItem-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Immigration&quot;,&quot;type&quot;:&quot;Immigration&quot;}"><a class="MuiTypography-root MuiTypography-body1  css-1rve7c3-MuiTypography-root" title="Immigration" href="/news/topic/immigration">Immigration</a></li><li class="MuiListItem-root MuiListItem-gutters css-12ay5g2-MuiListItem-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Indigenous&quot;,&quot;type&quot;:&quot;Indigenous&quot;}"><a class="MuiTypography-root MuiTypography-body1  css-1rve7c3-MuiTypography-root" title="Indigenous" href="/news/topic/indigenous">Indigenous</a></li><li class="MuiListItem-root MuiListItem-gutters css-12ay5g2-MuiListItem-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Environment&quot;,&quot;type&quot;:&quot;Environment&quot;}"><a class="MuiTypography-root MuiTypography-body1  css-1rve7c3-MuiTypography-root" title="Environment" href="/news/topic/environment">Environment</a></li><li class="MuiListItem-root MuiListItem-gutters css-12ay5g2-MuiListItem-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Life&quot;,&quot;type&quot;:&quot;Life&quot;}"><a class="MuiTypography-root MuiTypography-body1  css-1rve7c3-MuiTypography-root" title="Life" href="/news/topic/life">Life</a></li></ul></div></div></nav></div><div class="css-14m2m1o css-dr0d7l-media-query"><nav data-testid="nav-product-news_desktop" class="css-1a8w37c"><ul class="MuiList-root MuiList-padding css-58djit-MuiList-root"><li class="MuiListItem-root MuiListItem-gutters css-1dq5os5-MuiListItem-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Just In&quot;,&quot;type&quot;:&quot;Just In&quot;}"><a class="MuiTypography-root MuiTypography-subtitle2  css-mr43jo-MuiTypography-root" title="Just In" href="/news/collection/just-in">Just In</a></li><li class="MuiListItem-root MuiListItem-gutters css-1dq5os5-MuiListItem-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Top Stories&quot;,&quot;type&quot;:&quot;Top Stories&quot;}"><a class="MuiTypography-root MuiTypography-subtitle2  css-mr43jo-MuiTypography-root" title="Top Stories" href="/news/collection/top-stories">Top Stories</a></li><li class="MuiListItem-root MuiListItem-gutters css-1dq5os5-MuiListItem-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Australia&quot;,&quot;type&quot;:&quot;Australia&quot;}"><a class="MuiTypography-root MuiTypography-subtitle2  css-mr43jo-MuiTypography-root" title="Australia" href="/news/topic/australia">Australia</a></li><li class="MuiListItem-root MuiListItem-gutters css-1dq5os5-MuiListItem-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;World&quot;,&quot;type&quot;:&quot;World&quot;}"><a class="MuiTypography-root MuiTypography-subtitle2  css-mr43jo-MuiTypography-root" title="World" href="/news/topic/world">World</a></li><li class="MuiListItem-root MuiListItem-gutters css-1dq5os5-MuiListItem-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;COVID-19&quot;,&quot;type&quot;:&quot;COVID-19&quot;}"><a class="MuiTypography-root MuiTypography-subtitle2  css-mr43jo-MuiTypography-root" title="COVID-19" href="/news/topic/covid-19">COVID-19</a></li><li class="MuiListItem-root MuiListItem-gutters css-1dq5os5-MuiListItem-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Politics&quot;,&quot;type&quot;:&quot;Politics&quot;}"><a class="MuiTypography-root MuiTypography-subtitle2  css-mr43jo-MuiTypography-root" title="Politics" href="/news/topic/politics">Politics</a></li><li class="MuiListItem-root MuiListItem-gutters css-1dq5os5-MuiListItem-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Immigration&quot;,&quot;type&quot;:&quot;Immigration&quot;}"><a class="MuiTypography-root MuiTypography-subtitle2  css-mr43jo-MuiTypography-root" title="Immigration" href="/news/topic/immigration">Immigration</a></li><li class="MuiListItem-root MuiListItem-gutters css-1dq5os5-MuiListItem-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Indigenous&quot;,&quot;type&quot;:&quot;Indigenous&quot;}"><a class="MuiTypography-root MuiTypography-subtitle2  css-mr43jo-MuiTypography-root" title="Indigenous" href="/news/topic/indigenous">Indigenous</a></li><li class="MuiListItem-root MuiListItem-gutters css-1dq5os5-MuiListItem-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Environment&quot;,&quot;type&quot;:&quot;Environment&quot;}"><a class="MuiTypography-root MuiTypography-subtitle2  css-mr43jo-MuiTypography-root" title="Environment" href="/news/topic/environment">Environment</a></li><li class="MuiListItem-root MuiListItem-gutters css-1dq5os5-MuiListItem-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Life&quot;,&quot;type&quot;:&quot;Life&quot;}"><a class="MuiTypography-root MuiTypography-subtitle2  css-mr43jo-MuiTypography-root" title="Life" href="/news/topic/life">Life</a></li></ul></nav></div></div><div data-testid="nav-product-news_mobile-backdrop" class=" css-fjh2ah" style="opacity:0;visibility:hidden"></div><div class="MuiBox-root css-1pov3r6"><div class="desktop-ads"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="MuiTypography-root MuiTypography-body2 MuiTypography-alignRight css-mbkqf2-MuiTypography-root">Advertisement</div></div><main role="main"><div><article class="MuiBox-root css-1opuuau" data-testid="article-container" data-uuid="0000017e-8e5f-de56-a7fe-bf5f0d6e00f0" data-edit="1"><div class="css-1t3hlks"><div class="css-3o1ltl"><div class="MuiBox-root css-jcjd7y"><div class="MuiTypography-root MuiTypography-h6 css-11l6dv5-MuiTypography-root" data-testid="topic-primarySection"><a href="/news/tag/section/new-zealand">New Zealand</a></div></div></div><div class="css-1kcxwdk"><div class="MuiBox-root css-1rt2arw"><a aria-label="Dateline" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/dateline"><img src="/_next/static/img/logo_dateline-c7cdcc7.svg" class="css-17y8529"/></a><h1 class="MuiTypography-root MuiTypography-h4 css-2uyx37-MuiTypography-root" id="article-headline">Mentoring New Zealand&#x27;s troubled teens through the military</h1><p class="MuiTypography-root MuiTypography-subtitle1 css-vhbo5j-MuiTypography-root" data-testid="article-description">Deprived of male role models, New Zealand’s Māori boys are in danger of slipping through the cracks. Can the Defence Force help turn their lives around?</p></div></div><div class="css-3tqqwy"><div></div></div><div class="MuiBox-root css-1kak7wf"><div class="MuiTypography-root MuiTypography-body1 css-1s00x6z-MuiTypography-root" id="article-body" data-layer-event-source-global="Mentoring New Zealand&#x27;s troubled teens through the military"><span><b>If you need immediate assistance or support contact:</b></span><br/><br/></div><div class="css-1xep5x"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined MuiGrid-direction-xs-column css-t0zib5-MuiGrid-root"><div class="desktop-ads"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="MuiTypography-root MuiTypography-body2 MuiTypography-alignRight css-mbkqf2-MuiTypography-root">Advertisement</div></div></div><div class="MuiTypography-root MuiTypography-body1 css-foki0i-MuiTypography-root" id="article-body-more"><span><b>Lifeline &#xA0;&#xA0;13 11 14&#xA0;<bsp-rte data-rte-internal-type="brightspot.core.link.LinkRichTextElement" data-ref-id="1" data-type="Link"></bsp-rte></b></span><br/><br/><span><b>Kids Helpline 1800 55 1800&#xA0;<bsp-rte data-rte-internal-type="brightspot.core.link.LinkRichTextElement" data-ref-id="2" data-type="Link"></bsp-rte>.</b></span><br/><br/><span><b><bsp-rte data-rte-internal-type="sbs.rte.relatedcontent.RelatedContentRichTextElement" data-ref-id="3" data-type="EmbeddedRelatedContent"></bsp-rte></b></span><br/><br/></div><hr class="MuiDivider-root MuiDivider-fullWidth css-pd6cdd-MuiDivider-root"/><div class="MuiBox-root css-178yklu"><div class="MuiBox-root css-70qvj9" data-layer-event-source="{&quot;action&quot;:&quot;socialSharing&quot;,&quot;eventName&quot;:&quot;shareClick&quot;}"><span class="MuiTypography-root MuiTypography-body2 css-r1c77r-MuiTypography-root">Share</span><div class="MuiBox-root css-clpmuf"><button title="Facebook" aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-g32xln-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M16.5 5.48h-3.14c-.37 0-.79.49-.79 1.15v2.29h3.93v3.27h-3.93V22H8.86v-9.81H5.5V8.92h3.36V7c0-2.76 1.9-5 4.5-5h3.14v3.48z"></path></svg></button></div><div class="MuiBox-root css-clpmuf"><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-g32xln-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M20.37 8.29A12.16 12.16 0 018.1 20.5a12.21 12.21 0 01-6.6-1.93 8.72 8.72 0 006.38-1.78 4.3 4.3 0 01-4-3 4.38 4.38 0 00.82.08 4.22 4.22 0 001.13-.15 4.31 4.31 0 01-3.49-4.19 4.31 4.31 0 002 .54 4.31 4.31 0 01-1.96-3.63A4.22 4.22 0 013 4.29a12.26 12.26 0 008.88 4.48 4.46 4.46 0 01-.11-1 4.32 4.32 0 017.45-2.94 8.53 8.53 0 002.74-1A4.33 4.33 0 0120 6.19a8.53 8.53 0 002.47-.68 8.76 8.76 0 01-2.15 2.23c.04.18.05.37.05.55z"></path></svg></button></div><div class="MuiBox-root css-clpmuf"><button title="Email" aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-g32xln-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M22.19 3A54.51 54.51 0 001.82 3 1 1 0 001 4v16a1 1 0 001 1h20a1 1 0 001-1V4a1 1 0 00-.81-1zm-2.48 1.61l-6.91 6a1.22 1.22 0 01-1.6 0l-6.91-6a52.43 52.43 0 0115.42 0zM3 19V6.14l6.89 6a3.21 3.21 0 004.22 0l6.89-6V19z"></path></svg></button></div></div></div><div class="MuiBox-root css-skmim6"><a aria-label="Dateline" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/dateline"><div class="MuiBox-root css-y3kq91"><img src="/_next/static/img/logo_dateline-c7cdcc7.svg" class="css-11f8i1u"/></div></a><div class="MuiBox-root css-entgwt"><div class="MuiTypography-root MuiTypography-subtitle2 css-138naot-MuiTypography-root">Follow <!-- -->Dateline</div><div class="MuiBox-root css-k008qs"><a href="https://www.facebook.com/DatelineSBS" target="_blank" rel="noopener noreferrer" class="css-1sjv197"><div class="MuiBox-root css-10qg1xr"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeLarge css-z0vgcq-MuiSvgIcon-root" focusable="false" color="#515a61" aria-hidden="true"><path d="M16.5 5.48h-3.14c-.37 0-.79.49-.79 1.15v2.29h3.93v3.27h-3.93V22H8.86v-9.81H5.5V8.92h3.36V7c0-2.76 1.9-5 4.5-5h3.14v3.48z"></path></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">facebook</span></div></a><a href="https://twitter.com/DatelineSBS" target="_blank" rel="noopener noreferrer" class="css-1sjv197"><div class="MuiBox-root css-10qg1xr"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeLarge css-z0vgcq-MuiSvgIcon-root" focusable="false" color="#515a61" aria-hidden="true"><path d="M20.37 8.29A12.16 12.16 0 018.1 20.5a12.21 12.21 0 01-6.6-1.93 8.72 8.72 0 006.38-1.78 4.3 4.3 0 01-4-3 4.38 4.38 0 00.82.08 4.22 4.22 0 001.13-.15 4.31 4.31 0 01-3.49-4.19 4.31 4.31 0 002 .54 4.31 4.31 0 01-1.96-3.63A4.22 4.22 0 013 4.29a12.26 12.26 0 008.88 4.48 4.46 4.46 0 01-.11-1 4.32 4.32 0 017.45-2.94 8.53 8.53 0 002.74-1A4.33 4.33 0 0120 6.19a8.53 8.53 0 002.47-.68 8.76 8.76 0 01-2.15 2.23c.04.18.05.37.05.55z"></path></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">twitter</span></div></a><a href="https://www.instagram.com/datelinesbs/" target="_blank" rel="noopener noreferrer" class="css-1sjv197"><div class="MuiBox-root css-10qg1xr"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeLarge css-z0vgcq-MuiSvgIcon-root" focusable="false" color="#515a61" aria-hidden="true"><path d="M12 3c-2.5 0-2.8 0-3.7.1s-1.7.2-2.2.4c-.6.2-1.1.5-1.6 1s-.8 1-1.1 1.6c-.2.6-.3 1.3-.4 2.2V12c0 2.4 0 2.8.1 3.7 0 1 .2 1.6.4 2.2.2.6.5 1.1 1 1.6s1 .8 1.6 1c.6.2 1.2.4 2.2.4 1 0 1.3.1 3.7.1 2.4 0 2.8 0 3.7-.1 1 0 1.6-.2 2.2-.4.6-.2 1.1-.5 1.6-1s.8-1 1-1.6c.2-.6.4-1.2.4-2.2 0-1 .1-1.3.1-3.7 0-2.4 0-2.8-.1-3.7 0-1-.2-1.6-.4-2.2-.2-.6-.5-1.1-1-1.6s-1-.8-1.6-1c-.6-.2-1.2-.4-2.2-.4-1-.1-1.3-.1-3.7-.1zm-.8 1.6h.8c2.4 0 2.7 0 3.6.1.9 0 1.4.2 1.7.3.4.2.7.4 1 .7.3.3.5.6.7 1 .1.3.3.8.3 1.7 0 .9.1 1.2.1 3.6s0 2.7-.1 3.6c0 .9-.2 1.4-.3 1.7-.2.4-.4.7-.7 1-.3.3-.6.5-1 .7-.3.1-.8.3-1.7.3-.9 0-1.2.1-3.6.1s-2.7 0-3.6-.1c-.9 0-1.4-.2-1.7-.3-.4-.2-.7-.4-1-.7-.3-.3-.5-.6-.7-1-.1-.3-.3-.8-.3-1.7 0-.9-.1-1.2-.1-3.6s0-2.7.1-3.6c0-.9.2-1.4.3-1.7.2-.4.4-.7.7-1 .3-.3.6-.5 1-.7.3-.1.8-.3 1.6-.3.9 0 1.2-.1 2.9-.1zm5.6 1.5c-.6 0-1.1.5-1.1 1.1s.5 1.1 1.1 1.1 1.1-.5 1.1-1.1-.5-1.1-1.1-1.1zM12 7.4c-2.6 0-4.6 2.1-4.6 4.6 0 2.6 2.1 4.6 4.6 4.6 2.6 0 4.6-2.1 4.6-4.6 0-2.5-2.1-4.6-4.6-4.6zM12 9c1.7 0 3 1.3 3 3s-1.3 3-3 3-3-1.3-3-3 1.3-3 3-3z"></path></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">instagram</span></div></a><a href="https://www.youtube.com/user/DatelineSBS" target="_blank" rel="noopener noreferrer" class="css-1sjv197"><div class="MuiBox-root css-10qg1xr"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeLarge css-z0vgcq-MuiSvgIcon-root" focusable="false" color="#515a61" aria-hidden="true"><path d="M12 3.5s-7.1 0-8.9.5c-1 .3-1.7 1.1-2 2-.5 1.8-.5 5.5-.5 5.5s0 3.7.5 5.5c.3 1 1 1.7 2 2 1.8.5 8.9.5 8.9.5s7.1 0 8.9-.5c1-.3 1.7-1 2-2 .5-1.8.5-5.5.5-5.5s0-3.7-.5-5.5c-.3-1-1-1.7-2-2-1.8-.5-8.9-.5-8.9-.5zM9.7 8.1l5.9 3.4-5.9 3.4V8.1z"></path></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">youtube</span></div></a></div></div><div class="MuiBox-root css-1gvec5k"><div class="MuiTypography-root MuiTypography-body1 css-zq8ezx-MuiTypography-root"><span>Dateline is an Australian award-winning international documentary series. Each week Dateline scours the globe to bring you a world of daring stories.</span> <a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/dateline">Read more about <!-- -->Dateline</a></div><div class="MuiBox-root css-1jt5p7n"><a class="MuiButton-root MuiButton-contained MuiButton-containedPrimary MuiButton-sizeLarge MuiButton-containedSizeLarge MuiButtonBase-root css-142g48a-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://www.sbs.com.au/ondemand/program/dateline">Watch free<span class="MuiButton-endIcon MuiButton-iconSizeLarge css-z4rqyd-MuiButton-endIcon"><img src="/_next/static/img/logo_ondemand-d7a4ea7.svg" width="80" height="16" alt="On Demand"/></span></a></div><h6 class="MuiTypography-root MuiTypography-subtitle1 css-1co7n6w-MuiTypography-root">Have a story or comment?<!-- --> <a href="https://help.sbs.com.au/hc/en-au/requests/new">Contact Us</a></h6></div></div></div><div class="css-au37ln"><div class="css-1pfh46q"><hr class="MuiDivider-root MuiDivider-fullWidth css-2j24wy-MuiDivider-root"/><div class="MuiTypography-root MuiTypography-subtitle2 css-1r9m2dd-MuiTypography-root">Dateline is an Australian award-winning international documentary series. Each week Dateline scours the globe to bring you a world of daring stories.</div><a class="MuiButton-root MuiButton-contained MuiButton-containedPrimary MuiButton-sizeSmall MuiButton-containedSizeSmall MuiButtonBase-root css-ogr3ct-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://www.sbs.com.au/ondemand/program/dateline">Watch free<span class="MuiButton-endIcon MuiButton-iconSizeSmall css-155nyw6-MuiButton-endIcon"><img src="/_next/static/img/logo_ondemand-d7a4ea7.svg" width="80" height="16" alt="On Demand"/></span></a><div class="MuiTypography-root MuiTypography-body2 css-1rqf37-MuiTypography-root">Follow <!-- -->Dateline</div><div class="MuiBox-root css-k008qs"><a href="https://www.facebook.com/DatelineSBS" target="_blank" rel="noopener noreferrer" class="css-1sjv197"><div class="MuiBox-root css-10qg1xr"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeLarge css-z0vgcq-MuiSvgIcon-root" focusable="false" color="#515a61" aria-hidden="true"><path d="M16.5 5.48h-3.14c-.37 0-.79.49-.79 1.15v2.29h3.93v3.27h-3.93V22H8.86v-9.81H5.5V8.92h3.36V7c0-2.76 1.9-5 4.5-5h3.14v3.48z"></path></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">facebook</span></div></a><a href="https://twitter.com/DatelineSBS" target="_blank" rel="noopener noreferrer" class="css-1sjv197"><div class="MuiBox-root css-10qg1xr"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeLarge css-z0vgcq-MuiSvgIcon-root" focusable="false" color="#515a61" aria-hidden="true"><path d="M20.37 8.29A12.16 12.16 0 018.1 20.5a12.21 12.21 0 01-6.6-1.93 8.72 8.72 0 006.38-1.78 4.3 4.3 0 01-4-3 4.38 4.38 0 00.82.08 4.22 4.22 0 001.13-.15 4.31 4.31 0 01-3.49-4.19 4.31 4.31 0 002 .54 4.31 4.31 0 01-1.96-3.63A4.22 4.22 0 013 4.29a12.26 12.26 0 008.88 4.48 4.46 4.46 0 01-.11-1 4.32 4.32 0 017.45-2.94 8.53 8.53 0 002.74-1A4.33 4.33 0 0120 6.19a8.53 8.53 0 002.47-.68 8.76 8.76 0 01-2.15 2.23c.04.18.05.37.05.55z"></path></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">twitter</span></div></a><a href="https://www.instagram.com/datelinesbs/" target="_blank" rel="noopener noreferrer" class="css-1sjv197"><div class="MuiBox-root css-10qg1xr"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeLarge css-z0vgcq-MuiSvgIcon-root" focusable="false" color="#515a61" aria-hidden="true"><path d="M12 3c-2.5 0-2.8 0-3.7.1s-1.7.2-2.2.4c-.6.2-1.1.5-1.6 1s-.8 1-1.1 1.6c-.2.6-.3 1.3-.4 2.2V12c0 2.4 0 2.8.1 3.7 0 1 .2 1.6.4 2.2.2.6.5 1.1 1 1.6s1 .8 1.6 1c.6.2 1.2.4 2.2.4 1 0 1.3.1 3.7.1 2.4 0 2.8 0 3.7-.1 1 0 1.6-.2 2.2-.4.6-.2 1.1-.5 1.6-1s.8-1 1-1.6c.2-.6.4-1.2.4-2.2 0-1 .1-1.3.1-3.7 0-2.4 0-2.8-.1-3.7 0-1-.2-1.6-.4-2.2-.2-.6-.5-1.1-1-1.6s-1-.8-1.6-1c-.6-.2-1.2-.4-2.2-.4-1-.1-1.3-.1-3.7-.1zm-.8 1.6h.8c2.4 0 2.7 0 3.6.1.9 0 1.4.2 1.7.3.4.2.7.4 1 .7.3.3.5.6.7 1 .1.3.3.8.3 1.7 0 .9.1 1.2.1 3.6s0 2.7-.1 3.6c0 .9-.2 1.4-.3 1.7-.2.4-.4.7-.7 1-.3.3-.6.5-1 .7-.3.1-.8.3-1.7.3-.9 0-1.2.1-3.6.1s-2.7 0-3.6-.1c-.9 0-1.4-.2-1.7-.3-.4-.2-.7-.4-1-.7-.3-.3-.5-.6-.7-1-.1-.3-.3-.8-.3-1.7 0-.9-.1-1.2-.1-3.6s0-2.7.1-3.6c0-.9.2-1.4.3-1.7.2-.4.4-.7.7-1 .3-.3.6-.5 1-.7.3-.1.8-.3 1.6-.3.9 0 1.2-.1 2.9-.1zm5.6 1.5c-.6 0-1.1.5-1.1 1.1s.5 1.1 1.1 1.1 1.1-.5 1.1-1.1-.5-1.1-1.1-1.1zM12 7.4c-2.6 0-4.6 2.1-4.6 4.6 0 2.6 2.1 4.6 4.6 4.6 2.6 0 4.6-2.1 4.6-4.6 0-2.5-2.1-4.6-4.6-4.6zM12 9c1.7 0 3 1.3 3 3s-1.3 3-3 3-3-1.3-3-3 1.3-3 3-3z"></path></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">instagram</span></div></a><a href="https://www.youtube.com/user/DatelineSBS" target="_blank" rel="noopener noreferrer" class="css-1sjv197"><div class="MuiBox-root css-10qg1xr"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeLarge css-z0vgcq-MuiSvgIcon-root" focusable="false" color="#515a61" aria-hidden="true"><path d="M12 3.5s-7.1 0-8.9.5c-1 .3-1.7 1.1-2 2-.5 1.8-.5 5.5-.5 5.5s0 3.7.5 5.5c.3 1 1 1.7 2 2 1.8.5 8.9.5 8.9.5s7.1 0 8.9-.5c1-.3 1.7-1 2-2 .5-1.8.5-5.5.5-5.5s0-3.7-.5-5.5c-.3-1-1-1.7-2-2-1.8-.5-8.9-.5-8.9-.5zM9.7 8.1l5.9 3.4-5.9 3.4V8.1z"></path></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">youtube</span></div></a></div></div><div class="MuiBox-root css-yqez8z"><div class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root"><div class="css-1d9xwlz"><div class="css-1n6v1dm"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-14lew4o-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M12 4.07a9 9 0 109 9 9 9 0 00-9-9zm0 16a7 7 0 117-7 7 7 0 01-7 7zM1.97 4.968l4.914-3.442 1.147 1.638-4.915 3.442zM15.96 3.169l1.148-1.638 4.915 3.441-1.147 1.638z"></path><path d="M13 13.66V9.07a1 1 0 00-2 0v5a1.09 1.09 0 00.08.39 1 1 0 00.21.32l2 2a1 1 0 001.42 0 1 1 0 000-1.41z"></path></svg><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root" data-testid="read-time">1 min read</span></div><div class="MuiBox-root css-0" id="article-date-modified"><span data-testid="publishedDate">Published <!-- -->23 October 2018 at 4:36pm</span></div><div class="MuiBox-root css-0" data-testid="article-author">By SBS Dateline</div><div class="css-xp6pdp">Source: <!-- -->SBS News</div></div></div><div class="MuiBox-root css-5vb4lz"><hr class="MuiDivider-root MuiDivider-fullWidth css-pd6cdd-MuiDivider-root"/></div></div><div class="MuiBox-root css-1ebprri"><div class="MuiBox-root css-1yuhvjn" data-testid="topics-bottom"><div class="MuiTypography-root MuiTypography-subtitle2 css-131zpym-MuiTypography-root" data-testid="topics-heading">Tags</div><div class="MuiBox-root css-15hfrup" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;type&quot;:&quot;topics&quot;}"><a class="MuiButtonBase-root MuiChip-root MuiChip-filled MuiChip-sizeMedium MuiChip-colorDefault MuiChip-clickable MuiChip-clickableColorDefault MuiChip-filledDefault css-ns8d4u-MuiButtonBase-root-MuiChip-root" tabindex="0" data-testid="topic-chip-New Zealand" href="/news/tag/section/new-zealand" data-layer-event-source-title="New Zealand"><span class="MuiChip-label MuiChip-labelMedium css-6od3lo-MuiChip-label">New Zealand</span></a><a class="MuiButtonBase-root MuiChip-root MuiChip-filled MuiChip-sizeMedium MuiChip-colorDefault MuiChip-clickable MuiChip-clickableColorDefault MuiChip-filledDefault css-ns8d4u-MuiButtonBase-root-MuiChip-root" tabindex="0" data-testid="topic-chip-Mental Health" href="/news/tag/section/mental-health" data-layer-event-source-title="Mental Health"><span class="MuiChip-label MuiChip-labelMedium css-6od3lo-MuiChip-label">Mental Health</span></a><a class="MuiButtonBase-root MuiChip-root MuiChip-filled MuiChip-sizeMedium MuiChip-colorDefault MuiChip-clickable MuiChip-clickableColorDefault MuiChip-filledDefault css-ns8d4u-MuiButtonBase-root-MuiChip-root" tabindex="0" data-testid="topic-chip-Pacific" href="/news/tag/section/pacific" data-layer-event-source-title="Pacific"><span class="MuiChip-label MuiChip-labelMedium css-6od3lo-MuiChip-label">Pacific</span></a></div></div><div class="MuiBox-root css-5vb4lz"><hr class="MuiDivider-root MuiDivider-fullWidth css-pd6cdd-MuiDivider-root"/></div></div></div><div class="css-1tooknq-article-layout-background"></div></div><div class="MuiBox-root css-178yklu"><section variant="beta" data-testid="recommendations" class="css-1oq6p4b"></section></div><div></div></article></div></main><div><span class="MuiSkeleton-root MuiSkeleton-rectangular MuiSkeleton-pulse css-kn00yt-MuiSkeleton-root" style="height:500px"></span></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>