<!DOCTYPE html><html id="html" lang="en"><head><meta charSet="utf-8"/><link rel="manifest" href="/_next/static/news-manifest-962820e.json"/><link rel="shortcut icon" href="/_next/static/img/news/favicon_48x48-1c81a55.png"/><link rel="apple-touch-icon" sizes="16x16" href="/_next/static/img/news/favicon_16x16-36570b5.png"/><link rel="apple-touch-icon" sizes="32x32" href="/_next/static/img/news/favicon_32x32-eb7fc36.png"/><link rel="apple-touch-icon" sizes="48x48" href="/_next/static/img/news/favicon_48x48-1c81a55.png"/><link rel="apple-touch-icon" sizes="128x128" href="/_next/static/img/news/app-icon_128x128-ca1dbb7.png"/><link rel="apple-touch-icon" sizes="144x144" href="/_next/static/img/news/app-icon_144x144-3d61e68.png"/><link rel="apple-touch-icon" sizes="152x152" href="/_next/static/img/news/app-icon_152x152-7146765.png"/><link rel="apple-touch-icon" sizes="192x192" href="/_next/static/img/news/app-icon_192x192-fff45a0.png"/><link rel="apple-touch-icon" sizes="256x256" href="/_next/static/img/news/app-icon_256x256-32ec200.png"/><link rel="apple-touch-icon" sizes="512x512" href="/_next/static/img/news/app-icon_512x512-44ece03.png"/><meta name="msapplication-TileImage" content="/_next/static/img/news/app-icon_144x144-3d61e68.png"/><meta name="apple-mobile-web-app-title" content="SBS News"/><meta name="msapplication-TileColor" content="#1b2024"/><meta name="theme-color" content="#1b2024"/><title>Macron, Albanese, begin new chapter in Australia-France relations</title><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="description" content="Australia&#x27;s Anthony Albanese and French President Emmanuel Macron have held their first one-on-one meeting, putting behind them a diplomatic spat over a cancelled submarine contract."/><link rel="canonical" href="https://www.sbs.com.au/news/podcast-episode/macron-albanese-begin-new-chapter-in-australian-french-relations/ek9hlj270"/><script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"SBS Australia","url":"https://www.sbs.com.au/news/podcast-episode/macron-albanese-begin-new-chapter-in-australian-french-relations/ek9hlj270","logo":{"@type":"ImageObject","url":"https://www.sbs.com.au/_next/static/img/news/schema-logo-d79dd3e.png","width":144,"height":144},"sameAs":["https://www.facebook.com/sbsnews","https://twitter.com/SBSNews"]},{"@context":"https://schema.org","@type":"podcast-episode","headline":"Macron, Albanese, begin new chapter in Australia-France relations","image":"https://images.sbs.com.au/dims4/default/4cbb469/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6d%2Fd5%2Fffabe1094bcf91fc40aa0751880c%2Faustralian-prime-minister-anthony-albanese-is-greeted-by-french-president-emmanuel-macron-at-the-elysee-palace-aap-lukas-coch.jpg","datePublished":"2022-07-02T08:50:20.359Z","dateModified":"2022-07-02T08:51:12.949Z","author":[{"@type":"Person","name":"Ben Lewis"}]}]}</script><meta property="og:title" content="Macron, Albanese, begin new chapter in Australia-France relations"/><meta property="og:description" content="Australia&#x27;s Anthony Albanese and French President Emmanuel Macron have held their first one-on-one meeting, putting behind them a diplomatic spat over a cancelled submarine contract."/><meta property="og:type" content="podcast-episode"/><meta property="og:image" content="https://images.sbs.com.au/dims4/default/4cbb469/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6d%2Fd5%2Fffabe1094bcf91fc40aa0751880c%2Faustralian-prime-minister-anthony-albanese-is-greeted-by-french-president-emmanuel-macron-at-the-elysee-palace-aap-lukas-coch.jpg"/><meta property="og:image:type" content="png"/><meta property="og:image:width" content="144"/><meta property="og:image:height" content="144"/><meta property="og:image:alt" content="Australia&#x27;s Anthony Albanese and French President Emmanuel Macron have held their first one-on-one meeting, putting behind them a diplomatic spat over a cancelled submarine contract."/><meta property="og:site_name" content="SBS News"/><meta property="og:url" content="https://www.sbs.com.au/news/podcast-episode/macron-albanese-begin-new-chapter-in-australian-french-relations/ek9hlj270"/><meta property="og:locale" content="en_GB"/><meta property="article:publisher" content="https://www.facebook.com/SBSAustralia/"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@SBSNews"/><meta name="twitter:title" content="Macron, Albanese, begin new chapter in Australia-France relations"/><meta name="twitter:description" content="Australia&#x27;s Anthony Albanese and French President Emmanuel Macron have held their first one-on-one meeting, putting behind them a diplomatic spat over a cancelled submarine contract."/><meta name="twitter:image" content="https://images.sbs.com.au/dims4/default/4cbb469/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6d%2Fd5%2Fffabe1094bcf91fc40aa0751880c%2Faustralian-prime-minister-anthony-albanese-is-greeted-by-french-president-emmanuel-macron-at-the-elysee-palace-aap-lukas-coch.jpg"/><meta name="twitter:url" content="https://www.sbs.com.au/news/podcast-episode/macron-albanese-begin-new-chapter-in-australian-french-relations/ek9hlj270"/><link rel="preload" as="image" imagesrcset="https://images.sbs.com.au/dims4/default/4cbb469/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6d%2Fd5%2Fffabe1094bcf91fc40aa0751880c%2Faustralian-prime-minister-anthony-albanese-is-greeted-by-french-president-emmanuel-macron-at-the-elysee-palace-aap-lukas-coch.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/4cbb469/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6d%2Fd5%2Fffabe1094bcf91fc40aa0751880c%2Faustralian-prime-minister-anthony-albanese-is-greeted-by-french-president-emmanuel-macron-at-the-elysee-palace-aap-lukas-coch.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/4cbb469/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6d%2Fd5%2Fffabe1094bcf91fc40aa0751880c%2Faustralian-prime-minister-anthony-albanese-is-greeted-by-french-president-emmanuel-macron-at-the-elysee-palace-aap-lukas-coch.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/4cbb469/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6d%2Fd5%2Fffabe1094bcf91fc40aa0751880c%2Faustralian-prime-minister-anthony-albanese-is-greeted-by-french-president-emmanuel-macron-at-the-elysee-palace-aap-lukas-coch.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/4cbb469/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6d%2Fd5%2Fffabe1094bcf91fc40aa0751880c%2Faustralian-prime-minister-anthony-albanese-is-greeted-by-french-president-emmanuel-macron-at-the-elysee-palace-aap-lukas-coch.jpg&amp;imwidth=1280 1280w" imagesizes="(min-width: 1520px) 1008px, (min-width: 960px) calc(61.11vw + 91px), 100vw"/><link id="preload-ensighten" rel="preload" href="//nexus.ensighten.com/sbs/nextprod/Bootstrap.js" as="script"/><script id="script-ensighten" async="" src="//nexus.ensighten.com/sbs/nextprod/Bootstrap.js"></script><meta name="next-head-count" content="42"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="msvalidate.01" content="0E549D3DACFFE4CFCA34DDAAA0180F04"/><meta name="robots" content="Index,Follow"/><link rel="preconnect" href="https://images.sbs.com.au"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script defer="" src="/_next/static/chunks/8812.4bca757d8b8b056d.js"></script><script defer="" src="/_next/static/chunks/2139.ece56b993a6da0a4.js"></script><script defer="" src="/_next/static/chunks/4375-5c9ca58c80af2946.js"></script><script defer="" src="/_next/static/chunks/5648-b713d5e0271a9372.js"></script><script defer="" src="/_next/static/chunks/6448-63c8b4c2f9f62c8c.js"></script><script defer="" src="/_next/static/chunks/9755-14c52e56edb3899c.js"></script><script defer="" src="/_next/static/chunks/5276-16d38a395ee20ba7.js"></script><script defer="" src="/_next/static/chunks/4233-39a1588428a091d9.js"></script><script defer="" src="/_next/static/chunks/1603-434e02879af9660d.js"></script><script defer="" src="/_next/static/chunks/1152-3c0dd7432199fb6e.js"></script><script defer="" src="/_next/static/chunks/9373-0d8ee873774a15f3.js"></script><script defer="" src="/_next/static/chunks/7830-becd913164159a39.js"></script><script defer="" src="/_next/static/chunks/158-d98f681fbd4773ad.js"></script><script defer="" src="/_next/static/chunks/841-0088cc74d9451d3d.js"></script><script defer="" src="/_next/static/chunks/7465.5a2e56c8123aa7d0.js"></script><script defer="" src="/_next/static/chunks/9908.14cc0fb99e43d992.js"></script><script defer="" src="/_next/static/chunks/6076.5741705eb5c006d6.js"></script><script defer="" src="/_next/static/chunks/6634-35ccbd6083e8298d.js"></script><script defer="" src="/_next/static/chunks/5636.0232fa5a9bf32e64.js"></script><script defer="" src="/_next/static/chunks/2671-f2b938f614712409.js"></script><script defer="" src="/_next/static/chunks/3448-d39ff9f0c48aa150.js"></script><script defer="" src="/_next/static/chunks/7178-b26e468c07459824.js"></script><script defer="" src="/_next/static/chunks/3271.b5dde5587f9ae1ed.js"></script><script defer="" src="/_next/static/chunks/4552.5999a5fd0fa5be5e.js"></script><script defer="" src="/_next/static/chunks/3244.aec920ac70281e71.js"></script><script defer="" src="/_next/static/chunks/9406.b323d56f09de61f0.js"></script><script defer="" src="/_next/static/chunks/5804.75e9fc39c654370b.js"></script><script defer="" src="/_next/static/chunks/8969.f99250389b1d7449.js"></script><script defer="" src="/_next/static/chunks/7787.220b6db8fe3167ea.js"></script><script defer="" src="/_next/static/chunks/1837.3906fe1e9e1365d2.js"></script><script defer="" src="/_next/static/chunks/77319421-b8b735bf037b672a.js"></script><script defer="" src="/_next/static/chunks/1347-2f3393ecee422ad6.js"></script><script defer="" src="/_next/static/chunks/2383-4f889c6e4acdf9cb.js"></script><script defer="" src="/_next/static/chunks/198-efbe7ce880ee11c2.js"></script><script defer="" src="/_next/static/chunks/237-e4eb0bade7aa1b82.js"></script><script defer="" src="/_next/static/chunks/4146-e35ad9df5fd49b9f.js"></script><script defer="" src="/_next/static/chunks/3078.189f020f5054a635.js"></script><script defer="" src="/_next/static/chunks/7723.d369a8817b7fc145.js"></script><script defer="" src="/_next/static/chunks/260.76fbdc919d7026f2.js"></script><script defer="" src="/_next/static/chunks/5162-e3444cde57c37946.js"></script><script defer="" src="/_next/static/chunks/4249.bb99f17714ee8e17.js"></script><script defer="" src="/_next/static/chunks/6197.4f45a6f1f0fdfeab.js"></script><script defer="" src="/_next/static/chunks/197.7e340e1372735c35.js"></script><script defer="" src="/_next/static/chunks/2498.a1103353b56658f8.js"></script><script defer="" src="/_next/static/chunks/8731.d44e8695e8d18533.js"></script><script defer="" src="/_next/static/chunks/458.fbd09397863b5514.js"></script><script defer="" src="/_next/static/chunks/640.e52e28c946f96e78.js"></script><script defer="" src="/_next/static/chunks/818.f07a3e5660fdd2c0.js"></script><script defer="" src="/_next/static/chunks/2541.0beb57afe952cb01.js"></script><script src="/_next/static/chunks/webpack-45d6d7782f2a7d2d.js" defer=""></script><script src="/_next/static/chunks/framework-314dc0d1c4a8ad13.js" defer=""></script><script src="/_next/static/chunks/main-e9988eac83c237b8.js" defer=""></script><script src="/_next/static/chunks/pages/_app-90fdd1e8a023b53b.js" defer=""></script><script src="/_next/static/chunks/pages/%5B...routeParts%5D-ef7060ff3103ac77.js" defer=""></script><script src="/_next/static/2qloUM8Yhx30fLsPjLLhX/_buildManifest.js" defer=""></script><script src="/_next/static/2qloUM8Yhx30fLsPjLLhX/_ssgManifest.js" defer=""></script><script src="/_next/static/2qloUM8Yhx30fLsPjLLhX/_middlewareManifest.js" defer=""></script><style data-emotion="css-global 0"></style><style data-emotion="css-global nksg0f">html{-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;box-sizing:border-box;-webkit-text-size-adjust:100%;}*,*::before,*::after{box-sizing:inherit;}strong,b{font-weight:700;}body{margin:0;color:#1b2024;font-size:1rem;font-weight:400;font-family:'Roboto','Helvetica','Arial',sans-serif;line-height:1.5555555555555556;letter-spacing:normal;background-color:#ffffff;}@media print{body{background-color:#fff;}}body::backdrop{background-color:#ffffff;}</style><style data-emotion="css-global 1jrnzi">html{font-size:18px;direction:ltr;}@media (max-width:599.95px){html.html--scroll-lock{overflow:hidden;touch-action:none;width:100vw;height:100vh;}html.html--scroll-lock body{overflow:hidden!important;}}body{background-color:#fff;color:#0b0d0f;overflow-x:hidden;}blockquote{margin:0;}*:focus-visible{outline:2px solid #4a90e2;}.cms-textAlign-left{text-align:left;}.cms-textAlign-center{text-align:center;}.cms-textAlign-right{text-align:right;}</style><style data-emotion="css-global animation-c7515d">@-webkit-keyframes animation-c7515d{0%{opacity:1;}50%{opacity:0.4;}100%{opacity:1;}}@keyframes animation-c7515d{0%{opacity:1;}50%{opacity:0.4;}100%{opacity:1;}}</style><style data-emotion="css ido44v 1lj8fi4 18vhwka-media-query 1gy7g9m 9cyib4-MuiGrid-root 15zuw48-MuiGrid-root wgqiku-MuiTypography-root-MuiLink-root 7hmy03-MuiSvgIcon-root 13i4rnv-MuiGrid-root o1xwpy-MuiGrid-root 18sbe0a-MuiTypography-root-MuiLink-root 1kezxj1-MuiSvgIcon-root dr0d7l-media-query 1jke4yk q3tw8q niykb4-MuiGrid-root h4s14s-MuiTypography-root-MuiLink-root 4pkl32-MuiGrid-root ewcde3-MuiGrid-root ev762u-MuiGrid-root sc2339-MuiTypography-root-MuiLink-root 10wb5p3-MuiTypography-root-MuiLink-root 10dibfr-MuiGrid-root 303m6w-MuiTypography-root if8ap3-MuiSvgIcon-root zdvz49-MuiGrid-root 1sjsbz5-MuiGrid-root vg0fx9-MuiGrid-root i01jyp-MuiGrid-root 1lsnwr2-MuiSvgIcon-root 1y3dt1f-MuiTypography-root-MuiLink-root uga9nb-MuiGrid-root f78tbo-MuiSvgIcon-root 8agd74 13muljb-MuiPaper-root-MuiAppBar-root 1ems3v2-MuiGrid-root wjb6t9-MuiTypography-root-MuiLink-root jyw4fg-MuiSvgIcon-root ndqf2m-MuiGrid-root vp80ia-MuiTypography-root-MuiLink-root 1o031gh-MuiTypography-root 1riowxi 1uvbshf-MuiTypography-root 89wd07-MuiSvgIcon-root ved93r dbgqpu-MuiStack-root 1nj20cp-MuiTypography-root nbvl1j-MuiTypography-root-MuiLink-root jwe3ix-MuiDivider-root 1cxjnv7 1cqml4c-MuiLinearProgress-root 1froj2m-MuiLinearProgress-bar1 1x38w2l 1pm4g5y 14lcahw-MuiTypography-root 1ukprba 15lr8qa 1or9p3k 1jca4ll 1me3fdq 10lc6z4-media-query 1r8piem pkaxm3 1wrqq4l rkd8zy 1cgdai0 1902gef esomel-media-query 3jic5a-MuiTypography-root dyumo5 1td8ky8 wlx4na-MuiButtonBase-root-MuiButton-root 9yay6f-MuiContainer-root 1gbjal6-MuiTypography-root 5f1qae hf78o0-MuiButtonBase-root-MuiButton-root 13mh84j vedphr-MuiSvgIcon-root 1pn3vox-MuiTypography-root 1by49l7 4s2bzo-media-query 1ns4vd6 15tdn9w 1l2upwy 16v36k2-MuiGrid-root 1j40p5n d3rm9-MuiTypography-root 1psc0x3 tc5gb2 1849a5i 1pt7vdo-MuiTypography-root 194evts 1exb1pm 1ys6flc 12ohbia-MuiButtonBase-root-MuiButton-root 12ybzfs f81i6e jh1319-MuiDivider-root yqez8z 1uvr17i-MuiTypography-root 1d9xwlz xp6pdp 5vb4lz pd6cdd-MuiDivider-root 1ebprri 1yuhvjn 131zpym-MuiTypography-root 15hfrup uuuui8-MuiButtonBase-root-MuiChip-root 6od3lo-MuiChip-label qyjukq 2uwbpk-MuiTypography-root 1ik5yvb-MuiDivider-root up60xd-MuiTypography-root 1l4952r-MuiDivider-root 1gh17ew ciivet vqq5s9-MuiTypography-root 1r2wrin 10qg1xr 1lomthf 1evqhgu-MuiSvgIcon-root ndbmys pv0l1d g3fjaw 1p0hgmr-MuiTypography-root v9ak07 sxjqc9 whbib1 duas54 lxj1ju-MuiCardContent-root 1r213q7-MuiTypography-root xl8fh0 slxvpm 3kiz4w kn00yt-MuiSkeleton-root">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</style><style data-href="https://fonts.googleapis.com/css?family=Roboto:400,500,700|Ubuntu:700&display=swap">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</style></head><body><div id="__next" data-reactroot=""><script id="newrelic-agent">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</script><script id="route-data" type="application/json">{"query":{"routeParts":["news","podcast-episode","macron-albanese-begin-new-chapter-in-australian-french-relations","ek9hlj270"]},"contentType":"podcast-episode"}</script><div class="css-ido44v"><div><div class="MuiBox-root css-1lj8fi4"><div class="css-18vhwka-media-query"><div class="MuiBox-root css-1gy7g9m"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-9cyib4-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-wgqiku-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="http://www.sbs.com.au" data-testid="external-link"><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">SBS</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 109 52" height="21" width="44"><path d="M63.897 29.209h9.077c3.12 0 4.928 1.646 4.928 4.526 0 2.963-1.807 4.65-4.928 4.65h-9.077V29.21zm-5.133 13.374h13.47c7.598 0 10.802-3.58 10.802-8.189 0-3.992-1.931-6.79-5.505-7.573v-.081c2.67-1.153 4.19-3.292 4.19-6.255 0-4.898-3.45-7.284-8.707-7.284h-14.25v29.382zm5.133-25.185h8.378c2.792 0 4.313 1.07 4.313 4.033 0 2.634-1.848 4.073-4.313 4.073h-8.378v-8.106zM32.789 32.696c.123 7.306 5.531 10.525 12.21 10.525 5.818 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.695-7.511-1.516-.455-7.99-2.147-8.441-2.27-2.09-.579-3.483-1.734-3.483-3.798 0-2.972 2.992-3.838 5.368-3.838 3.524 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.694 2.765-10.694 8.667 0 3.054 1.475 6.109 6.474 7.47 4.015 1.115 6.678 1.652 8.726 2.436 1.19.454 2.418 1.362 2.418 3.632 0 2.229-1.68 4.457-6.186 4.457-4.098 0-7.417-1.775-7.417-6.315h-5.12m51.524 0c.123 7.306 5.53 10.525 12.21 10.525 5.819 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.694-7.511-1.517-.455-7.991-2.147-8.443-2.27-2.088-.579-3.482-1.734-3.482-3.798 0-2.972 2.992-3.838 5.368-3.838 3.525 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.695 2.765-10.695 8.667 0 3.054 1.475 6.109 6.474 7.47 4.016 1.115 6.68 1.652 8.728 2.436 1.188.454 2.417 1.362 2.417 3.632 0 2.229-1.679 4.457-6.186 4.457-4.099 0-7.416-1.775-7.416-6.315h-5.122M34.061 0s-7.936 6.877-14.75 21.308c4.103-10.61 3.834-18.056 3.834-18.056s-5.76 4.99-10.768 15.457c2.91-7.688 2.717-13.054 2.717-13.054s-4.176 3.621-7.858 11.209C9.298 11.292 9.16 7.426 9.16 7.426s-3.606 3.125-6.468 9.7C-.17 23.704.002 28.47.002 28.47s2.921-2.532 5.592-7.832c-3.039 7.86-2.84 13.375-2.84 13.375s4.062-3.522 7.706-10.898C6.21 33.92 6.485 41.536 6.485 41.536s5.632-4.88 10.6-15.112c-5.917 14.823-5.538 25.314-5.538 25.314s8.867-7.682 15.903-23.85C34.486 11.719 34.06 0 34.06 0" fill="#F1F2F3"></path></svg></a></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-o1xwpy-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-18sbe0a-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/search" data-testid="search"><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">Search</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1kezxj1-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M45.06 42.94l-10-10a16.15 16.15 0 10-2.12 2.12l10 10a1.5 1.5 0 002.12 0 1.49 1.49 0 000-2.12zm-22.42-7.16a13.14 13.14 0 1113.14-13.14 13.16 13.16 0 01-13.14 13.14z"></path></svg></a></div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1kezxj1-MuiSvgIcon-root" focusable="false" aria-hidden="true" data-testid="menu-open"><path d="M43 22.5H3a1.5 1.5 0 000 3h40a1.5 1.5 0 000-3zM3 13.5h40a1.5 1.5 0 000-3H3a1.5 1.5 0 000 3zM43 34.5H3a1.5 1.5 0 000 3h40a1.5 1.5 0 000-3z"></path></svg></div></div></div></div></div></div><div class="css-dr0d7l-media-query"><div class="MuiBox-root css-1jke4yk" data-layer-event-source-global="true" data-layer-event-source-placement="global navigation"><nav class="globalNav MuiBox-root css-q3tw8q"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-niykb4-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-h4s14s-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="http://www.sbs.com.au" data-testid="external-link"><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">SBS</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 109 52" height="21" width="44"><path d="M63.897 29.209h9.077c3.12 0 4.928 1.646 4.928 4.526 0 2.963-1.807 4.65-4.928 4.65h-9.077V29.21zm-5.133 13.374h13.47c7.598 0 10.802-3.58 10.802-8.189 0-3.992-1.931-6.79-5.505-7.573v-.081c2.67-1.153 4.19-3.292 4.19-6.255 0-4.898-3.45-7.284-8.707-7.284h-14.25v29.382zm5.133-25.185h8.378c2.792 0 4.313 1.07 4.313 4.033 0 2.634-1.848 4.073-4.313 4.073h-8.378v-8.106zM32.789 32.696c.123 7.306 5.531 10.525 12.21 10.525 5.818 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.695-7.511-1.516-.455-7.99-2.147-8.441-2.27-2.09-.579-3.483-1.734-3.483-3.798 0-2.972 2.992-3.838 5.368-3.838 3.524 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.694 2.765-10.694 8.667 0 3.054 1.475 6.109 6.474 7.47 4.015 1.115 6.678 1.652 8.726 2.436 1.19.454 2.418 1.362 2.418 3.632 0 2.229-1.68 4.457-6.186 4.457-4.098 0-7.417-1.775-7.417-6.315h-5.12m51.524 0c.123 7.306 5.53 10.525 12.21 10.525 5.819 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.694-7.511-1.517-.455-7.991-2.147-8.443-2.27-2.088-.579-3.482-1.734-3.482-3.798 0-2.972 2.992-3.838 5.368-3.838 3.525 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.695 2.765-10.695 8.667 0 3.054 1.475 6.109 6.474 7.47 4.016 1.115 6.68 1.652 8.728 2.436 1.188.454 2.417 1.362 2.417 3.632 0 2.229-1.679 4.457-6.186 4.457-4.099 0-7.416-1.775-7.416-6.315h-5.122M34.061 0s-7.936 6.877-14.75 21.308c4.103-10.61 3.834-18.056 3.834-18.056s-5.76 4.99-10.768 15.457c2.91-7.688 2.717-13.054 2.717-13.054s-4.176 3.621-7.858 11.209C9.298 11.292 9.16 7.426 9.16 7.426s-3.606 3.125-6.468 9.7C-.17 23.704.002 28.47.002 28.47s2.921-2.532 5.592-7.832c-3.039 7.86-2.84 13.375-2.84 13.375s4.062-3.522 7.706-10.898C6.21 33.92 6.485 41.536 6.485 41.536s5.632-4.88 10.6-15.112c-5.917 14.823-5.538 25.314-5.538 25.314s8.867-7.682 15.903-23.85C34.486 11.719 34.06 0 34.06 0" fill="#F1F2F3"></path></svg></a></div><div class="MuiGrid-root MuiGrid-item css-4pkl32-MuiGrid-root"><ul class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-ewcde3-MuiGrid-root"><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-10wb5p3-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" data-layer-event-source-type="News" data-layer-event-source-title="News" title="News" href="/news">News</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/language" data-testid="external-link" data-layer-event-source-type="Languages" data-layer-event-source-title="Languages" title="Languages">Languages</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/nitv/" data-testid="external-link" data-layer-event-source-type="Indigenous" data-layer-event-source-title="Indigenous" title="Indigenous">Indigenous</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/radio/" data-testid="external-link" data-layer-event-source-type="Listen" data-layer-event-source-title="Listen" title="Listen">Listen</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/guide/" data-testid="external-link" data-layer-event-source-type="TV &amp; Radio Guide" data-layer-event-source-title="TV &amp; Radio Guide" title="TV &amp; Radio Guide">TV &amp; Radio Guide</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/food" data-testid="external-link" data-layer-event-source-type="Food" data-layer-event-source-title="Food" title="Food">Food</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-10wb5p3-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" data-layer-event-source-type="Sport" data-layer-event-source-title="Sport" title="Sport" href="/sport">Sport</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><button tabindex="0" type="button" class="ButtonUnstyled-root MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-10dibfr-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><p class="MuiTypography-root MuiTypography-body2 css-303m6w-MuiTypography-root">More</p></div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><svg class="MuiSvgIcon-root MuiSvgIcon-fontSizeInherit css-if8ap3-MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true" data-testid="ExpandMoreIcon"><path d="M16.59 8.59 12 13.17 7.41 8.59 6 10l6 6 6-6z"></path></svg></div></button></li></ul></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-zdvz49-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-1sjsbz5-MuiGrid-root"><button tabindex="0" type="button" class="ButtonUnstyled-root MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-i01jyp-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1lsnwr2-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M24 29.5a9.51 9.51 0 009.5-9.5v-8a9.5 9.5 0 00-19 0v8a9.51 9.51 0 009.5 9.5zM17.5 12a6.5 6.5 0 0113 0v8a6.5 6.5 0 01-13 0zM45.4 43.46L42 34.62a1.5 1.5 0 00-1.13-.94A97.71 97.71 0 0024 32.5a94.69 94.69 0 00-16.7 1.18 1.51 1.51 0 00-1.11.91l-3.58 8.85A1.5 1.5 0 004 45.5h40a1.5 1.5 0 001.4-2zm-39.17-1l2.43-6A95.65 95.65 0 0124 35.5a98.56 98.56 0 0115.5 1l2.32 6z"></path></svg></div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><p class="MuiTypography-root MuiTypography-body2 css-303m6w-MuiTypography-root" title="Login">Login</p></div></button></div><div class="MuiGrid-root MuiGrid-item css-1sjsbz5-MuiGrid-root"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-vg0fx9-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1lsnwr2-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M45.06 42.94l-10-10a16.15 16.15 0 10-2.12 2.12l10 10a1.5 1.5 0 002.12 0 1.49 1.49 0 000-2.12zm-22.42-7.16a13.14 13.14 0 1113.14-13.14 13.16 13.16 0 01-13.14 13.14z"></path></svg></div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/search" data-testid="external-link" title="Search">Search</a></div></div></div></div></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-1y3dt1f-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/ondemand/" data-testid="external-link"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-uga9nb-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-1sjsbz5-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 107 14" height="14" width="107"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-28.000000, -242.000000)" fill="black"><g transform="translate(28.000000, 242.000000)"><polyline points="20.0185614 13.7013358 23.8943556 13.7013358 23.8943556 6.34666762 23.9316229 6.34666762 28.0127386 13.7013358 32.0003345 13.7013358 32.0003345 0.2366115 28.1245403 0.2366115 28.1245403 7.44055994 28.0872731 7.44055994 24.2114789 0.236326854 20.0185614 0.236326854 20.0185614 13.7013358"></polyline><path d="M11.8443765,0 C9.23496567,0 6.96306961,1.46307742 5.78528382,3.62246869 L8.87916888,6.12514232 C9.25324771,4.82445511 10.4387682,3.87295665 11.8443765,3.87295665 C13.5509353,3.87295665 14.9340426,5.27362557 14.9340426,7 C14.9340426,8.72637443 13.5509353,10.1271857 11.8443765,10.1271857 C10.3958757,10.1271145 9.18082268,9.11712142 8.84682372,7.75566241 L5.73114083,10.2761264 C6.89275404,12.4910235 9.19418264,14 11.8443765,14 C15.6639182,14 18.7613191,10.865627 18.7613191,7 C18.7613191,3.13437297 15.6639182,0 11.8443765,0"></path><polyline points="0 2.0129412 0 11.8417473 6.86181519 6.92734426 0 2.0129412"></polyline><path d="M35.3719661,12.5971251 L38.0741934,12.5971251 C41.8937352,12.6159828 43.5524795,10.9752867 43.5524795,6.95865525 C43.5524795,2.94195267 41.8937352,1.30132767 38.0741934,1.32018543 L35.3719661,1.32018543 L35.3719661,12.5971251 Z M34.1048795,0.226435426 L38.7077367,0.226435426 C42.7136147,0.320724219 44.819566,2.54593974 44.819566,6.95865525 C44.819566,11.3713708 42.7136147,13.5965151 38.7077367,13.6908751 L34.1048795,13.6908751 L34.1048795,0.226435426 L34.1048795,0.226435426 Z"></path><polyline points="46.1239199 0.226435426 55.3099459 0.226435426 55.3099459 1.32018543 47.3910064 1.32018543 47.3910064 6.18548715 54.8071896 6.18548715 54.8071896 7.27923715 47.3910064 7.27923715 47.3910064 12.5971251 55.4034656 12.5971251 55.4034656 13.6908751 46.1239199 13.6908751 46.1239199 0.226435426"></polyline><polyline points="56.9314229 0.226435426 58.7947855 0.226435426 63.3969396 12.0313212 67.9808116 0.226435426 69.8441742 0.226435426 69.8441742 13.6908751 68.5770876 13.6908751 68.5770876 2.05563801 68.5398203 2.05563801 63.9932156 13.6908751 62.8006635 13.6908751 58.2357767 2.05563801 58.1985095 2.05563801 58.1985095 13.6908751 56.9314229 13.6908751 56.9314229 0.226435426"></polyline><path d="M74.1299081,8.41063151 L79.3656055,8.41063151 L76.7941651,1.50876301 L74.1299081,8.41063151 Z M76.1423397,0.226435426 L77.5584953,0.226435426 L82.7759106,13.6908751 L81.4153043,13.6908751 L79.7945304,9.50445267 L73.7382504,9.50445267 L72.1357586,13.6908751 L70.7758555,13.6908751 L76.1423397,0.226435426 L76.1423397,0.226435426 Z"></path><polyline points="83.7821264 0.226435426 85.198282 0.226435426 92.9498704 11.6164505 92.9871376 11.6164505 92.9871376 0.226435426 94.253521 0.226435426 94.253521 13.6908751 92.8380686 13.6908751 85.0864802 2.30078887 85.049213 2.30078887 85.049213 13.6908751 83.7821264 13.6908751 83.7821264 0.226435426"></polyline><path d="M96.7876942,12.5971251 L99.4899215,12.5971251 C103.309463,12.6159828 104.968208,10.9752867 104.968208,6.95865525 C104.968208,2.94195267 103.309463,1.30132767 99.4899215,1.32018543 L96.7876942,1.32018543 L96.7876942,12.5971251 Z M95.5206076,0.226435426 L100.123465,0.226435426 C104.129343,0.320724219 106.235294,2.54593974 106.235294,6.95865525 C106.235294,11.3713708 104.129343,13.5965151 100.123465,13.6908751 L95.5206076,13.6908751 L95.5206076,0.226435426 L95.5206076,0.226435426 Z"></path></g></g></g></svg></div><div class="MuiGrid-root MuiGrid-item css-1sjsbz5-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-f78tbo-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M40.5 40.5h-34a136.47 136.47 0 01-1-16.33 144.33 144.33 0 011-16.67h18v-3H5.2a1.5 1.5 0 00-1.49 1.28A141.31 141.31 0 002.5 24.17a132.43 132.43 0 001.22 18.06A1.5 1.5 0 005.2 43.5H42a1.5 1.5 0 001.5-1.5V22.5h-3z"></path><path d="M42 4.5h-8a1.5 1.5 0 000 3h4.38L19.11 26.77a1.49 1.49 0 000 2.12 1.51 1.51 0 001.06.44 1.49 1.49 0 001.06-.44L40.5 9.62V14a1.5 1.5 0 003 0V6A1.5 1.5 0 0042 4.5z"></path></svg></div></div></a></div></div></nav><div class="MuiBox-root css-8agd74" data-testid="gnav-d-backdrop" style="opacity:0;visibility:hidden"></div></div></div></div><header class="MuiPaper-root MuiPaper-elevation MuiPaper-elevation4 MuiAppBar-root MuiAppBar-colorInherit MuiAppBar-positionSticky css-13muljb-MuiPaper-root-MuiAppBar-root" data-testid="nav-product-news"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-1ems3v2-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-wjb6t9-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="logo-link" title="SBS News" href="/news"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 141 35" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-jyw4fg-MuiSvgIcon-root" focusable="false" aria-hidden="true"><g fill="none" fill-rule="evenodd"><path fill="#2E2E2E" fill-rule="nonzero" d="M138.770007,18.6462974 C138.686798,16.4844989 137.034065,15.5145147 135.050578,15.5145147 C133.509137,15.5145147 131.691027,16.1245478 131.691027,17.9808066 C131.691027,19.532572 133.454011,20.0871476 134.637655,20.3874555 L136.951897,20.9106401 C138.935384,21.2161799 141,22.3755569 141,24.8732399 C141,27.9767706 137.94312,29.1633532 135.299164,29.1633532 C131.993698,29.1633532 129.735622,27.6126342 129.459993,24.1209005 L131.194895,24.1209005 C131.333229,26.4762773 133.06709,27.6952973 135.382373,27.6952973 C137.007022,27.6952973 139.265099,26.9753954 139.265099,24.9799695 C139.265099,23.317289 137.722617,22.7627134 136.153093,22.3755569 L133.92206,21.8764388 C131.662944,21.267452 129.956125,20.4910461 129.956125,18.053006 C129.956125,15.1430537 132.792502,14.0349487 135.299164,14.0349487 C138.13554,14.0349487 140.395697,15.5312565 140.504908,18.6389728 L138.770007,18.6462974 Z"></path><polygon fill="#2E2E2E" fill-rule="nonzero" points="108.936 14.462 110.781 14.462 114.421 26.704 114.476 26.704 117.947 14.462 119.895 14.462 123.365 26.704 123.421 26.704 127.062 14.462 128.907 14.462 124.33 28.759 122.43 28.759 118.932 16.734 118.877 16.734 115.406 28.759 113.506 28.759"></polygon><path fill="#2E2E2E" fill-rule="nonzero" d="M97.8864516,22.0815272 C97.9134944,24.6315286 99.238593,27.7068074 102.566941,27.7068074 C105.099606,27.7068074 106.47775,26.2104996 107.027968,24.0497474 L108.765989,24.0497474 C108.021271,27.2934916 106.149076,29.176956 102.569021,29.176956 C98.0507887,29.176956 96.1515501,25.6862687 96.1515501,21.6127537 C96.1515501,17.845825 98.0507887,14.0485515 102.569021,14.0485515 C107.140299,14.0485515 108.958409,18.0666089 108.821115,22.0836198 L97.8864516,22.0815272 Z M107.085173,20.6166104 C107.003005,17.9839458 105.378355,15.5176537 102.569021,15.5176537 C99.7316045,15.5176537 98.1610403,18.0121977 97.8885318,20.6166104 L107.085173,20.6166104 Z"></path><polygon fill="#2E2E2E" fill-rule="nonzero" points="78.571 8.976 80.664 8.976 92.124 25.711 92.179 25.711 92.179 8.976 94.052 8.976 94.052 28.759 91.957 28.759 80.499 12.024 80.444 12.024 80.444 28.759 78.572 28.759"></polygon><path fill="#E12827" d="M57.6998964 22.3930449C57.7846874 27.3725469 61.5021876 29.5670219 66.0928682 29.5670219 70.0920074 29.5670219 74.0911465 27.7664696 74.0911465 23.2652549 74.0911465 21.1833767 72.8236053 18.9327693 70.1767983 18.145256 69.1343687 17.8356979 64.6846738 16.6818298 64.3744388 16.5977974 62.9386457 16.2038747 61.9806745 15.4160293 61.9806745 14.0093997 61.9806745 11.9839859 64.0369376 11.393434 65.6705761 11.393434 68.0926041 11.393434 69.8382996 12.3500085 70.0072165 14.9380741L73.5282013 14.9380741C73.5282013 10.7464176 70.0072165 8.52404248 65.8112293 8.52404248 62.177855 8.52404248 58.4600222 10.4086272 58.4600222 14.4315546 58.4600222 16.5131007 59.4741882 18.5953111 62.9103821 19.5233212 65.6705761 20.2829344 67.5007301 20.6489571 68.9089246 21.1833767 69.7259101 21.4926027 70.5704942 22.111719 70.5704942 23.6591776 70.5704942 25.178404 69.415675 26.6972982 66.3179798 26.6972982 63.501591 26.6972982 61.2205488 25.4872979 61.2205488 22.3930449L57.6998964 22.3930449ZM43.6534646 19.9457751 49.8774512 19.9457751C52.0181728 19.9457751 53.2574504 21.0710788 53.2574504 23.0400281 53.2574504 25.065774 52.0181728 26.2189778 49.8774512 26.2189778L43.6534646 26.2189778 43.6534646 19.9457751ZM40.1331448 29.0883693 49.3707007 29.0883693C54.5808539 29.0883693 56.7781027 26.6411327 56.7781027 23.4904153 56.7781027 20.7611885 55.4543667 18.8483715 53.0037426 18.3136198L53.0037426 18.2578196C54.8345616 17.4699742 55.8763262 16.0072123 55.8763262 13.9817985 55.8763262 10.6334554 53.5104931 9.00229654 49.9057149 9.00229654L40.1331448 9.00229654 40.1331448 29.0883693ZM43.6534646 11.8716881 49.3989644 11.8716881C51.3139093 11.8716881 52.3560064 12.6034012 52.3560064 14.6284828 52.3560064 16.4290351 51.0884652 17.4131776 49.3989644 17.4131776L43.6534646 17.4131776 43.6534646 11.8716881ZM22.3358949 22.3930449C22.4206858 27.3725469 26.1381861 29.5670219 30.7288667 29.5670219 34.7280058 29.5670219 38.727145 27.7664696 38.727145 23.2652549 38.727145 21.1833767 37.4596038 18.9327693 34.8127968 18.145256 33.7703671 17.8356979 29.3206722 16.6818298 29.0104372 16.5977974 27.5746442 16.2038747 26.6166729 15.4160293 26.6166729 14.0093997 26.6166729 11.9839859 28.6729361 11.393434 30.3065746 11.393434 32.7286025 11.393434 34.4742981 12.3500085 34.6432149 14.9380741L38.1638672 14.9380741C38.1638672 10.7464176 34.6432149 8.52404248 30.4468953 8.52404248 26.8138534 8.52404248 23.0963531 10.4086272 23.0963531 14.4315546 23.0963531 16.5131007 24.1101866 18.5953111 27.546048 19.5233212 30.3065746 20.2829344 32.1367286 20.6489571 33.5445905 21.1833767 34.3619085 21.4926027 35.2064927 22.111719 35.2064927 23.6591776 35.2064927 25.178404 34.0516735 26.6972982 30.9539783 26.6972982 28.1375894 26.6972982 25.8565472 25.4872979 25.8565472 22.3930449L22.3358949 22.3930449ZM23.3122209 0C23.3122209 0 17.8806138 4.65237054 13.2174453 14.4145657 16.0248563 7.2368384 15.8409763 2.19958904 15.8409763 2.19958904 15.8409763 2.19958904 11.899362 5.57516021 8.47148094 12.6566678 10.463569 7.45522101 10.3308961 3.82514379 10.3308961 3.82514379 10.3308961 3.82514379 7.47261057 6.27529814 4.95282371 11.4081104 6.36401075 7.63912215 6.26891191 5.02345678 6.26891191 5.02345678 6.26891191 5.02345678 3.80066463 7.13733475 1.84182795 11.5861005-.116676222 16.0348662.00136604934 19.2590473.00136604934 19.2590473.00136604934 19.2590473 2.00076937 17.5458111 3.82859576 13.9603956 1.7490567 19.2774374 1.8850547 23.0083318 1.8850547 23.0083318 1.8850547 23.0083318 4.66519958 20.6258269 7.15905039 15.6365231 4.24989029 22.9459368 4.43875793 28.0984528 4.43875793 28.0984528 4.43875793 28.0984528 8.29292123 24.7970989 11.6935362 17.8755196 7.64385499 27.9030578 7.90288296 35 7.90288296 35 7.90288296 35 13.9719183 29.8028223 18.787378 18.8656302 23.6028376 7.92810967 23.3122209 0 23.3122209 0"></path></g></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">SBS News</span></a></div><div class="MuiGrid-root MuiGrid-item css-4pkl32-MuiGrid-root"><div class="css-dr0d7l-media-query"><nav data-testid="nav-product-news_desktop"><ul class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-ndqf2m-MuiGrid-root"><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Just In&quot;,&quot;type&quot;:&quot;Just In&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Just In" href="/news/collection/just-in"><span class="MuiTypography-root MuiTypography-subtitle2 css-1o031gh-MuiTypography-root">Just In</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Top Stories&quot;,&quot;type&quot;:&quot;Top Stories&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Top Stories" href="/news/collection/top-stories"><span class="MuiTypography-root MuiTypography-subtitle2 css-1o031gh-MuiTypography-root">Top Stories</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Australia&quot;,&quot;type&quot;:&quot;Australia&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Australia" href="/news/topic/australia"><span class="MuiTypography-root MuiTypography-subtitle2 css-1o031gh-MuiTypography-root">Australia</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;World&quot;,&quot;type&quot;:&quot;World&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="World" href="/news/topic/world"><span class="MuiTypography-root MuiTypography-subtitle2 css-1o031gh-MuiTypography-root">World</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;COVID-19&quot;,&quot;type&quot;:&quot;COVID-19&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="COVID-19" href="/news/topic/covid-19"><span class="MuiTypography-root MuiTypography-subtitle2 css-1o031gh-MuiTypography-root">COVID-19</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Politics&quot;,&quot;type&quot;:&quot;Politics&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Politics" href="/news/topic/politics"><span class="MuiTypography-root MuiTypography-subtitle2 css-1o031gh-MuiTypography-root">Politics</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Immigration&quot;,&quot;type&quot;:&quot;Immigration&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Immigration" href="/news/topic/immigration"><span class="MuiTypography-root MuiTypography-subtitle2 css-1o031gh-MuiTypography-root">Immigration</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Indigenous&quot;,&quot;type&quot;:&quot;Indigenous&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Indigenous" href="/news/topic/indigenous"><span class="MuiTypography-root MuiTypography-subtitle2 css-1o031gh-MuiTypography-root">Indigenous</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Environment&quot;,&quot;type&quot;:&quot;Environment&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Environment" href="/news/topic/environment"><span class="MuiTypography-root MuiTypography-subtitle2 css-1o031gh-MuiTypography-root">Environment</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;news navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Life&quot;,&quot;type&quot;:&quot;Life&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Life" href="/news/topic/life"><span class="MuiTypography-root MuiTypography-subtitle2 css-1o031gh-MuiTypography-root">Life</span></a></li></ul></nav></div><div class="css-18vhwka-media-query"><div class="MuiBox-root css-1riowxi"><div class="MuiTypography-root MuiTypography-body1 css-1uvbshf-MuiTypography-root" aria-describedby="Menu" role="button" title="Menu">Menu<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium menu-closed css-89wd07-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M17 15a1 1 0 01-.71-.29L12 10.41l-4.29 4.3a1 1 0 01-1.42-1.42l5-5a1 1 0 011.41 0l5 5a1 1 0 010 1.42 1 1 0 01-.7.29z"></path></svg></div><nav data-testid="nav-product-news_mobile" style="opacity:0;visibility:hidden" class="css-ved93r"><ul class="css-dbgqpu-MuiStack-root"><div class="MuiBox-root css-0"><p class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Just In" href="/news/collection/just-in">Just In</a></p></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><p class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Top Stories" href="/news/collection/top-stories">Top Stories</a></p></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><p class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Australia" href="/news/topic/australia">Australia</a></p></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><p class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="World" href="/news/topic/world">World</a></p></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><p class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="COVID-19" href="/news/topic/covid-19">COVID-19</a></p></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><p class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Politics" href="/news/topic/politics">Politics</a></p></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><p class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Immigration" href="/news/topic/immigration">Immigration</a></p></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><p class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Indigenous" href="/news/topic/indigenous">Indigenous</a></p></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><p class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Environment" href="/news/topic/environment">Environment</a></p></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><p class="MuiTypography-root MuiTypography-body1 css-1nj20cp-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" title="Life" href="/news/topic/life">Life</a></p></div></ul></nav></div></div></div></div><div class="MuiBox-root css-1cxjnv7"><span class="MuiLinearProgress-root MuiLinearProgress-colorPrimary MuiLinearProgress-determinate css-1cqml4c-MuiLinearProgress-root" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"><span class="MuiLinearProgress-bar MuiLinearProgress-barColorPrimary MuiLinearProgress-bar1Determinate css-1froj2m-MuiLinearProgress-bar1" style="transform:translateX(-100%)"></span></span></div></header><div class="MuiBox-root css-1x38w2l"><div class="desktop-ads MuiBox-root css-1pm4g5y"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="MuiTypography-root MuiTypography-body2 MuiTypography-alignRight css-14lcahw-MuiTypography-root">Advertisement</div></div><main role="main"><article data-testid="podcast-episode" class="css-1ukprba"><div class="css-15lr8qa"><div class="css-1or9p3k"><div class="MuiBox-root css-1jca4ll"><div class="MuiBox-root css-1me3fdq"><div class="css-10lc6z4-media-query"><div class="MuiBox-root css-1r8piem"><div class="MuiBox-root css-pkaxm3"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/podcast/sbs-news-in-depth"><div class="MuiBox-root css-1wrqq4l" data-testid="podcast-episode-series-image"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:100%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/5e198c0/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fnaca_sbs_news_in_depth_3000x3000.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/5e198c0/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fnaca_sbs_news_in_depth_3000x3000.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/5e198c0/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fnaca_sbs_news_in_depth_3000x3000.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/5e198c0/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fnaca_sbs_news_in_depth_3000x3000.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/5e198c0/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fnaca_sbs_news_in_depth_3000x3000.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/5e198c0/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fnaca_sbs_news_in_depth_3000x3000.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="css-1cgdai0"></div><div class="css-1902gef"></div></a></div><div class="css-esomel-media-query"><a style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/podcast/sbs-news-in-depth"><p class="MuiTypography-root MuiTypography-body1 css-3jic5a-MuiTypography-root" data-testid="podcast-series-title">SBS News In Depth</p></a><div class="css-dyumo5"><div class="css-1td8ky8"><button class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root css-wlx4na-MuiButtonBase-root-MuiButton-root" tabindex="0" type="button" aria-label="Other ways to listen" data-testid="moreVerticalButton">Other ways to listen<!-- --> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="m14 12a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path><path d="m14 18a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path><path d="m14 6a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path></svg></button></div></div></div></div></div><div class="MuiContainer-root MuiContainer-maxWidthLg css-9yay6f-MuiContainer-root"><h1 class="MuiTypography-root MuiTypography-h4 css-1gbjal6-MuiTypography-root" id="podcast-episode-headline">Macron, Albanese, begin new chapter in Australia-France relations</h1><div class="MuiBox-root css-5f1qae"><button class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root css-hf78o0-MuiButtonBase-root-MuiButton-root" tabindex="0" type="button" data-testid="audio-button" aria-label="Play"><div class="MuiBox-root css-13mh84j"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true" data-testid="state-icon"><path d="M6 21a1 1 0 01-.5-.14A1 1 0 015 20V4a1 1 0 01.5-.86 1 1 0 011 0l14 8a1 1 0 010 1.73l-14 8A1 1 0 016 21z"></path></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">Play</span></div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-vedphr-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M10 1a1 1 0 00-1 1v20a1 1 0 002 0V2a1 1 0 00-1-1zM6 5a1 1 0 00-1 1v11a1 1 0 002 0V6a1 1 0 00-1-1zM2 8a1 1 0 00-1 1v6a1 1 0 002 0V9a1 1 0 00-1-1zM14 5a1 1 0 00-1 1v14a1 1 0 002 0V6a1 1 0 00-1-1zM18 8a1 1 0 00-1 1v6a1 1 0 002 0V9a1 1 0 00-1-1zM22 10a1 1 0 00-1 1v3a1 1 0 002 0v-3a1 1 0 00-1-1z"></path></svg><span class="MuiTypography-root MuiTypography-body1 css-1pn3vox-MuiTypography-root">03:08</span></button></div></div></div></div></div><div class="css-1by49l7"><div class="css-4s2bzo-media-query"><div class="MuiBox-root css-1r8piem"><div class="MuiBox-root css-pkaxm3"><a data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/podcast/sbs-news-in-depth"><div class="MuiBox-root css-1wrqq4l" data-testid="podcast-episode-series-image"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:100%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/5e198c0/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fnaca_sbs_news_in_depth_3000x3000.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/5e198c0/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fnaca_sbs_news_in_depth_3000x3000.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/5e198c0/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fnaca_sbs_news_in_depth_3000x3000.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/5e198c0/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fnaca_sbs_news_in_depth_3000x3000.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/5e198c0/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fnaca_sbs_news_in_depth_3000x3000.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/5e198c0/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fnews%2Fpublic%2Fnaca_sbs_news_in_depth_3000x3000.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="css-1cgdai0"></div><div class="css-1902gef"></div></a></div><div class="css-esomel-media-query"><a style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/podcast/sbs-news-in-depth"><p class="MuiTypography-root MuiTypography-body1 css-3jic5a-MuiTypography-root" data-testid="podcast-series-title">SBS News In Depth</p></a><div class="css-dyumo5"><div class="css-1td8ky8"><button class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root css-wlx4na-MuiButtonBase-root-MuiButton-root" tabindex="0" type="button" aria-label="Other ways to listen" data-testid="moreVerticalButton">Other ways to listen<!-- --> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="m14 12a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path><path d="m14 18a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path><path d="m14 6a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path></svg></button></div></div></div></div></div></div><div class="css-1ns4vd6"><div class="hero MuiBox-root css-0"><div class="MuiBox-root css-15tdn9w"><div data-testid="hero-media"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="ANTHONY ALBANESE FRANCE VISIT" sizes="(min-width: 1520px) 1008px, (min-width: 960px) calc(61.11vw + 91px), 100vw" srcSet="https://images.sbs.com.au/dims4/default/4cbb469/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6d%2Fd5%2Fffabe1094bcf91fc40aa0751880c%2Faustralian-prime-minister-anthony-albanese-is-greeted-by-french-president-emmanuel-macron-at-the-elysee-palace-aap-lukas-coch.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/4cbb469/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6d%2Fd5%2Fffabe1094bcf91fc40aa0751880c%2Faustralian-prime-minister-anthony-albanese-is-greeted-by-french-president-emmanuel-macron-at-the-elysee-palace-aap-lukas-coch.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/4cbb469/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6d%2Fd5%2Fffabe1094bcf91fc40aa0751880c%2Faustralian-prime-minister-anthony-albanese-is-greeted-by-french-president-emmanuel-macron-at-the-elysee-palace-aap-lukas-coch.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/4cbb469/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6d%2Fd5%2Fffabe1094bcf91fc40aa0751880c%2Faustralian-prime-minister-anthony-albanese-is-greeted-by-french-president-emmanuel-macron-at-the-elysee-palace-aap-lukas-coch.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/4cbb469/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6d%2Fd5%2Fffabe1094bcf91fc40aa0751880c%2Faustralian-prime-minister-anthony-albanese-is-greeted-by-french-president-emmanuel-macron-at-the-elysee-palace-aap-lukas-coch.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/4cbb469/2147483647/strip/true/crop/1800x1013+0+94/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6d%2Fd5%2Fffabe1094bcf91fc40aa0751880c%2Faustralian-prime-minister-anthony-albanese-is-greeted-by-french-president-emmanuel-macron-at-the-elysee-palace-aap-lukas-coch.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></span></div></div></div><div class="MuiBox-root css-1l2upwy"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined MuiGrid-direction-xs-column css-16v36k2-MuiGrid-root"><div class="MuiBox-root css-1j40p5n"><p class="MuiTypography-root MuiTypography-subtitle2 css-d3rm9-MuiTypography-root" data-testid="heroImageCaption">Australian Prime Minister Anthony Albanese is greeted by French President Emmanuel Macron at the Elysee Palace.<!-- --> <span itemProp="name" data-testid="leadImageSource">Source: <!-- -->LUKAS COCH/AAPIMAGE</span></p></div></div></div></div><div class="css-1psc0x3"><div class="webfeeds css-tc5gb2"><div class="MuiBox-root css-1849a5i"><h4 class="MuiTypography-root MuiTypography-subtitle2 MuiTypography-alignLeft css-1pt7vdo-MuiTypography-root">Get the SBS Radio app</h4><div class="MuiBox-root css-194evts"><a href="https://apps.apple.com/au/app/sbs-radio/id470808084" target="_blank" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><img src="/_next/static/img/common/appstore-apple-c01039a.svg" class="css-1exb1pm"/></a><a href="https://play.google.com/store/apps/details?id=com.thisisaim.yourlanguage" target="_blank" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><img src="/_next/static/img/common/appstore-google-4afeabd.svg" class="css-1exb1pm"/></a></div></div><h4 class="MuiTypography-root MuiTypography-subtitle2 MuiTypography-alignLeft css-1pt7vdo-MuiTypography-root" data-testid="other-ways-to-listen">Other ways to listen</h4><div id="subscription-buttons" class="css-1ys6flc"><a class="MuiButton-root MuiButton-outlined MuiButton-outlinedPrimary MuiButton-sizeMedium MuiButton-outlinedSizeMedium MuiButtonBase-root css-12ohbia-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://itunes.apple.com/au/podcast/sbs-world-news-radio/id73329715?mt=2" target="_blank" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:audioOption:download&quot;}"><div class="css-12ybzfs"><svg viewBox="0 0 48 48" xmlns="http://www.w3.org/2000/svg" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true" fill="currentColor"><path d="M29.645 30.386c0 1.517-.159 3.035-.388 4.528-.341 2.39-.684 4.85-1.253 7.194-.41 1.679-1.96 2.069-3.463 2.069-1.503 0-3.054-.392-3.463-2.069-.57-2.344-.912-4.804-1.253-7.194-.228-1.495-.388-3.012-.388-4.528 0-3.102 2.483-3.861 5.104-3.861 2.62 0 5.104.759 5.104 3.86zm12.35-9.745c0 7.447-4.557 13.814-11.027 16.41-.251.093-.524-.138-.479-.413.069-.483.138-.989.228-1.517.045-.368.092-.735.137-1.08.023-.138.092-.23.206-.275 4.74-2.436 8.02-7.4 8.02-13.124 0-8.389-6.972-15.147-15.38-14.686-7.702.413-13.831 7.032-13.786 14.802a14.735 14.735 0 008.113 13.055c.113.046.182.16.205.275.046.323.092.667.137 1.035.092.551.16 1.057.251 1.562.046.275-.25.506-.501.391-6.768-2.667-11.485-9.47-11.097-17.308.433-8.895 7.543-16.18 16.361-16.732C33.546 2.392 42 10.529 42 20.642l-.004-.001zm-12.35-.736c0 2.85-2.28 5.149-5.104 5.149-2.825 0-5.104-2.3-5.104-5.149 0-2.85 2.28-5.148 5.104-5.148 2.825 0 5.104 2.299 5.104 5.148zm6.563.736a11.866 11.866 0 01-1.203 5.2 11.76 11.76 0 01-3.355 4.132c-.227.184-.546.023-.592-.275a5.392 5.392 0 00-.66-2.114c-.092-.139-.069-.322.068-.46a8.775 8.775 0 002.09-2.941 8.84 8.84 0 00.735-3.54c0-5.195-4.489-9.355-9.752-8.781-4.034.46-7.315 3.816-7.701 7.906a8.795 8.795 0 00.522 4.011 8.738 8.738 0 002.257 3.344c.137.139.16.322.069.46-.41.713-.592 1.472-.66 2.138-.046.275-.365.437-.593.253a11.794 11.794 0 01-3.408-4.246 11.9 11.9 0 01-1.149-5.339c.137-6.113 5.059-11.216 11.096-11.491 6.7-.322 12.237 5.056 12.237 11.744l-.001-.001z"></path></svg></div><span class="css-f81i6e">Apple Podcasts<!-- -->‎</span></a><a class="MuiButton-root MuiButton-outlined MuiButton-outlinedPrimary MuiButton-sizeMedium MuiButton-outlinedSizeMedium MuiButtonBase-root css-12ohbia-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://podcasts.google.com/feed/aHR0cHM6Ly9mZWVkcy5zYnMuY29tLmF1L3Nicy13b3JsZC1uZXdzLXJhZGlv" target="_blank" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:audioOption:download&quot;}"><div class="css-12ybzfs"><svg viewBox="0 0 48 48" xmlns="http://www.w3.org/2000/svg" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true" fill="currentColor"><path d="M10.625 23.239v2.522a2.313 2.313 0 01-4.625 0V23.24a2.312 2.312 0 114.625 0zm27.751.065l-.001-.065a2.312 2.312 0 114.624.065H43v2.523a2.312 2.312 0 01-4.624 0h-.001v-2.523zm-19.762 7.503v2.523a2.313 2.313 0 01-4.625 0v-2.523a2.313 2.313 0 014.625 0zm0-15.137v8.252h-.001a2.312 2.312 0 01-4.624 0V15.67a2.313 2.313 0 014.625 0zm11.772 2.523a2.313 2.313 0 004.625 0V15.67a2.313 2.313 0 00-4.625 0v2.523zm-8.198-7.358a2.313 2.313 0 004.625 0V8.312a2.312 2.312 0 10-4.625 0v2.523zm0 27.33a2.313 2.313 0 014.625 0v2.523a2.312 2.312 0 11-4.625 0v-2.523zm8.198-13.035a2.312 2.312 0 114.625 0v8.2a2.313 2.313 0 01-4.625 0v-8.2zm-3.573-7.357v13.454a2.312 2.312 0 11-4.625 0V17.773a2.312 2.312 0 114.625 0z"></path></svg></div><span class="css-f81i6e">Google Podcasts<!-- -->‎</span></a><a class="MuiButton-root MuiButton-outlined MuiButton-outlinedPrimary MuiButton-sizeMedium MuiButton-outlinedSizeMedium MuiButtonBase-root css-12ohbia-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://open.spotify.com/show/03arfcmwJRUVPGcOZRQJOx?si=48e1b9e91b364c34" target="_blank" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:audioOption:download&quot;}"><div class="css-12ybzfs"><svg viewBox="0 0 48 48" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M24 4C12.955 4 4 12.953 4 24c0 11.045 8.955 19.998 20 19.998s20-8.954 20-20C44 12.954 35.045 4 24 4zm7.697 29.498c-.323 0-.544-.112-.846-.296-2.9-1.754-6.514-2.676-10.348-2.676-2.14 0-4.295.276-6.309.694-.327.072-.739.197-.986.197-.76 0-1.265-.603-1.265-1.257 0-.84.484-1.259 1.088-1.374 2.47-.563 4.93-.885 7.485-.885 4.376 0 8.276 1.005 11.633 3.016.499.292.791.59.791 1.33 0 .722-.586 1.251-1.243 1.251zm2.18-5.293c-.434 0-.707-.176-1.003-.347-3.253-1.931-7.762-3.213-12.7-3.213-2.532 0-4.718.355-6.527.836-.39.108-.608.224-.973.224-.86 0-1.563-.702-1.563-1.568 0-.85.413-1.435 1.244-1.67 2.248-.618 4.545-1.093 7.886-1.093 5.235 0 10.3 1.304 14.281 3.687.668.381.913.868.913 1.58 0 .865-.69 1.564-1.559 1.564zm2.48-6.156c-.406 0-.648-.1-1.03-.309-3.619-2.17-9.237-3.365-14.67-3.365-2.712 0-5.466.276-7.99.96-.29.073-.656.219-1.024.219-1.067 0-1.886-.845-1.886-1.911 0-1.087.673-1.697 1.4-1.912 2.85-.84 6.033-1.23 9.492-1.23 5.873 0 12.052 1.208 16.565 3.858.609.345 1.03.864 1.03 1.816 0 1.09-.876 1.874-1.886 1.874z"></path></svg></div><span class="css-f81i6e">Spotify<!-- -->‎</span></a><a class="MuiButton-root MuiButton-outlined MuiButton-outlinedPrimary MuiButton-sizeMedium MuiButton-outlinedSizeMedium MuiButtonBase-root css-12ohbia-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://images.sbs.com.au/f7/91/a88974b0442f918afddd86b9cacf/english-fbb416ed-e344-427a-9cd4-bad585ef89d7.mp3" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:audioOption:download&quot;}"><div class="css-12ybzfs"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true" fill="currentColor"><path d="M18.71 14.29a1 1 0 00-1.42 0L13 18.59V3a1 1 0 00-2 0v15.58l-4.29-4.29a1 1 0 00-1.42 1.42l6 6a1 1 0 00.33.22.65.65 0 00.19 0A1.06 1.06 0 0012 22a1 1 0 00.71-.29l6-6a1 1 0 000-1.42z"></path></svg></div><span class="css-f81i6e">Download (2.87 MB)<!-- -->‎</span></a></div></div><div class="css-10lc6z4-media-query"><hr class="MuiDivider-root MuiDivider-fullWidth css-jh1319-MuiDivider-root"/><div class="MuiBox-root css-yqez8z"><div class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root"><div class="css-1d9xwlz"><div class="MuiBox-root css-0" id="article-date-modified"><span data-testid="publishedDate">Published <!-- -->2 July 2022 at 6:50pm</span></div><div class="MuiBox-root css-0" data-testid="article-author">By Ben Lewis</div><div class="MuiBox-root css-0" data-testid="article-presentedBy">Presented By Claire Slattery</div><div class="css-xp6pdp">Source: <!-- -->SBS News</div></div></div><div class="MuiBox-root css-5vb4lz"><hr class="MuiDivider-root MuiDivider-fullWidth css-pd6cdd-MuiDivider-root"/></div></div><div class="MuiBox-root css-1ebprri"><div class="MuiBox-root css-1yuhvjn" data-testid="topics-bottom"><div class="MuiTypography-root MuiTypography-subtitle2 css-131zpym-MuiTypography-root" data-testid="topics-heading">Tags</div><div class="MuiBox-root css-15hfrup" data-layer-event-source-placement="body" data-layer-event-source-title="topics" data-layer-event-source-type="topics"><a class="MuiButtonBase-root MuiChip-root MuiChip-filled MuiChip-sizeMedium MuiChip-colorDefault MuiChip-clickable MuiChip-clickableColorDefault MuiChip-filledDefault css-uuuui8-MuiButtonBase-root-MuiChip-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/tag/section/politics"><span class="MuiChip-label MuiChip-labelMedium css-6od3lo-MuiChip-label">Politics</span></a><a class="MuiButtonBase-root MuiChip-root MuiChip-filled MuiChip-sizeMedium MuiChip-colorDefault MuiChip-clickable MuiChip-clickableColorDefault MuiChip-filledDefault css-uuuui8-MuiButtonBase-root-MuiChip-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/tag/section/asia-pacific"><span class="MuiChip-label MuiChip-labelMedium css-6od3lo-MuiChip-label">Asia Pacific</span></a></div></div><div class="MuiBox-root css-5vb4lz"><hr class="MuiDivider-root MuiDivider-fullWidth css-pd6cdd-MuiDivider-root"/></div></div></div></div> <div class="MuiBox-root css-qyjukq" data-layer-event-source-placement="body"><h2 class="MuiTypography-root MuiTypography-h5 css-2uwbpk-MuiTypography-root" id="article-description">Australia's Anthony Albanese and French President Emmanuel Macron have held their first one-on-one meeting, putting behind them a diplomatic spat over a cancelled submarine contract.</h2><div class="css-4s2bzo-media-query"><hr class="MuiDivider-root MuiDivider-fullWidth css-jh1319-MuiDivider-root"/><div class="MuiBox-root css-yqez8z"><div class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root"><div class="css-1d9xwlz"><div class="MuiBox-root css-0" id="article-date-modified"><span data-testid="publishedDate">Published <!-- -->2 July 2022 at 6:50pm</span></div><div class="MuiBox-root css-0" data-testid="article-author">By Ben Lewis</div><div class="MuiBox-root css-0" data-testid="article-presentedBy">Presented By Claire Slattery</div><div class="css-xp6pdp">Source: <!-- -->SBS News</div></div></div><div class="MuiBox-root css-5vb4lz"><hr class="MuiDivider-root MuiDivider-fullWidth css-pd6cdd-MuiDivider-root"/></div></div><div class="MuiBox-root css-1ebprri"><div class="MuiBox-root css-1yuhvjn" data-testid="topics-bottom"><div class="MuiTypography-root MuiTypography-subtitle2 css-131zpym-MuiTypography-root" data-testid="topics-heading">Tags</div><div class="MuiBox-root css-15hfrup" data-layer-event-source-placement="body" data-layer-event-source-title="topics" data-layer-event-source-type="topics"><a class="MuiButtonBase-root MuiChip-root MuiChip-filled MuiChip-sizeMedium MuiChip-colorDefault MuiChip-clickable MuiChip-clickableColorDefault MuiChip-filledDefault css-uuuui8-MuiButtonBase-root-MuiChip-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/tag/section/politics"><span class="MuiChip-label MuiChip-labelMedium css-6od3lo-MuiChip-label">Politics</span></a><a class="MuiButtonBase-root MuiChip-root MuiChip-filled MuiChip-sizeMedium MuiChip-colorDefault MuiChip-clickable MuiChip-clickableColorDefault MuiChip-filledDefault css-uuuui8-MuiButtonBase-root-MuiChip-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/tag/section/asia-pacific"><span class="MuiChip-label MuiChip-labelMedium css-6od3lo-MuiChip-label">Asia Pacific</span></a></div></div><div class="MuiBox-root css-5vb4lz"><hr class="MuiDivider-root MuiDivider-fullWidth css-pd6cdd-MuiDivider-root"/></div></div></div><hr class="MuiDivider-root MuiDivider-fullWidth css-1ik5yvb-MuiDivider-root"/><div class="MuiTypography-root MuiTypography-body1 css-up60xd-MuiTypography-root" id="BPE-article-body"></div><hr class="MuiDivider-root MuiDivider-fullWidth css-1l4952r-MuiDivider-root"/><div class="css-1gh17ew"><div class="MuiBox-root css-ciivet" data-layer-event-source="{&quot;action&quot;:&quot;shareClick&quot;,&quot;eventName&quot;:&quot;socialSharing&quot;,&quot;location&quot;:&quot;bottom&quot;}"><span class="MuiTypography-root MuiTypography-body2 css-vqq5s9-MuiTypography-root">SHARE</span><div class="MuiBox-root css-1r2wrin"><div class="MuiBox-root css-0"><div class="MuiBox-root css-10qg1xr"><button title="Facebook" data-layer-event-source-title="facebook" aria-label="facebook" class="react-share__ShareButton css-1lomthf" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1evqhgu-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M16.5 5.48h-3.14c-.37 0-.79.49-.79 1.15v2.29h3.93v3.27h-3.93V22H8.86v-9.81H5.5V8.92h3.36V7c0-2.76 1.9-5 4.5-5h3.14v3.48z"></path></svg></button></div></div><div class="MuiBox-root css-0"><div class="MuiBox-root css-10qg1xr"><button data-layer-event-source-title="twitter" aria-label="twitter" class="react-share__ShareButton css-1lomthf" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1evqhgu-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M20.37 8.29A12.16 12.16 0 018.1 20.5a12.21 12.21 0 01-6.6-1.93 8.72 8.72 0 006.38-1.78 4.3 4.3 0 01-4-3 4.38 4.38 0 00.82.08 4.22 4.22 0 001.13-.15 4.31 4.31 0 01-3.49-4.19 4.31 4.31 0 002 .54 4.31 4.31 0 01-1.96-3.63A4.22 4.22 0 013 4.29a12.26 12.26 0 008.88 4.48 4.46 4.46 0 01-.11-1 4.32 4.32 0 017.45-2.94 8.53 8.53 0 002.74-1A4.33 4.33 0 0120 6.19a8.53 8.53 0 002.47-.68 8.76 8.76 0 01-2.15 2.23c.04.18.05.37.05.55z"></path></svg></button></div></div><div class="MuiBox-root css-0"><div class="MuiBox-root css-10qg1xr"><button title="Email" data-layer-event-source-title="email" aria-label="email" class="react-share__ShareButton css-1lomthf" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1evqhgu-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M22.19 3A54.51 54.51 0 001.82 3 1 1 0 001 4v16a1 1 0 001 1h20a1 1 0 001-1V4a1 1 0 00-.81-1zm-2.48 1.61l-6.91 6a1.22 1.22 0 01-1.6 0l-6.91-6a52.43 52.43 0 0115.42 0zM3 19V6.14l6.89 6a3.21 3.21 0 004.22 0l6.89-6V19z"></path></svg></button></div></div></div></div></div></div></div><div data-testid="latest-podcasts" class="css-ndbmys"><div class="css-pv0l1d"><div class="SBS_ShelfItem  css-g3fjaw"><h1 class="MuiTypography-root MuiTypography-subheading1 css-1p0hgmr-MuiTypography-root">Latest podcast episodes</h1></div><a class="SBS_ShelfItem  css-v9ak07" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/podcast-episode/papua-new-guinea-to-head-to-the-polls-for-the-countrys-national-elections/13xm7mu26"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-whbib1"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="Children collect drinking water in Port Moresby (Stefan Armbruster, SBS).jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Children collect drinking water in Port Moresby (Stefan Armbruster, SBS).jpg" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/d93220c/2147483647/strip/true/crop/1800x1013+0+169/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F39%2F3d%2F47ee50b34e67b6e8c5b64c2abee9%2Fchildren-collect-drinking-water-in-port-moresby-stefan-armbruster-sbs.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/d93220c/2147483647/strip/true/crop/1800x1013+0+169/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F39%2F3d%2F47ee50b34e67b6e8c5b64c2abee9%2Fchildren-collect-drinking-water-in-port-moresby-stefan-armbruster-sbs.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/d93220c/2147483647/strip/true/crop/1800x1013+0+169/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F39%2F3d%2F47ee50b34e67b6e8c5b64c2abee9%2Fchildren-collect-drinking-water-in-port-moresby-stefan-armbruster-sbs.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/d93220c/2147483647/strip/true/crop/1800x1013+0+169/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F39%2F3d%2F47ee50b34e67b6e8c5b64c2abee9%2Fchildren-collect-drinking-water-in-port-moresby-stefan-armbruster-sbs.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/d93220c/2147483647/strip/true/crop/1800x1013+0+169/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F39%2F3d%2F47ee50b34e67b6e8c5b64c2abee9%2Fchildren-collect-drinking-water-in-port-moresby-stefan-armbruster-sbs.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/d93220c/2147483647/strip/true/crop/1800x1013+0+169/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F39%2F3d%2F47ee50b34e67b6e8c5b64c2abee9%2Fchildren-collect-drinking-water-in-port-moresby-stefan-armbruster-sbs.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1r213q7-MuiTypography-root">Papua New Guinea to head to the polls for the country&#x27;s national elections</h2></div></div></div></div></a><a class="SBS_ShelfItem  css-xl8fh0" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/podcast-episode/more-dangerous-and-longer-bushfire-seasons-csiro/houtot618"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-whbib1"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="NSW BUSHFIRES" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="NSW BUSHFIRES" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/1908ff2/2147483647/strip/true/crop/1800x1013+0+92/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F81%2F39%2Ff4132958420283dc50639b08a1a3%2Fa-bushfire-in-lithgow-nsw-aap.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/1908ff2/2147483647/strip/true/crop/1800x1013+0+92/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F81%2F39%2Ff4132958420283dc50639b08a1a3%2Fa-bushfire-in-lithgow-nsw-aap.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/1908ff2/2147483647/strip/true/crop/1800x1013+0+92/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F81%2F39%2Ff4132958420283dc50639b08a1a3%2Fa-bushfire-in-lithgow-nsw-aap.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/1908ff2/2147483647/strip/true/crop/1800x1013+0+92/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F81%2F39%2Ff4132958420283dc50639b08a1a3%2Fa-bushfire-in-lithgow-nsw-aap.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/1908ff2/2147483647/strip/true/crop/1800x1013+0+92/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F81%2F39%2Ff4132958420283dc50639b08a1a3%2Fa-bushfire-in-lithgow-nsw-aap.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/1908ff2/2147483647/strip/true/crop/1800x1013+0+92/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F81%2F39%2Ff4132958420283dc50639b08a1a3%2Fa-bushfire-in-lithgow-nsw-aap.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1r213q7-MuiTypography-root">More dangerous and longer bushfire seasons: CSIRO</h2></div></div></div></div></a><a class="SBS_ShelfItem  css-slxvpm" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/podcast-episode/census-shows-mental-ill-health-most-common-diagnosed-chronic-illness-in-australia/pm1febd3u"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-whbib1"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="SYDNEY WET WEATHER" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="SYDNEY WET WEATHER" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/4238299/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F9a%2Fe7%2F08e029b4460e81d4f5604cd63146%2Fpedestrians-in-sydneys-cbd-aap.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/4238299/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F9a%2Fe7%2F08e029b4460e81d4f5604cd63146%2Fpedestrians-in-sydneys-cbd-aap.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/4238299/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F9a%2Fe7%2F08e029b4460e81d4f5604cd63146%2Fpedestrians-in-sydneys-cbd-aap.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/4238299/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F9a%2Fe7%2F08e029b4460e81d4f5604cd63146%2Fpedestrians-in-sydneys-cbd-aap.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/4238299/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F9a%2Fe7%2F08e029b4460e81d4f5604cd63146%2Fpedestrians-in-sydneys-cbd-aap.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/4238299/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F9a%2Fe7%2F08e029b4460e81d4f5604cd63146%2Fpedestrians-in-sydneys-cbd-aap.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1r213q7-MuiTypography-root">Census shows mental ill-health most common diagnosed chronic illness in Australia</h2></div></div></div></div></a><a class="SBS_ShelfItem  css-3kiz4w" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/news/podcast-episode/concerns-about-integrity-in-politics-swirl-following-barilaro-resignation/2qh4md4qh"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-whbib1"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="JOHN BARILARO PARLIAMENTARY INQUIRY" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="JOHN BARILARO PARLIAMENTARY INQUIRY" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/5b840f0/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6c%2F53%2Fc8e903c047b6a6968f2c4c837a32%2Famy-brown-during-the-inquiry-into-the-appointment-of-john-barilaro-aap.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/5b840f0/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6c%2F53%2Fc8e903c047b6a6968f2c4c837a32%2Famy-brown-during-the-inquiry-into-the-appointment-of-john-barilaro-aap.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/5b840f0/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6c%2F53%2Fc8e903c047b6a6968f2c4c837a32%2Famy-brown-during-the-inquiry-into-the-appointment-of-john-barilaro-aap.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/5b840f0/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6c%2F53%2Fc8e903c047b6a6968f2c4c837a32%2Famy-brown-during-the-inquiry-into-the-appointment-of-john-barilaro-aap.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/5b840f0/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6c%2F53%2Fc8e903c047b6a6968f2c4c837a32%2Famy-brown-during-the-inquiry-into-the-appointment-of-john-barilaro-aap.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/5b840f0/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F6c%2F53%2Fc8e903c047b6a6968f2c4c837a32%2Famy-brown-during-the-inquiry-into-the-appointment-of-john-barilaro-aap.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1r213q7-MuiTypography-root">Concerns about integrity in politics swirl following Barilaro resignation</h2></div></div></div></div></a></div></div></article></main><div><span class="MuiSkeleton-root MuiSkeleton-rectangular MuiSkeleton-pulse css-kn00yt-MuiSkeleton-root" style="height:500px"></span></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script type="text/javascript">window._taboola = window._taboola || [];
      _taboola.push({flush: true});</script></body></html>