<!DOCTYPE html><html id="html" lang="it"><head><meta charSet="utf-8"/><link rel="manifest" href="/_next/static/language-manifest-894dfbb.json"/><link rel="shortcut icon" href="/_next/static/img/common/favicon_48x48-7ed8008.png"/><link rel="apple-touch-icon" sizes="16x16" href="/_next/static/img/common/favicon_16x16-79a5fd7.png"/><link rel="apple-touch-icon" sizes="32x32" href="/_next/static/img/common/favicon_32x32-fc090aa.png"/><link rel="apple-touch-icon" sizes="48x48" href="/_next/static/img/common/favicon_48x48-7ed8008.png"/><link rel="apple-touch-icon" sizes="128x128" href="/_next/static/img/language/app-icon_128x128-18ef105.png"/><link rel="apple-touch-icon" sizes="144x144" href="/_next/static/img/language/app-icon_144x144-707cc71.png"/><link rel="apple-touch-icon" sizes="152x152" href="/_next/static/img/language/app-icon_152x152-9383b01.png"/><link rel="apple-touch-icon" sizes="192x192" href="/_next/static/img/language/app-icon_192x192-3454ad1.png"/><link rel="apple-touch-icon" sizes="256x256" href="/_next/static/img/language/app-icon_256x256-80879f6.png"/><link rel="apple-touch-icon" sizes="512x512" href="/_next/static/img/language/app-icon_512x512-f1305e6.png"/><meta name="msapplication-TileImage" content="/_next/static/img/language/app-icon_144x144-707cc71.png"/><meta name="apple-mobile-web-app-title" content="SBS Language"/><meta name="msapplication-TileColor"/><meta name="theme-color"/><title>Uncle Jack Charles, l&#x27;ultimo saluto della comunità italiana | SBS Italian</title><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="description" content="La voce del leggendario attore, musicista e attivista aborigeno Uncle Jack Charles è stata un megafono per tutte le comunità marginalizzate in Australia, inclusa quella italiana."/><link rel="canonical" href="https://www.sbs.com.au/language/italian/it/podcast-episode/uncle-jack-charles-lultimo-saluto-della-comunita-italiana/ftaxmc5zw"/><script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"Organization","url":"https://www.sbs.com.au/language/italian/it/podcast-episode/uncle-jack-charles-lultimo-saluto-della-comunita-italiana/ftaxmc5zw","logo":{"@type":"ImageObject","url":"https://www.sbs.com.au/_next/static/img/language/schema-logo-e7cccfe.png","width":144,"height":144},"sameAs":["https://www.facebook.com/sbsnews","https://twitter.com/SBSNews"]},{"@context":"https://schema.org","@type":"podcast-episode","headline":"Uncle Jack Charles, l'ultimo saluto della comunità italiana","image":"https://images.sbs.com.au/dims4/default/b7bc333/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Funcle_jack_charles_sbs.jpg","datePublished":"2022-09-17T01:23:49.148Z","dateModified":"2022-09-17T01:23:49.148Z","author":[{"@type":"Person","name":"Francesca Valdinoci"}]}]}</script><meta property="og:title" content="Uncle Jack Charles, l&#x27;ultimo saluto della comunità italiana"/><meta property="og:description" content="La voce del leggendario attore, musicista e attivista aborigeno Uncle Jack Charles è stata un megafono per tutte le comunità marginalizzate in Australia, inclusa quella italiana."/><meta property="og:type" content="podcast-episode"/><meta property="og:image" content="https://images.sbs.com.au/dims4/default/b7bc333/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Funcle_jack_charles_sbs.jpg"/><meta property="og:image:type" content="png"/><meta property="og:image:width" content="144"/><meta property="og:image:height" content="144"/><meta property="og:image:alt" content="La voce del leggendario attore, musicista e attivista aborigeno Uncle Jack Charles è stata un megafono per tutte le comunità marginalizzate in Australia, inclusa quella italiana."/><meta property="og:site_name" content="SBS Language"/><meta property="og:url" content="https://www.sbs.com.au/language/italian/it/podcast-episode/uncle-jack-charles-lultimo-saluto-della-comunita-italiana/ftaxmc5zw"/><meta property="og:locale" content="en_GB"/><meta property="article:publisher" content="https://www.facebook.com/sbslanguage"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@SBSLanguage"/><meta name="twitter:title" content="Uncle Jack Charles, l&#x27;ultimo saluto della comunità italiana"/><meta name="twitter:description" content="La voce del leggendario attore, musicista e attivista aborigeno Uncle Jack Charles è stata un megafono per tutte le comunità marginalizzate in Australia, inclusa quella italiana."/><meta name="twitter:image" content="https://images.sbs.com.au/dims4/default/b7bc333/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Funcle_jack_charles_sbs.jpg"/><meta name="twitter:url" content="https://www.sbs.com.au/language/italian/it/podcast-episode/uncle-jack-charles-lultimo-saluto-della-comunita-italiana/ftaxmc5zw"/><link rel="preload" as="image" imagesrcset="https://images.sbs.com.au/dims4/default/b7bc333/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Funcle_jack_charles_sbs.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/b7bc333/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Funcle_jack_charles_sbs.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/b7bc333/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Funcle_jack_charles_sbs.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/b7bc333/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Funcle_jack_charles_sbs.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/b7bc333/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Funcle_jack_charles_sbs.jpg&amp;imwidth=1280 1280w" imagesizes="(min-width: 1520px) 1008px, (min-width: 960px) calc(61.11vw + 91px), 100vw"/><link id="preload-ensighten" rel="preload" href="//nexus.ensighten.com/sbs/nextprod/Bootstrap.js" as="script"/><script id="script-ensighten" async="" src="//nexus.ensighten.com/sbs/nextprod/Bootstrap.js"></script><meta name="next-head-count" content="42"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black"/><meta name="msvalidate.01" content="0E549D3DACFFE4CFCA34DDAAA0180F04"/><meta name="robots" content="Index,Follow"/><link rel="preconnect" href="https://images.sbs.com.au"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script defer="" src="/_next/static/chunks/60839.e854560ff39fa6e7.js"></script><script defer="" src="/_next/static/chunks/7392.673f02add1682cc8.js"></script><script defer="" src="/_next/static/chunks/51871-26b9119b420e0cea.js"></script><script defer="" src="/_next/static/chunks/53341-23fee6f8cfa056a8.js"></script><script defer="" src="/_next/static/chunks/77622-be537bca5f905ea3.js"></script><script defer="" src="/_next/static/chunks/40993-4f76eff8956ca608.js"></script><script defer="" src="/_next/static/chunks/49755-adcbb425b5f390de.js"></script><script defer="" src="/_next/static/chunks/44233-a9d1e09ed0464845.js"></script><script defer="" src="/_next/static/chunks/61603-2e0547e2bbc881e7.js"></script><script defer="" src="/_next/static/chunks/51111-c648a176182ac01c.js"></script><script defer="" src="/_next/static/chunks/36108-e196af457b84f9a2.js"></script><script defer="" src="/_next/static/chunks/27213-0f52d4fac9d35ef6.js"></script><script defer="" src="/_next/static/chunks/7830-bec7d985d5c72cd1.js"></script><script defer="" src="/_next/static/chunks/158-d98f681fbd4773ad.js"></script><script defer="" src="/_next/static/chunks/31564-6fed1980678a1a2d.js"></script><script defer="" src="/_next/static/chunks/58075.f26b6d274d4b7947.js"></script><script defer="" src="/_next/static/chunks/19908.e53a230ddbc06882.js"></script><script defer="" src="/_next/static/chunks/10109-8fe2291771b1385c.js"></script><script defer="" src="/_next/static/chunks/70863.1e7a9cfb2756f796.js"></script><script defer="" src="/_next/static/chunks/7020-2c6c7d7d595f7bd6.js"></script><script defer="" src="/_next/static/chunks/62656-65b48bf2190d358e.js"></script><script defer="" src="/_next/static/chunks/61255-a74e4ae98ac382a2.js"></script><script defer="" src="/_next/static/chunks/42253.aa70bc6d7368f6be.js"></script><script defer="" src="/_next/static/chunks/54552.b3ae6b3ae01ba4a0.js"></script><script defer="" src="/_next/static/chunks/1164.b76ded59f0cb8e0a.js"></script><script defer="" src="/_next/static/chunks/69406.d5bcf63f87e7da28.js"></script><script defer="" src="/_next/static/chunks/26735.febe25fceecbb388.js"></script><script defer="" src="/_next/static/chunks/27122.f7ce027424e1bca4.js"></script><script defer="" src="/_next/static/chunks/30668.393c50dd8d8192d2.js"></script><script defer="" src="/_next/static/chunks/64359.88139ee26547dbbc.js"></script><script defer="" src="/_next/static/chunks/82020.9ac8c1a74f3ba9b0.js"></script><script defer="" src="/_next/static/chunks/30340-fd077b84ee19e570.js"></script><script defer="" src="/_next/static/chunks/71782.bbf2ed318cb4f146.js"></script><script defer="" src="/_next/static/chunks/7787.7d5498dbcbfcf4e0.js"></script><script defer="" src="/_next/static/chunks/97603.c50901a1b6289105.js"></script><script defer="" src="/_next/static/chunks/77319421-527a7f0779bb5660.js"></script><script defer="" src="/_next/static/chunks/11347-04a75c76f6c40fdf.js"></script><script defer="" src="/_next/static/chunks/82383-84b04619cd6d24ec.js"></script><script defer="" src="/_next/static/chunks/237-e4eb0bade7aa1b82.js"></script><script defer="" src="/_next/static/chunks/74146-e4b6c1c6fdfe66db.js"></script><script defer="" src="/_next/static/chunks/93560.38628f18a13a6a3f.js"></script><script defer="" src="/_next/static/chunks/81293.7b80a1ce15575691.js"></script><script defer="" src="/_next/static/chunks/13839.7eeba496ff02e975.js"></script><script defer="" src="/_next/static/chunks/44288-8294ef8970eb201c.js"></script><script defer="" src="/_next/static/chunks/20260.5eabfabfc78e6c54.js"></script><script defer="" src="/_next/static/chunks/14249.54661a460c9cffd9.js"></script><script defer="" src="/_next/static/chunks/90016-a123d0678f7ef11c.js"></script><script defer="" src="/_next/static/chunks/92137.44bf554be6d68bf3.js"></script><script defer="" src="/_next/static/chunks/63199.a3373cc6980d1db0.js"></script><script defer="" src="/_next/static/chunks/64016.dad3ee13b74afabb.js"></script><script defer="" src="/_next/static/chunks/458.f18b88c44be4e1ad.js"></script><script defer="" src="/_next/static/chunks/40617-0508f67aa99f81f5.js"></script><script defer="" src="/_next/static/chunks/28440.1ab71660f28c751d.js"></script><script defer="" src="/_next/static/chunks/52263.198bd10b952fce2d.js"></script><script defer="" src="/_next/static/chunks/91751.473b9dd5a16ec98b.js"></script><script defer="" src="/_next/static/chunks/49806.a03df641a472c092.js"></script><script defer="" src="/_next/static/chunks/62541.cacc1c79c0595362.js"></script><script src="/_next/static/chunks/webpack-3516b8077a1b5f53.js" defer=""></script><script src="/_next/static/chunks/framework-32f2f98e3edd7df6.js" defer=""></script><script src="/_next/static/chunks/main-e84b2a65842ff2ec.js" defer=""></script><script src="/_next/static/chunks/pages/_app-f43ed1aab9bd768d.js" defer=""></script><script src="/_next/static/chunks/pages/%5B...routeParts%5D-65919f1edc2c3324.js" defer=""></script><script src="/_next/static/GpOvL__StAWQhTKbifJ7u/_buildManifest.js" defer=""></script><script src="/_next/static/GpOvL__StAWQhTKbifJ7u/_ssgManifest.js" defer=""></script><script src="/_next/static/GpOvL__StAWQhTKbifJ7u/_middlewareManifest.js" defer=""></script><style data-emotion="css-global 0"></style><style data-emotion="css-global nksg0f">html{-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;box-sizing:border-box;-webkit-text-size-adjust:100%;}*,*::before,*::after{box-sizing:inherit;}strong,b{font-weight:700;}body{margin:0;color:#1b2024;font-size:1rem;font-weight:400;font-family:'Roboto','Helvetica','Arial',sans-serif;line-height:1.5555555555555556;letter-spacing:normal;background-color:#ffffff;}@media print{body{background-color:#fff;}}body::backdrop{background-color:#ffffff;}</style><style data-emotion="css-global 1jrnzi">html{font-size:18px;direction:ltr;}@media (max-width:599.95px){html.html--scroll-lock{overflow:hidden;touch-action:none;width:100vw;height:100vh;}html.html--scroll-lock body{overflow:hidden!important;}}body{background-color:#fff;color:#0b0d0f;overflow-x:hidden;}blockquote{margin:0;}*:focus-visible{outline:2px solid #4a90e2;}.cms-textAlign-left{text-align:left;}.cms-textAlign-center{text-align:center;}.cms-textAlign-right{text-align:right;}</style><style data-emotion="css-global animation-c7515d">@-webkit-keyframes animation-c7515d{0%{opacity:1;}50%{opacity:0.4;}100%{opacity:1;}}@keyframes animation-c7515d{0%{opacity:1;}50%{opacity:0.4;}100%{opacity:1;}}</style><style data-emotion="css ido44v 1lj8fi4 18vhwka-media-query 1gy7g9m 9cyib4-MuiGrid-root 15zuw48-MuiGrid-root wgqiku-MuiTypography-root-MuiLink-root 7hmy03-MuiSvgIcon-root 13i4rnv-MuiGrid-root o1xwpy-MuiGrid-root 18sbe0a-MuiTypography-root-MuiLink-root 1kezxj1-MuiSvgIcon-root dr0d7l-media-query 1jke4yk q3tw8q niykb4-MuiGrid-root h4s14s-MuiTypography-root-MuiLink-root 4pkl32-MuiGrid-root ewcde3-MuiGrid-root ev762u-MuiGrid-root sc2339-MuiTypography-root-MuiLink-root 10wb5p3-MuiTypography-root-MuiLink-root 10dibfr-MuiGrid-root 303m6w-MuiTypography-root if8ap3-MuiSvgIcon-root zdvz49-MuiGrid-root 1sjsbz5-MuiGrid-root vg0fx9-MuiGrid-root i01jyp-MuiGrid-root 1lsnwr2-MuiSvgIcon-root qzclq 1y3dt1f-MuiTypography-root-MuiLink-root uga9nb-MuiGrid-root f78tbo-MuiSvgIcon-root trfuzi 8agd74 13muljb-MuiPaper-root-MuiAppBar-root 1ems3v2-MuiGrid-root wjb6t9-MuiTypography-root-MuiLink-root jyw4fg-MuiSvgIcon-root ndqf2m-MuiGrid-root vp80ia-MuiTypography-root-MuiLink-root 1y7775j-MuiTypography-root 1riowxi 1uvbshf-MuiTypography-root 89wd07-MuiSvgIcon-root ved93r dbgqpu-MuiStack-root 18kzk0t-MuiTypography-root nbvl1j-MuiTypography-root-MuiLink-root jwe3ix-MuiDivider-root ljvmaf-MuiGrid-root 147nw07-MuiDivider-root pn9fm3 1b1pquo-MuiButtonBase-root-MuiButton-root 1rpzcx6-MuiSvgIcon-root ore2wn-MuiTypography-root 1cxjnv7 5o3rrb 1pm4g5y 1htjr7b-MuiTypography-root 1ukprba i5ihwn 1or9p3k 1fcpl7x 1j19yzp 10lc6z4-media-query 1r8piem pkaxm3 riesju-MuiTypography-root-MuiLink-root 1wrqq4l rkd8zy 1cgdai0 1902gef esomel-media-query 3jic5a-MuiTypography-root dyumo5 1td8ky8 wlx4na-MuiButtonBase-root-MuiButton-root omxenr-MuiContainer-root 7u0ldn-MuiTypography-root 5f1qae 1oma6r7-MuiButtonBase-root-MuiButton-root 13mh84j vedphr-MuiSvgIcon-root 1pn3vox-MuiTypography-root 1by49l7 4s2bzo-media-query 1ns4vd6 15tdn9w 14nolla 1l2upwy 16v36k2-MuiGrid-root 1j40p5n d3rm9-MuiTypography-root 1psc0x3 tc5gb2 1849a5i 1pt7vdo-MuiTypography-root 194evts 1exb1pm 1ys6flc 1sc0l8l-MuiButtonBase-root-MuiButton-root 12ybzfs f81i6e jh1319-MuiDivider-root 1ew682c 1uvr17i-MuiTypography-root 1d9xwlz 4c0nxw 5vb4lz pd6cdd-MuiDivider-root 1ebprri qyjukq 2uwbpk-MuiTypography-root 1ik5yvb-MuiDivider-root 11m9ij-MuiTypography-root 1xep5x 1g9erye-MuiGrid-root 1dvgv7a 68lxg3 1jb4u7b-MuiTypography-root-MuiLink-root exul89 1idu34z-MuiTypography-root htqpiv 1n0i84 1l4952r-MuiDivider-root 1fl51wp ciivet 1glaoj8-MuiTypography-root 1r2wrin 1cejzju 1lomthf 16b3cd6-MuiSvgIcon-root ndbmys pv0l1d g3fjaw 13qvt8l-MuiTypography-root v9ak07 sxjqc9 jxo1mr duas54 lxj1ju-MuiCardContent-root 1d5egbn-MuiTypography-root xl8fh0 slxvpm 3kiz4w kn00yt-MuiSkeleton-root">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</style><style data-href="https://fonts.googleapis.com/css?family=Roboto:400,500,700|Ubuntu:700&display=swap">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</style></head><body><div id="__next" data-reactroot=""><script id="newrelic-agent">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</script><script id="route-data" type="application/json">{"query":{"routeParts":["language","italian","it","podcast-episode","uncle-jack-charles-lultimo-saluto-della-comunita-italiana","ftaxmc5zw"]},"contentType":"podcast-episode"}</script><script id="digital-data">window.digitalData = {};</script><div class="css-ido44v"><div><div class="MuiBox-root css-1lj8fi4"><div class="css-18vhwka-media-query"><div class="MuiBox-root css-1gy7g9m"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-9cyib4-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-wgqiku-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="http://www.sbs.com.au" data-testid="external-link"><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">SBS</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 109 52" height="21" width="44"><path d="M63.897 29.209h9.077c3.12 0 4.928 1.646 4.928 4.526 0 2.963-1.807 4.65-4.928 4.65h-9.077V29.21zm-5.133 13.374h13.47c7.598 0 10.802-3.58 10.802-8.189 0-3.992-1.931-6.79-5.505-7.573v-.081c2.67-1.153 4.19-3.292 4.19-6.255 0-4.898-3.45-7.284-8.707-7.284h-14.25v29.382zm5.133-25.185h8.378c2.792 0 4.313 1.07 4.313 4.033 0 2.634-1.848 4.073-4.313 4.073h-8.378v-8.106zM32.789 32.696c.123 7.306 5.531 10.525 12.21 10.525 5.818 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.695-7.511-1.516-.455-7.99-2.147-8.441-2.27-2.09-.579-3.483-1.734-3.483-3.798 0-2.972 2.992-3.838 5.368-3.838 3.524 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.694 2.765-10.694 8.667 0 3.054 1.475 6.109 6.474 7.47 4.015 1.115 6.678 1.652 8.726 2.436 1.19.454 2.418 1.362 2.418 3.632 0 2.229-1.68 4.457-6.186 4.457-4.098 0-7.417-1.775-7.417-6.315h-5.12m51.524 0c.123 7.306 5.53 10.525 12.21 10.525 5.819 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.694-7.511-1.517-.455-7.991-2.147-8.443-2.27-2.088-.579-3.482-1.734-3.482-3.798 0-2.972 2.992-3.838 5.368-3.838 3.525 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.695 2.765-10.695 8.667 0 3.054 1.475 6.109 6.474 7.47 4.016 1.115 6.68 1.652 8.728 2.436 1.188.454 2.417 1.362 2.417 3.632 0 2.229-1.679 4.457-6.186 4.457-4.099 0-7.416-1.775-7.416-6.315h-5.122M34.061 0s-7.936 6.877-14.75 21.308c4.103-10.61 3.834-18.056 3.834-18.056s-5.76 4.99-10.768 15.457c2.91-7.688 2.717-13.054 2.717-13.054s-4.176 3.621-7.858 11.209C9.298 11.292 9.16 7.426 9.16 7.426s-3.606 3.125-6.468 9.7C-.17 23.704.002 28.47.002 28.47s2.921-2.532 5.592-7.832c-3.039 7.86-2.84 13.375-2.84 13.375s4.062-3.522 7.706-10.898C6.21 33.92 6.485 41.536 6.485 41.536s5.632-4.88 10.6-15.112c-5.917 14.823-5.538 25.314-5.538 25.314s8.867-7.682 15.903-23.85C34.486 11.719 34.06 0 34.06 0" fill="#F1F2F3"></path></svg></a></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-o1xwpy-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-18sbe0a-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/search" data-testid="search"><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">Search</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1kezxj1-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M45.06 42.94l-10-10a16.15 16.15 0 10-2.12 2.12l10 10a1.5 1.5 0 002.12 0 1.49 1.49 0 000-2.12zm-22.42-7.16a13.14 13.14 0 1113.14-13.14 13.16 13.16 0 01-13.14 13.14z"></path></svg></a></div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1kezxj1-MuiSvgIcon-root" focusable="false" aria-hidden="true" data-testid="menu-open"><path d="M43 22.5H3a1.5 1.5 0 000 3h40a1.5 1.5 0 000-3zM3 13.5h40a1.5 1.5 0 000-3H3a1.5 1.5 0 000 3zM43 34.5H3a1.5 1.5 0 000 3h40a1.5 1.5 0 000-3z"></path></svg></div></div></div></div></div></div><div class="css-dr0d7l-media-query"><div class="MuiBox-root css-1jke4yk" data-layer-event-source-global="true" data-layer-event-source-placement="global navigation"><nav class="globalNav MuiBox-root css-q3tw8q"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-niykb4-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-h4s14s-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="http://www.sbs.com.au" data-testid="external-link"><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">SBS</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 109 52" height="21" width="44"><path d="M63.897 29.209h9.077c3.12 0 4.928 1.646 4.928 4.526 0 2.963-1.807 4.65-4.928 4.65h-9.077V29.21zm-5.133 13.374h13.47c7.598 0 10.802-3.58 10.802-8.189 0-3.992-1.931-6.79-5.505-7.573v-.081c2.67-1.153 4.19-3.292 4.19-6.255 0-4.898-3.45-7.284-8.707-7.284h-14.25v29.382zm5.133-25.185h8.378c2.792 0 4.313 1.07 4.313 4.033 0 2.634-1.848 4.073-4.313 4.073h-8.378v-8.106zM32.789 32.696c.123 7.306 5.531 10.525 12.21 10.525 5.818 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.695-7.511-1.516-.455-7.99-2.147-8.441-2.27-2.09-.579-3.483-1.734-3.483-3.798 0-2.972 2.992-3.838 5.368-3.838 3.524 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.694 2.765-10.694 8.667 0 3.054 1.475 6.109 6.474 7.47 4.015 1.115 6.678 1.652 8.726 2.436 1.19.454 2.418 1.362 2.418 3.632 0 2.229-1.68 4.457-6.186 4.457-4.098 0-7.417-1.775-7.417-6.315h-5.12m51.524 0c.123 7.306 5.53 10.525 12.21 10.525 5.819 0 11.636-2.64 11.636-9.245 0-3.054-1.844-6.356-5.694-7.511-1.517-.455-7.991-2.147-8.443-2.27-2.088-.579-3.482-1.734-3.482-3.798 0-2.972 2.992-3.838 5.368-3.838 3.525 0 6.064 1.403 6.31 5.2h5.122c0-6.15-5.122-9.41-11.227-9.41-5.286 0-10.695 2.765-10.695 8.667 0 3.054 1.475 6.109 6.474 7.47 4.016 1.115 6.68 1.652 8.728 2.436 1.188.454 2.417 1.362 2.417 3.632 0 2.229-1.679 4.457-6.186 4.457-4.099 0-7.416-1.775-7.416-6.315h-5.122M34.061 0s-7.936 6.877-14.75 21.308c4.103-10.61 3.834-18.056 3.834-18.056s-5.76 4.99-10.768 15.457c2.91-7.688 2.717-13.054 2.717-13.054s-4.176 3.621-7.858 11.209C9.298 11.292 9.16 7.426 9.16 7.426s-3.606 3.125-6.468 9.7C-.17 23.704.002 28.47.002 28.47s2.921-2.532 5.592-7.832c-3.039 7.86-2.84 13.375-2.84 13.375s4.062-3.522 7.706-10.898C6.21 33.92 6.485 41.536 6.485 41.536s5.632-4.88 10.6-15.112c-5.917 14.823-5.538 25.314-5.538 25.314s8.867-7.682 15.903-23.85C34.486 11.719 34.06 0 34.06 0" fill="#F1F2F3"></path></svg></a></div><div class="MuiGrid-root MuiGrid-item css-4pkl32-MuiGrid-root"><ul class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-ewcde3-MuiGrid-root"><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-10wb5p3-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" data-layer-event-source-type="News" data-layer-event-source-title="News" href="/news">News</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-10wb5p3-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" data-layer-event-source-type="Languages" data-layer-event-source-title="Languages" href="/language/en">Languages</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-10wb5p3-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" data-layer-event-source-type="Indigenous" data-layer-event-source-title="Indigenous" href="/nitv">Indigenous</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/radio/" data-testid="external-link" data-layer-event-source-type="Listen" data-layer-event-source-title="Listen">Listen</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/guide/" data-testid="external-link" data-layer-event-source-type="TV &amp; Radio Guide" data-layer-event-source-title="TV &amp; Radio Guide">TV &amp; Radio Guide</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/food" data-testid="external-link" data-layer-event-source-type="Food" data-layer-event-source-title="Food">Food</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-10wb5p3-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" data-layer-event-source-type="Sport" data-layer-event-source-title="Sport" href="/sport">Sport</a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root"><button tabindex="0" type="button" class="ButtonUnstyled-root MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-10dibfr-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><p class="MuiTypography-root MuiTypography-body2 css-303m6w-MuiTypography-root">More</p></div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><svg class="MuiSvgIcon-root MuiSvgIcon-fontSizeInherit css-if8ap3-MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true" data-testid="ExpandMoreIcon"><path d="M16.59 8.59 12 13.17 7.41 8.59 6 10l6 6 6-6z"></path></svg></div></button></li></ul></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-zdvz49-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-1sjsbz5-MuiGrid-root"><button tabindex="0" type="button" class="ButtonUnstyled-root MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-i01jyp-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1lsnwr2-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M24 29.5a9.51 9.51 0 009.5-9.5v-8a9.5 9.5 0 00-19 0v8a9.51 9.51 0 009.5 9.5zM17.5 12a6.5 6.5 0 0113 0v8a6.5 6.5 0 01-13 0zM45.4 43.46L42 34.62a1.5 1.5 0 00-1.13-.94A97.71 97.71 0 0024 32.5a94.69 94.69 0 00-16.7 1.18 1.51 1.51 0 00-1.11.91l-3.58 8.85A1.5 1.5 0 004 45.5h40a1.5 1.5 0 001.4-2zm-39.17-1l2.43-6A95.65 95.65 0 0124 35.5a98.56 98.56 0 0115.5 1l2.32 6z"></path></svg></div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><p class="MuiTypography-root MuiTypography-body2 css-303m6w-MuiTypography-root">Sign In</p></div><div class="MuiBox-root css-qzclq">/</div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><p class="MuiTypography-root MuiTypography-body2 css-303m6w-MuiTypography-root">Create Account</p></div></button></div><div class="MuiGrid-root MuiGrid-item css-1sjsbz5-MuiGrid-root"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-vg0fx9-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1lsnwr2-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M45.06 42.94l-10-10a16.15 16.15 0 10-2.12 2.12l10 10a1.5 1.5 0 002.12 0 1.49 1.49 0 000-2.12zm-22.42-7.16a13.14 13.14 0 1113.14-13.14 13.16 13.16 0 01-13.14 13.14z"></path></svg></div><div class="MuiGrid-root MuiGrid-item css-15zuw48-MuiGrid-root"><a class="MuiTypography-root MuiTypography-body2 MuiLink-root MuiLink-underlineNone css-sc2339-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/search" data-testid="external-link">Search</a></div></div></div></div></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-1y3dt1f-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/ondemand/" data-testid="external-link"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-uga9nb-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-1sjsbz5-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 107 14" height="14" width="107"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-28.000000, -242.000000)" fill="black"><g transform="translate(28.000000, 242.000000)"><polyline points="20.0185614 13.7013358 23.8943556 13.7013358 23.8943556 6.34666762 23.9316229 6.34666762 28.0127386 13.7013358 32.0003345 13.7013358 32.0003345 0.2366115 28.1245403 0.2366115 28.1245403 7.44055994 28.0872731 7.44055994 24.2114789 0.236326854 20.0185614 0.236326854 20.0185614 13.7013358"></polyline><path d="M11.8443765,0 C9.23496567,0 6.96306961,1.46307742 5.78528382,3.62246869 L8.87916888,6.12514232 C9.25324771,4.82445511 10.4387682,3.87295665 11.8443765,3.87295665 C13.5509353,3.87295665 14.9340426,5.27362557 14.9340426,7 C14.9340426,8.72637443 13.5509353,10.1271857 11.8443765,10.1271857 C10.3958757,10.1271145 9.18082268,9.11712142 8.84682372,7.75566241 L5.73114083,10.2761264 C6.89275404,12.4910235 9.19418264,14 11.8443765,14 C15.6639182,14 18.7613191,10.865627 18.7613191,7 C18.7613191,3.13437297 15.6639182,0 11.8443765,0"></path><polyline points="0 2.0129412 0 11.8417473 6.86181519 6.92734426 0 2.0129412"></polyline><path d="M35.3719661,12.5971251 L38.0741934,12.5971251 C41.8937352,12.6159828 43.5524795,10.9752867 43.5524795,6.95865525 C43.5524795,2.94195267 41.8937352,1.30132767 38.0741934,1.32018543 L35.3719661,1.32018543 L35.3719661,12.5971251 Z M34.1048795,0.226435426 L38.7077367,0.226435426 C42.7136147,0.320724219 44.819566,2.54593974 44.819566,6.95865525 C44.819566,11.3713708 42.7136147,13.5965151 38.7077367,13.6908751 L34.1048795,13.6908751 L34.1048795,0.226435426 L34.1048795,0.226435426 Z"></path><polyline points="46.1239199 0.226435426 55.3099459 0.226435426 55.3099459 1.32018543 47.3910064 1.32018543 47.3910064 6.18548715 54.8071896 6.18548715 54.8071896 7.27923715 47.3910064 7.27923715 47.3910064 12.5971251 55.4034656 12.5971251 55.4034656 13.6908751 46.1239199 13.6908751 46.1239199 0.226435426"></polyline><polyline points="56.9314229 0.226435426 58.7947855 0.226435426 63.3969396 12.0313212 67.9808116 0.226435426 69.8441742 0.226435426 69.8441742 13.6908751 68.5770876 13.6908751 68.5770876 2.05563801 68.5398203 2.05563801 63.9932156 13.6908751 62.8006635 13.6908751 58.2357767 2.05563801 58.1985095 2.05563801 58.1985095 13.6908751 56.9314229 13.6908751 56.9314229 0.226435426"></polyline><path d="M74.1299081,8.41063151 L79.3656055,8.41063151 L76.7941651,1.50876301 L74.1299081,8.41063151 Z M76.1423397,0.226435426 L77.5584953,0.226435426 L82.7759106,13.6908751 L81.4153043,13.6908751 L79.7945304,9.50445267 L73.7382504,9.50445267 L72.1357586,13.6908751 L70.7758555,13.6908751 L76.1423397,0.226435426 L76.1423397,0.226435426 Z"></path><polyline points="83.7821264 0.226435426 85.198282 0.226435426 92.9498704 11.6164505 92.9871376 11.6164505 92.9871376 0.226435426 94.253521 0.226435426 94.253521 13.6908751 92.8380686 13.6908751 85.0864802 2.30078887 85.049213 2.30078887 85.049213 13.6908751 83.7821264 13.6908751 83.7821264 0.226435426"></polyline><path d="M96.7876942,12.5971251 L99.4899215,12.5971251 C103.309463,12.6159828 104.968208,10.9752867 104.968208,6.95865525 C104.968208,2.94195267 103.309463,1.30132767 99.4899215,1.32018543 L96.7876942,1.32018543 L96.7876942,12.5971251 Z M95.5206076,0.226435426 L100.123465,0.226435426 C104.129343,0.320724219 106.235294,2.54593974 106.235294,6.95865525 C106.235294,11.3713708 104.129343,13.5965151 100.123465,13.6908751 L95.5206076,13.6908751 L95.5206076,0.226435426 L95.5206076,0.226435426 Z"></path></g></g></g></svg></div><div class="MuiGrid-root MuiGrid-item css-1sjsbz5-MuiGrid-root"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-f78tbo-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M40.5 40.5h-34a136.47 136.47 0 01-1-16.33 144.33 144.33 0 011-16.67h18v-3H5.2a1.5 1.5 0 00-1.49 1.28A141.31 141.31 0 002.5 24.17a132.43 132.43 0 001.22 18.06A1.5 1.5 0 005.2 43.5H42a1.5 1.5 0 001.5-1.5V22.5h-3z"></path><path d="M42 4.5h-8a1.5 1.5 0 000 3h4.38L19.11 26.77a1.49 1.49 0 000 2.12 1.51 1.51 0 001.06.44 1.49 1.49 0 001.06-.44L40.5 9.62V14a1.5 1.5 0 003 0V6A1.5 1.5 0 0042 4.5z"></path></svg></div></div><div class="MuiBox-root css-trfuzi">Navigate to SBS on demand</div></a></div></div></nav><div class="MuiBox-root css-8agd74" data-testid="gnav-d-backdrop" style="opacity:0;visibility:hidden"></div></div></div></div><header class="MuiPaper-root MuiPaper-elevation MuiPaper-elevation4 MuiAppBar-root MuiAppBar-colorInherit MuiAppBar-positionSticky css-13muljb-MuiPaper-root-MuiAppBar-root" data-testid="nav-product-language"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-1ems3v2-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-wjb6t9-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="logo-link" href="/language/italian/it"><svg viewBox="0 0 1463 335" xmlns="http://www.w3.org/2000/svg" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-jyw4fg-MuiSvgIcon-root" focusable="false" aria-hidden="true"><defs><polygon id="path-1" points="4.86513624e-05 0.514 699.299 0.514 699.299 334.94 4.86513624e-05 334.94"></polygon></defs><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><polygon id="Fill-1" fill="#F68921" points="747.202 275.124 765.222 275.124 765.222 85.915 747.202 85.915"></polygon><path d="M818.219,138.385 L846.043,138.385 L846.043,152.43 L818.219,152.43 L818.219,244.649 C818.219,255.514 819.809,261.874 831.733,262.669 C836.503,262.669 841.273,262.404 846.043,261.874 L846.043,276.184 C841.008,276.184 836.238,276.714 831.203,276.714 C808.943,276.714 801.258,269.294 801.523,245.974 L801.523,152.43 L777.674,152.43 L777.674,138.385 L801.523,138.385 L801.523,97.31 L818.219,97.31 L818.219,138.385" id="Fill-2" fill="#F68921"></path><path d="M949.125,200.394 L948.595,200.394 C946.476,204.369 939.055,205.695 934.55,206.49 C906.195,211.524 870.95,211.259 870.95,238.024 C870.95,254.719 885.79,265.054 901.425,265.054 C926.865,265.054 949.391,248.889 949.125,222.124 L949.125,200.394 Z M860.085,180.254 C861.676,148.19 884.2,134.41 915.471,134.41 C939.585,134.41 965.82,141.83 965.82,178.4 L965.82,251.009 C965.82,257.369 969,261.079 975.625,261.079 C977.48,261.079 979.6,260.549 980.925,260.019 L980.925,274.064 C977.215,274.859 974.565,275.124 970.061,275.124 C953.101,275.124 950.45,265.584 950.45,251.274 L949.92,251.274 C938.26,269.029 926.335,279.099 900.101,279.099 C874.926,279.099 854.256,266.644 854.256,239.084 C854.256,200.66 891.62,199.334 927.66,195.094 C941.44,193.504 949.125,191.65 949.125,176.544 C949.125,154.02 932.96,148.455 913.351,148.455 C892.681,148.455 877.311,157.995 876.78,180.254 L860.085,180.254 L860.085,180.254 Z" id="Fill-3" fill="#F68921"></path><polygon id="Fill-4" fill="#F68921" points="992.638 275.124 1009.33 275.124 1009.33 85.915 992.638 85.915"></polygon><path d="M1033.31,275.124 L1050.01,275.124 L1050.01,138.385 L1033.31,138.385 L1033.31,275.124 Z M1033.31,112.68 L1050.01,112.68 L1050.01,85.915 L1033.31,85.915 L1033.31,112.68 Z" id="Fill-5" fill="#F68921"></path><path d="M1162.02,200.394 L1161.49,200.394 C1159.38,204.369 1151.96,205.695 1147.45,206.49 C1119.09,211.524 1083.85,211.259 1083.85,238.024 C1083.85,254.719 1098.69,265.054 1114.32,265.054 C1139.76,265.054 1162.29,248.889 1162.02,222.124 L1162.02,200.394 Z M1072.98,180.254 C1074.58,148.19 1097.1,134.41 1128.37,134.41 C1152.48,134.41 1178.72,141.83 1178.72,178.4 L1178.72,251.009 C1178.72,257.369 1181.9,261.079 1188.52,261.079 C1190.38,261.079 1192.5,260.549 1193.82,260.019 L1193.82,274.064 C1190.11,274.859 1187.46,275.124 1182.96,275.124 C1166,275.124 1163.35,265.584 1163.35,251.274 L1162.82,251.274 C1151.16,269.029 1139.23,279.099 1113,279.099 C1087.83,279.099 1067.15,266.644 1067.15,239.084 C1067.15,200.66 1104.52,199.334 1140.56,195.094 C1154.34,193.504 1162.02,191.65 1162.02,176.544 C1162.02,154.02 1145.86,148.455 1126.25,148.455 C1105.58,148.455 1090.21,157.995 1089.68,180.254 L1072.98,180.254 L1072.98,180.254 Z" id="Fill-6" fill="#F68921"></path><path d="M1205.43,138.385 L1222.13,138.385 L1222.13,161.97 L1222.66,161.97 C1228.75,145.54 1247.04,134.41 1266.38,134.41 C1304.81,134.41 1316.47,154.55 1316.47,187.144 L1316.47,275.124 L1299.77,275.124 L1299.77,189.794 C1299.77,166.21 1292.09,148.455 1265.06,148.455 C1238.56,148.455 1222.66,168.594 1222.13,195.36 L1222.13,275.124 L1205.43,275.124 L1205.43,138.385" id="Fill-7" fill="#F68921"></path><path d="M1349.96,206.754 C1349.96,235.905 1365.86,265.054 1397.92,265.054 C1429.99,265.054 1445.89,235.905 1445.89,206.754 C1445.89,177.604 1429.99,148.455 1397.92,148.455 C1365.86,148.455 1349.96,177.604 1349.96,206.754 Z M1462.58,206.754 C1462.58,245.974 1439.79,279.099 1397.92,279.099 C1356.05,279.099 1333.26,245.974 1333.26,206.754 C1333.26,167.535 1356.05,134.41 1397.92,134.41 C1439.79,134.41 1462.58,167.535 1462.58,206.754 L1462.58,206.754 Z" id="Fill-8" fill="#F68921"></path><path d="M412.016,188.98 L470.761,188.98 C490.964,188.98 502.662,199.611 502.662,218.217 C502.662,237.356 490.964,248.255 470.761,248.255 L412.016,248.255 L412.016,188.98 Z M378.791,275.367 L465.979,275.367 C515.152,275.367 535.89,252.243 535.89,222.472 C535.89,196.684 523.396,178.612 500.266,173.558 L500.266,173.031 C517.546,165.586 527.381,151.765 527.381,132.627 C527.381,100.989 505.051,85.576 471.028,85.576 L378.791,85.576 L378.791,275.367 Z M412.016,112.687 L466.242,112.687 C484.317,112.687 494.154,119.601 494.154,138.738 C494.154,155.751 482.191,165.051 466.242,165.051 L412.016,165.051 L412.016,112.687 L412.016,112.687 Z" id="Fill-9" fill="#F68921"></path><path d="M210.813,212.104 C211.611,259.155 246.699,279.889 290.028,279.889 C327.773,279.889 365.52,262.876 365.52,220.343 C365.52,200.673 353.557,179.409 328.574,171.967 C318.734,169.04 276.737,158.141 273.81,157.346 C260.257,153.622 251.217,146.18 251.217,132.889 C251.217,113.749 270.624,108.169 286.041,108.169 C308.901,108.169 325.379,117.207 326.974,141.661 L360.203,141.661 C360.203,102.056 326.974,81.058 287.369,81.058 C253.078,81.058 217.99,98.865 217.99,136.875 C217.99,156.545 227.56,176.22 259.99,184.989 C286.041,192.166 303.317,195.624 316.606,200.673 C324.319,203.596 332.291,209.445 332.291,224.065 C332.291,238.42 321.392,252.774 292.154,252.774 C265.57,252.774 244.042,241.341 244.042,212.104 L210.813,212.104" id="Fill-10" fill="#F68921"></path><g><mask id="mask-2" fill="white"><use xlink:href="#path-1"></use></mask><path d="M544.591,212.104 C545.39,259.155 580.478,279.889 623.807,279.889 C661.552,279.889 699.299,262.876 699.299,220.343 C699.299,200.673 687.335,179.409 662.353,171.967 C652.513,169.04 610.516,158.141 607.589,157.346 C594.036,153.622 584.996,146.18 584.996,132.889 C584.996,113.749 604.402,108.169 619.82,108.169 C642.68,108.169 659.158,117.207 660.753,141.661 L693.984,141.661 C693.984,102.056 660.753,81.058 621.147,81.058 C586.854,81.058 551.767,98.865 551.767,136.875 C551.767,156.545 561.336,176.22 593.769,184.989 C619.82,192.166 637.096,195.624 650.385,200.673 C658.098,203.596 666.07,209.445 666.07,224.065 C666.07,238.42 655.171,252.774 625.933,252.774 C599.349,252.774 577.82,241.341 577.82,212.104 L544.591,212.104" id="Fill-11" fill="#F68921" mask="url(#mask-2)"></path><path d="M220.028,0.514 C220.028,0.514 168.764,44.974 124.75,138.271 C151.247,69.674 149.511,21.536 149.511,21.536 C149.511,21.536 112.308,53.795 79.955,121.47 C98.756,71.763 97.505,37.071 97.505,37.071 C97.505,37.071 70.528,60.484 46.744,109.54 C60.065,73.52 59.167,48.523 59.167,48.523 C59.167,48.523 35.87,68.724 17.384,111.239 C-1.103,153.755 0.013,184.569 0.013,184.569 C0.013,184.569 18.883,168.196 36.133,133.931 C16.505,184.744 17.792,220.401 17.792,220.401 C17.792,220.401 44.032,197.631 67.569,149.947 C40.109,219.801 41.892,269.043 41.892,269.043 C41.892,269.043 78.272,237.493 110.368,171.346 C72.144,267.175 74.589,335 74.589,335 C74.589,335 131.871,285.332 177.32,180.807 C222.77,76.28 220.028,0.514 220.028,0.514" id="Fill-13" fill="#F68921" mask="url(#mask-2)"></path></g></g></g></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">SBS Language</span></a></div><div class="MuiGrid-root MuiGrid-item css-4pkl32-MuiGrid-root"><div class="css-dr0d7l-media-query"><nav data-testid="nav-product-language_desktop"><ul class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-ndqf2m-MuiGrid-root"><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;language navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Notizie e Servizi&quot;,&quot;type&quot;:&quot;Notizie e Servizi&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/language/italian/notizie-e-servizi"><span class="MuiTypography-root MuiTypography-h6 css-1y7775j-MuiTypography-root">Notizie e Servizi</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;language navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Coronavirus&quot;,&quot;type&quot;:&quot;Coronavirus&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/language/italian/coronavirus-updates"><span class="MuiTypography-root MuiTypography-h6 css-1y7775j-MuiTypography-root">Coronavirus</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;language navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Immigrazione in Australia\r\n&quot;,&quot;type&quot;:&quot;Immigrazione in Australia\r\n&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/language/italian/immigrazione-in-australia"><span class="MuiTypography-root MuiTypography-h6 css-1y7775j-MuiTypography-root">Immigrazione in Australia
</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;language navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Temi&quot;,&quot;type&quot;:&quot;Temi&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/language/italian/it/topic/temi"><span class="MuiTypography-root MuiTypography-h6 css-1y7775j-MuiTypography-root">Temi</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;language navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Ascolta&quot;,&quot;type&quot;:&quot;Ascolta&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/language/italian/it/ascolta"><span class="MuiTypography-root MuiTypography-h6 css-1y7775j-MuiTypography-root">Ascolta</span></a></li><li class="MuiGrid-root MuiGrid-item css-ev762u-MuiGrid-root" data-layer-event-source="{&quot;placement&quot;:&quot;language navigation&quot;,&quot;eventName&quot;:&quot;clickSource&quot;,&quot;action&quot;:&quot;click&quot;,&quot;name&quot;:&quot;Guarda&quot;,&quot;type&quot;:&quot;Guarda&quot;}"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-vp80ia-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/language/italian/it/watch"><span class="MuiTypography-root MuiTypography-h6 css-1y7775j-MuiTypography-root">Guarda</span></a></li></ul></nav></div><div class="css-18vhwka-media-query"><div class="MuiBox-root css-1riowxi"><div class="MuiTypography-root MuiTypography-body1 css-1uvbshf-MuiTypography-root" aria-describedby="Menu" role="button" title="Menu">Menu<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium menu-closed css-89wd07-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M17 15a1 1 0 01-.71-.29L12 10.41l-4.29 4.3a1 1 0 01-1.42-1.42l5-5a1 1 0 011.41 0l5 5a1 1 0 010 1.42 1 1 0 01-.7.29z"></path></svg></div><nav data-testid="nav-product-language_mobile" style="opacity:0;visibility:hidden" class="css-ved93r"><div class="css-dbgqpu-MuiStack-root"><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-18kzk0t-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/language/italian/notizie-e-servizi">Notizie e Servizi</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-18kzk0t-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/language/italian/coronavirus-updates">Coronavirus</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-18kzk0t-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/language/italian/immigrazione-in-australia">Immigrazione in Australia
</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-18kzk0t-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/language/italian/it/topic/temi">Temi</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-18kzk0t-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/language/italian/it/ascolta">Ascolta</a></div></div><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-flexItem css-jwe3ix-MuiDivider-root"/><div class="MuiBox-root css-0"><div class="MuiTypography-root MuiTypography-body1 css-18kzk0t-MuiTypography-root"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-nbvl1j-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/language/italian/it/watch">Guarda</a></div></div></div></nav></div></div></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined css-ljvmaf-MuiGrid-root"><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><hr class="MuiDivider-root MuiDivider-fullWidth MuiDivider-vertical css-147nw07-MuiDivider-root"/></div><div class="MuiGrid-root MuiGrid-item css-13i4rnv-MuiGrid-root"><div class="MuiBox-root css-0" data-testid="language-selector"><div class="MuiBox-root css-pn9fm3"><button class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root Mui-disabled css-1b1pquo-MuiButtonBase-root-MuiButton-root" tabindex="-1" type="button" disabled="" aria-label="Language Selector"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-1rpzcx6-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M12.82 13.44L9.4 10l4.26-4.72h.87a1 1 0 000-2H9.26V2a1 1 0 00-2 0v1.2h-5a1 1 0 000 2H11L8 8.53 6.33 6.84a1 1 0 10-1.42 1.4L6.66 10l-4.09 4.57A1 1 0 002.64 16a1 1 0 00.67.26 1 1 0 00.74-.33l4-4.46 3.34 3.39a1 1 0 00.71.3 1 1 0 00.71-1.7zM22.72 21.6l-4.29-11.22a1 1 0 00-1.86 0L12.28 21.6a1 1 0 101.86.72l.77-2h5.18l.77 2a1 1 0 00.93.64.92.92 0 00.36-.07 1 1 0 00.57-1.29zm-7-3.28l1.83-4.78 1.83 4.78z"></path></svg></button><span class="MuiTypography-root MuiTypography-subtitle2 css-ore2wn-MuiTypography-root">Language</span></div></div></div></div></div></div><div class="MuiBox-root css-1cxjnv7"></div></header><div class="MuiBox-root css-5o3rrb"><div class="desktop-ads MuiBox-root css-1pm4g5y"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="MuiTypography-root MuiTypography-body2 css-1htjr7b-MuiTypography-root">Advertisement</div></div><main data-testid="main" role="main"><article data-testid="podcast-episode" class="css-1ukprba"><div class="css-i5ihwn"><div class="css-1or9p3k"><div class="MuiBox-root css-1fcpl7x"><div class="MuiBox-root css-1j19yzp"><div class="css-10lc6z4-media-query"><div class="MuiBox-root css-1r8piem"><div class="MuiBox-root css-pkaxm3"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-riesju-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/language/italian/en/podcast/sbs-italian"><div class="MuiBox-root css-1wrqq4l" data-testid="podcast-episode-series-image"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:100%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/0c753a4/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fsbs_podcast_italian_3000x3000.png&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/0c753a4/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fsbs_podcast_italian_3000x3000.png&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/0c753a4/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fsbs_podcast_italian_3000x3000.png&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/0c753a4/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fsbs_podcast_italian_3000x3000.png&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/0c753a4/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fsbs_podcast_italian_3000x3000.png&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/0c753a4/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fsbs_podcast_italian_3000x3000.png&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="css-1cgdai0"></div><div class="css-1902gef"></div></a></div><div class="css-esomel-media-query"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-riesju-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/language/italian/en/podcast/sbs-italian"><p class="MuiTypography-root MuiTypography-body1 css-3jic5a-MuiTypography-root" data-testid="podcast-series-title">SBS Italian</p></a><div class="css-dyumo5"><div class="css-1td8ky8"><button class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root css-wlx4na-MuiButtonBase-root-MuiButton-root" tabindex="0" type="button" aria-label="Other ways to listen" data-testid="moreVerticalButton">Other ways to listen<!-- --> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="m14 12a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path><path d="m14 18a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path><path d="m14 6a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path></svg></button></div></div></div></div></div><div class="MuiContainer-root MuiContainer-maxWidthLg css-omxenr-MuiContainer-root"><h1 class="MuiTypography-root MuiTypography-h4 css-7u0ldn-MuiTypography-root" id="podcast-episode-headline">Uncle Jack Charles, l&#x27;ultimo saluto della comunità italiana</h1><div class="MuiBox-root css-5f1qae"><button class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root css-1oma6r7-MuiButtonBase-root-MuiButton-root" tabindex="0" type="button" data-testid="audio-button" aria-label="Play"><div class="MuiBox-root css-13mh84j"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true" data-testid="state-icon"><path d="M6 21a1 1 0 01-.5-.14A1 1 0 015 20V4a1 1 0 01.5-.86 1 1 0 011 0l14 8a1 1 0 010 1.73l-14 8A1 1 0 016 21z"></path></svg><span style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;white-space:nowrap;width:1px">Play</span></div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-vedphr-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M10 1a1 1 0 00-1 1v20a1 1 0 002 0V2a1 1 0 00-1-1zM6 5a1 1 0 00-1 1v11a1 1 0 002 0V6a1 1 0 00-1-1zM2 8a1 1 0 00-1 1v6a1 1 0 002 0V9a1 1 0 00-1-1zM14 5a1 1 0 00-1 1v14a1 1 0 002 0V6a1 1 0 00-1-1zM18 8a1 1 0 00-1 1v6a1 1 0 002 0V9a1 1 0 00-1-1zM22 10a1 1 0 00-1 1v3a1 1 0 002 0v-3a1 1 0 00-1-1z"></path></svg><span class="MuiTypography-root MuiTypography-body1 css-1pn3vox-MuiTypography-root">17:32</span></button></div></div></div></div></div><div class="css-1by49l7"><div class="css-4s2bzo-media-query"><div class="MuiBox-root css-1r8piem"><div class="MuiBox-root css-pkaxm3"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-riesju-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/language/italian/en/podcast/sbs-italian"><div class="MuiBox-root css-1wrqq4l" data-testid="podcast-episode-series-image"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:100%"></span><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/0c753a4/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fsbs_podcast_italian_3000x3000.png&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/0c753a4/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fsbs_podcast_italian_3000x3000.png&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/0c753a4/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fsbs_podcast_italian_3000x3000.png&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/0c753a4/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fsbs_podcast_italian_3000x3000.png&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/0c753a4/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fsbs_podcast_italian_3000x3000.png&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/0c753a4/2147483647/strip/true/crop/3000x3000+0+0/resize/1280x1280!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fsbs_podcast_italian_3000x3000.png&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="css-1cgdai0"></div><div class="css-1902gef"></div></a></div><div class="css-esomel-media-query"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineNone css-riesju-MuiTypography-root-MuiLink-root" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" data-testid="internal-link" href="/language/italian/en/podcast/sbs-italian"><p class="MuiTypography-root MuiTypography-body1 css-3jic5a-MuiTypography-root" data-testid="podcast-series-title">SBS Italian</p></a><div class="css-dyumo5"><div class="css-1td8ky8"><button class="MuiButton-root MuiButton-text MuiButton-textPrimary MuiButton-sizeMedium MuiButton-textSizeMedium MuiButtonBase-root css-wlx4na-MuiButtonBase-root-MuiButton-root" tabindex="0" type="button" aria-label="Other ways to listen" data-testid="moreVerticalButton">Other ways to listen<!-- --> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="m14 12a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path><path d="m14 18a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path><path d="m14 6a2 2 0 0 1-2 2 2 2 0 0 1-2-2 2 2 0 0 1 2-2 2 2 0 0 1 2 2z"></path></svg></button></div></div></div></div></div></div><div class="css-1ns4vd6"><div class="hero MuiBox-root css-0"><div class="MuiBox-root css-15tdn9w"><div class="MuiBox-root css-14nolla" data-testid="hero-media"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="stolene generations" sizes="(min-width: 1520px) 1008px, (min-width: 960px) calc(61.11vw + 91px), 100vw" srcSet="https://images.sbs.com.au/dims4/default/b7bc333/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Funcle_jack_charles_sbs.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/b7bc333/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Funcle_jack_charles_sbs.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/b7bc333/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Funcle_jack_charles_sbs.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/b7bc333/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Funcle_jack_charles_sbs.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/b7bc333/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Funcle_jack_charles_sbs.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/b7bc333/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fdrupal%2Fyourlanguage%2Fpublic%2Fpodcast_images%2Funcle_jack_charles_sbs.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></span></div></div></div><div class="MuiBox-root css-1l2upwy"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined MuiGrid-direction-xs-column css-16v36k2-MuiGrid-root"><div class="MuiBox-root css-1j40p5n"><p class="MuiTypography-root MuiTypography-subtitle2 css-d3rm9-MuiTypography-root" data-testid="heroImageCaption"><span itemProp="name" data-testid="leadImageSource"> Source: <!-- -->AAP</span></p></div></div></div></div><div class="css-1psc0x3"><div class="webfeeds css-tc5gb2"><div class="MuiBox-root css-1849a5i"><h4 class="MuiTypography-root MuiTypography-subtitle2 MuiTypography-alignLeft css-1pt7vdo-MuiTypography-root">Get the SBS Radio app</h4><div class="MuiBox-root css-194evts"><a href="https://apps.apple.com/au/app/sbs-radio/id470808084" target="_blank" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><img src="/_next/static/img/common/appstore-apple-c01039a.svg" class="css-1exb1pm"/></a><a href="https://play.google.com/store/apps/details?id=com.thisisaim.yourlanguage" target="_blank" style="text-decoration:none" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}"><img src="/_next/static/img/common/appstore-google-4afeabd.svg" class="css-1exb1pm"/></a></div></div><h4 class="MuiTypography-root MuiTypography-subtitle2 MuiTypography-alignLeft css-1pt7vdo-MuiTypography-root" data-testid="other-ways-to-listen">Other ways to listen</h4><div id="subscription-buttons" class="css-1ys6flc"><a class="MuiButton-root MuiButton-outlined MuiButton-outlinedPrimary MuiButton-sizeMedium MuiButton-outlinedSizeMedium MuiButtonBase-root css-1sc0l8l-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://itunes.apple.com/us/podcast/italian/id161305549?mt=2" target="_blank" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:audioOption:download&quot;}"><div class="css-12ybzfs"><svg viewBox="0 0 48 48" xmlns="http://www.w3.org/2000/svg" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true" fill="currentColor"><path d="M29.645 30.386c0 1.517-.159 3.035-.388 4.528-.341 2.39-.684 4.85-1.253 7.194-.41 1.679-1.96 2.069-3.463 2.069-1.503 0-3.054-.392-3.463-2.069-.57-2.344-.912-4.804-1.253-7.194-.228-1.495-.388-3.012-.388-4.528 0-3.102 2.483-3.861 5.104-3.861 2.62 0 5.104.759 5.104 3.86zm12.35-9.745c0 7.447-4.557 13.814-11.027 16.41-.251.093-.524-.138-.479-.413.069-.483.138-.989.228-1.517.045-.368.092-.735.137-1.08.023-.138.092-.23.206-.275 4.74-2.436 8.02-7.4 8.02-13.124 0-8.389-6.972-15.147-15.38-14.686-7.702.413-13.831 7.032-13.786 14.802a14.735 14.735 0 008.113 13.055c.113.046.182.16.205.275.046.323.092.667.137 1.035.092.551.16 1.057.251 1.562.046.275-.25.506-.501.391-6.768-2.667-11.485-9.47-11.097-17.308.433-8.895 7.543-16.18 16.361-16.732C33.546 2.392 42 10.529 42 20.642l-.004-.001zm-12.35-.736c0 2.85-2.28 5.149-5.104 5.149-2.825 0-5.104-2.3-5.104-5.149 0-2.85 2.28-5.148 5.104-5.148 2.825 0 5.104 2.299 5.104 5.148zm6.563.736a11.866 11.866 0 01-1.203 5.2 11.76 11.76 0 01-3.355 4.132c-.227.184-.546.023-.592-.275a5.392 5.392 0 00-.66-2.114c-.092-.139-.069-.322.068-.46a8.775 8.775 0 002.09-2.941 8.84 8.84 0 00.735-3.54c0-5.195-4.489-9.355-9.752-8.781-4.034.46-7.315 3.816-7.701 7.906a8.795 8.795 0 00.522 4.011 8.738 8.738 0 002.257 3.344c.137.139.16.322.069.46-.41.713-.592 1.472-.66 2.138-.046.275-.365.437-.593.253a11.794 11.794 0 01-3.408-4.246 11.9 11.9 0 01-1.149-5.339c.137-6.113 5.059-11.216 11.096-11.491 6.7-.322 12.237 5.056 12.237 11.744l-.001-.001z"></path></svg></div><span class="css-f81i6e">Apple Podcasts<!-- -->‎</span></a><a class="MuiButton-root MuiButton-outlined MuiButton-outlinedPrimary MuiButton-sizeMedium MuiButton-outlinedSizeMedium MuiButtonBase-root css-1sc0l8l-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://www.google.com/podcasts?feed=aHR0cHM6Ly9mZWVkcy5zYnMuY29tLmF1L3Nicy1pdGFsaWFu" target="_blank" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:audioOption:download&quot;}"><div class="css-12ybzfs"><svg viewBox="0 0 48 48" xmlns="http://www.w3.org/2000/svg" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true" fill="currentColor"><path d="M10.625 23.239v2.522a2.313 2.313 0 01-4.625 0V23.24a2.312 2.312 0 114.625 0zm27.751.065l-.001-.065a2.312 2.312 0 114.624.065H43v2.523a2.312 2.312 0 01-4.624 0h-.001v-2.523zm-19.762 7.503v2.523a2.313 2.313 0 01-4.625 0v-2.523a2.313 2.313 0 014.625 0zm0-15.137v8.252h-.001a2.312 2.312 0 01-4.624 0V15.67a2.313 2.313 0 014.625 0zm11.772 2.523a2.313 2.313 0 004.625 0V15.67a2.313 2.313 0 00-4.625 0v2.523zm-8.198-7.358a2.313 2.313 0 004.625 0V8.312a2.312 2.312 0 10-4.625 0v2.523zm0 27.33a2.313 2.313 0 014.625 0v2.523a2.312 2.312 0 11-4.625 0v-2.523zm8.198-13.035a2.312 2.312 0 114.625 0v8.2a2.313 2.313 0 01-4.625 0v-8.2zm-3.573-7.357v13.454a2.312 2.312 0 11-4.625 0V17.773a2.312 2.312 0 114.625 0z"></path></svg></div><span class="css-f81i6e">Google Podcasts<!-- -->‎</span></a><a class="MuiButton-root MuiButton-outlined MuiButton-outlinedPrimary MuiButton-sizeMedium MuiButton-outlinedSizeMedium MuiButtonBase-root css-1sc0l8l-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://open.spotify.com/show/2af266mNZbqkGsM75QsmFz?si=fAmUbSsBQ0C4EwMIXbIYww" target="_blank" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:audioOption:download&quot;}"><div class="css-12ybzfs"><svg viewBox="0 0 48 48" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M24 4C12.955 4 4 12.953 4 24c0 11.045 8.955 19.998 20 19.998s20-8.954 20-20C44 12.954 35.045 4 24 4zm7.697 29.498c-.323 0-.544-.112-.846-.296-2.9-1.754-6.514-2.676-10.348-2.676-2.14 0-4.295.276-6.309.694-.327.072-.739.197-.986.197-.76 0-1.265-.603-1.265-1.257 0-.84.484-1.259 1.088-1.374 2.47-.563 4.93-.885 7.485-.885 4.376 0 8.276 1.005 11.633 3.016.499.292.791.59.791 1.33 0 .722-.586 1.251-1.243 1.251zm2.18-5.293c-.434 0-.707-.176-1.003-.347-3.253-1.931-7.762-3.213-12.7-3.213-2.532 0-4.718.355-6.527.836-.39.108-.608.224-.973.224-.86 0-1.563-.702-1.563-1.568 0-.85.413-1.435 1.244-1.67 2.248-.618 4.545-1.093 7.886-1.093 5.235 0 10.3 1.304 14.281 3.687.668.381.913.868.913 1.58 0 .865-.69 1.564-1.559 1.564zm2.48-6.156c-.406 0-.648-.1-1.03-.309-3.619-2.17-9.237-3.365-14.67-3.365-2.712 0-5.466.276-7.99.96-.29.073-.656.219-1.024.219-1.067 0-1.886-.845-1.886-1.911 0-1.087.673-1.697 1.4-1.912 2.85-.84 6.033-1.23 9.492-1.23 5.873 0 12.052 1.208 16.565 3.858.609.345 1.03.864 1.03 1.816 0 1.09-.876 1.874-1.886 1.874z"></path></svg></div><span class="css-f81i6e">Spotify<!-- -->‎</span></a><a class="MuiButton-root MuiButton-outlined MuiButton-outlinedPrimary MuiButton-sizeMedium MuiButton-outlinedSizeMedium MuiButtonBase-root css-1sc0l8l-MuiButtonBase-root-MuiButton-root" tabindex="0" href="https://images.sbs.com.au/a4/93/4b79de134fb5b304660610f9a88f/italian-b7b46d58-9a14-460d-9eb0-4e859aac3f81.mp3" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;userInteraction&quot;,&quot;interactionName&quot;:&quot;:audioOption:download&quot;}"><div class="css-12ybzfs"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-7hmy03-MuiSvgIcon-root" focusable="false" aria-hidden="true" fill="currentColor"><path d="M18.71 14.29a1 1 0 00-1.42 0L13 18.59V3a1 1 0 00-2 0v15.58l-4.29-4.29a1 1 0 00-1.42 1.42l6 6a1 1 0 00.33.22.65.65 0 00.19 0A1.06 1.06 0 0012 22a1 1 0 00.71-.29l6-6a1 1 0 000-1.42z"></path></svg></div><span class="css-f81i6e">Download (16.05MB)<!-- -->‎</span></a></div></div><div class="css-10lc6z4-media-query"><hr class="MuiDivider-root MuiDivider-fullWidth css-jh1319-MuiDivider-root"/><div class="MuiBox-root css-1ew682c" id="content-description" data-testid="content-description"><div class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root"><div class="css-1d9xwlz"><div class="MuiBox-root css-0" id="article-date-modified"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root"><span data-testid="publishedDate">Published 17 September 2022 at 11:23am</span></span></div><div class="MuiBox-root css-0" data-testid="article-author">By Francesca Valdinoci</div><div class="MuiBox-root css-4c0nxw">Source<!-- -->: <!-- -->SBS</div></div></div><div class="MuiBox-root css-5vb4lz"><hr class="MuiDivider-root MuiDivider-fullWidth css-pd6cdd-MuiDivider-root"/></div></div><div class="MuiBox-root css-1ebprri" id="topics-block"></div></div></div> <div class="MuiBox-root css-qyjukq" data-layer-event-source-placement="body"><h2 class="MuiTypography-root MuiTypography-h5 css-2uwbpk-MuiTypography-root" id="article-description">La voce del leggendario attore, musicista e attivista aborigeno Uncle Jack Charles è stata un megafono per tutte le comunità marginalizzate in Australia, inclusa quella italiana.</h2><div class="css-4s2bzo-media-query"><hr class="MuiDivider-root MuiDivider-fullWidth css-jh1319-MuiDivider-root"/><div class="MuiBox-root css-1ew682c" id="content-description" data-testid="content-description"><div class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root"><div class="css-1d9xwlz"><div class="MuiBox-root css-0" id="article-date-modified"><span class="MuiTypography-root MuiTypography-subtitle2 css-1uvr17i-MuiTypography-root"><span data-testid="publishedDate">Published 17 September 2022 at 11:23am</span></span></div><div class="MuiBox-root css-0" data-testid="article-author">By Francesca Valdinoci</div><div class="MuiBox-root css-4c0nxw">Source<!-- -->: <!-- -->SBS</div></div></div><div class="MuiBox-root css-5vb4lz"><hr class="MuiDivider-root MuiDivider-fullWidth css-pd6cdd-MuiDivider-root"/></div></div><div class="MuiBox-root css-1ebprri" id="topics-block"></div></div><hr class="MuiDivider-root MuiDivider-fullWidth css-1ik5yvb-MuiDivider-root"/><div class="MuiTypography-root MuiTypography-body1 css-11m9ij-MuiTypography-root" id="BPE-article-body"><div><i><span>SBS Italian desidera avvisare gli ascoltatori aborigeni e isolani dello Stretto di Torres che la prossima storia contiene la voce di persone decedute, le cui famiglie hanno concesso l&#x2019;autorizzazione all&#x2019;uso di voci e immagini.</span></i><br/><br/><br/></div><div><span>Il leggendario attore, musicista e attivista Uncle Jack Charles &#xE8; scomparso marted&#xEC; mattina al Royal Melbourne Hospital all&#x2019;et&#xE0; di 79 anni in seguito ad un ictus.</span><br/><br/></div><div><span>La voce di Uncle Jack, come &#xE8; conosciuto da generazioni di australiani - o &#x201C;l&apos;attore dalle corde vocali di melassa&#x201D;- &#xE8; stata la colonna sonora di innumerevoli opere teatrali, programmi televisivi e film.</span><br/><br/></div><div class="css-1xep5x"><div class="MuiGrid-root MuiGrid-container MuiGrid-spacing-xs-undefined MuiGrid-direction-xs-column css-1g9erye-MuiGrid-root"><div class="desktop-ads MuiBox-root css-1dvgv7a"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="MuiTypography-root MuiTypography-body2 css-1htjr7b-MuiTypography-root">Advertisement</div></div></div><div><span>Nato il 5 settembre 1943 nella riserva aborigena di Cummeragunja in New South Wales, Charles venne rimosso dalla famiglia a soli quattro mesi e crebbe in una struttura dell&apos;Esercito della Salvezza di Box Hill a Melbourne.</span><br/><br/></div><div><span>Incontr&#xF2; per la prima volta sua madre all&#x2019;et&#xE0; di 19 anni.</span><br/><br/></div><div><span>A 17 anni, Uncle Jack fu incarcerato per la prima volta. Nel corso della sua vita &#xE8; entrato e uscito di prigione oltre 20 volte per furto. &#xC8; stato un senzatetto, il suo passato lo ha visto anche consumato dalla dipendenza da droghe.</span><br/><br/></div><div><span>&#x201C;Ho 22 foto segnaletiche schedate negli archivi carcerari del Victoria. Ne sono fiero, sono l&#x2019;equivalente di tutte le foto che non ho della mia infanzia. Tutti hanno delle foto d&#x2019;infanzia, ma molti di noi delle &apos;Stolen Generations&apos; no&#x201D;, ha raccontato Charles in una lunga e toccante </span><div class="MuiBox-root css-68lxg3" data-layer-event-source-placement="body" data-layer-event-source-title="embeded link" data-layer-event-source-type="embeded link"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-1jb4u7b-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.sbs.com.au/language/nitv-radio/en/podcast-episode/the-late-uncle-jack-charless-extraordinary-life-and-legacy/e8wz3e6ar" data-testid="external-link"><span>intervista per NITV</span></a></div><span> ai microfoni di Betrtrand Tungandame.</span><br/></div><div><div class="MuiBox-root css-exul89"><div itemscope="" itemType="https://schema.org/ImageObject" id="2" data-testid="embeded-image"><div class="MuiBox-root css-14nolla"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.247640619101546%"></span><img alt="Uncle Jack Charles.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Uncle Jack Charles.jpg" sizes="100vw" srcSet="https://images.sbs.com.au/e4/25/685c23044d8fa484ae839e732c48/uncle-jack-charles.jpg?imwidth=320 320w, https://images.sbs.com.au/e4/25/685c23044d8fa484ae839e732c48/uncle-jack-charles.jpg?imwidth=360 360w, https://images.sbs.com.au/e4/25/685c23044d8fa484ae839e732c48/uncle-jack-charles.jpg?imwidth=600 600w, https://images.sbs.com.au/e4/25/685c23044d8fa484ae839e732c48/uncle-jack-charles.jpg?imwidth=960 960w, https://images.sbs.com.au/e4/25/685c23044d8fa484ae839e732c48/uncle-jack-charles.jpg?imwidth=1280 1280w" src="https://images.sbs.com.au/e4/25/685c23044d8fa484ae839e732c48/uncle-jack-charles.jpg?imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiTypography-root MuiTypography-subtitle2 css-1idu34z-MuiTypography-root" data-testid="heroImageCaption">Beloved star of stage and screen Uncle Jack Charles</div><meta itemProp="name" content="Uncle Jack Charles.jpg"/><meta itemProp="width" content="2649"/><meta itemProp="height" content="1490"/><meta itemProp="identifier" content="2"/></div></div><span>Proprio tra le strade dei quartieri tra Fitzroy e Collingwood che Uncle Charles ha abitato e percorso in lungo e in largo con il suo scooter rosso, sorge la sede della radio comunitaria 3CR.</span><br/><br/></div><div><span>&quot;La storia di Uncle Charles &#xE8; una storia molto dura ma anche molto gioiosa, di redenzione,&quot; ha detto Joe Malignaggi presentatore di 3CR ai microfoni di SBS Italian.</span><br/></div><div><span>&#x201C;Lui teneva alla sua gente, alla comunit&#xE0;. Certo, &#xE8; stato un criminale, ma ha sempre voluto aiutare tutti&#x201D;.</span><br/><br/></div><div><span>Malignaggi ha anche notato anche la prossimit&#xE0; della scomparsa dell&#x2019;attore indigeno con quella della Regina Elisabetta II d&#x2019;Inghilterra proprio in luce del suo spettacolo &quot;Jack Charles Vs The Crown&quot;.</span><br/><br/></div><div><span>&quot;Il fatto che sia morto in questi giorni fa ancora pi&#xF9; riflettere sulla sua battaglia personale per affermare se stesso&#x201D;.</span><br/><br/></div><div><span>Il libro autobiografico &quot;Jack Charles: A Born-Again Blakfella&quot;, il documentario &quot;Bastardy&quot; e lo spettacolo teatrale &quot;Jack Charles Vs The Crown&quot; sono secondo Joe Malignaggi opere fondamentali per conoscere la figura di Uncle Charles e il suo lascito artistico.</span><br/><br/></div><div><span>Charles inizi&#xF2; a recitare nel 1970, senza avere una vera e propria formazione da attore, in una produzione dello spettacolo &quot;The Blood Knot&quot; al New Theatre di Melbourne.</span><br/><br/></div><div><span>Da quel momento, ebbe inizio una lunga carriera che lo port&#xF2; ad essere conosciuto anche come &quot;nonno del teatro indigeno in Australia&quot;, avendo contribuito alla creazione nel 1971 il primo gruppo teatrale indigeno, Nindethana.</span><br/></div><div class="MuiBox-root css-exul89"><div class="css-htqpiv"><div style="width:100%;height:100%" class="css-1n0i84"></div></div></div><div><span>L&apos;attore e produttore Mirko Grillini, che incontr&#xF2; per la prima volta Uncle Jack sul set, ha condiso con SBS Italian un ricordo di quel primo incontro.</span><br/><br/></div><div><span>&#x201C;Quando &#xE8; arrivato sul set, il suo sorriso &#xE8; arrivato prima di lui. Quando ci hanno presentati, gli dissi che ero italiano e lui mi disse che l&#x2019;Italia gli piaceva tantissimo&#x201D;.</span><br/><br/></div><div><span>Uncle Jack viene anche ricordato per il suo profondo attivismo in favore dell&#x2019;emanciazione dei popoli indigeni in Australia, in particolare per il suo impegno nel fare da megafono alle &#x201C;Stolen Generations&#x201D;.</span><br/><br/></div><div><span>Negli ultimi anni &#xE8; stato impegnato nella richiesta di una riforma del sistema scolastico statale in favore di un&apos;istruzione pi&#xF9; inclusiva, che riflettesse la storia coloniale australiana e non ne negasse gli orrori.</span><br/><br/></div><div><span>&#x201C;Con Uncle Jack Charles abbiamo perso un personaggio molto importante per la nostra comunit&#xE0;: era un attore importante e un talento molto apprezzato ma soprattutto era un uomo aborigeno che ci faceva conoscere la nostra storia, quella delle &#x2018;Stolen Generations&apos;&#x201D;.</span><br/><br/></div><div><span>&#x201C;Era un testimone della nostra storia, come se in Italia si perdesse la generazione dei partigiani&#x201D;, spiega Siobh&#xE1;n Hannan, educatrice e insegnante di italiano delle giovanissime generazioni di Melbourne.</span><br/></div><div class="MuiBox-root css-exul89"><div class="css-htqpiv"><div style="width:100%;height:100%" class="css-1n0i84"></div></div></div><div><span>Proprio quest&#x2019;anno, Uncle Jack &#xE8; stato insignito del riconoscimento di &#x201C;NAIDOC Male Elder of the Year&#x201D;.</span><br/><br/></div><div><span>Solo due settimane fa, Uncle Jack calcava il palco del Capitol Theatre di Melbourne per un evento contro il razzismo accanto a Teresa De Fazio, ex commissaria della Victorian Multicultural Commission e direttrice di Intersect Global Partners.</span><br/><br/></div><div><span>&#x201C;Uncle Jack Charles era un uomo pieno di compassione, era molto curioso di conoscere le comunit&#xE0; che sono venute dopo, come quella italiana. Conosceva le conseguenze della marginalizzazione, e quindi era molto sensibile ai loro temi&#x201D;.</span><br/><br/></div><div><b><span>Ascolta&#xA0;</span></b><div class="MuiBox-root css-68lxg3" data-layer-event-source-placement="body" data-layer-event-source-title="embeded link" data-layer-event-source-type="embeded link"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-1jb4u7b-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="http://www.sbs.com.au/yourlanguage/italian" data-testid="external-link"><span><b>SBS Italian&nbsp;</b></span></a></div><b><span>tutti i giorni, dalle 8am alle 10am.&#xA0;</span></b><br/></div><div><b><span>Seguici su&#xA0;</span></b><div class="MuiBox-root css-68lxg3" data-layer-event-source-placement="body" data-layer-event-source-title="embeded link" data-layer-event-source-type="embeded link"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-1jb4u7b-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.facebook.com/sbsitalian/" data-testid="external-link"><span><b>Facebook</b></span></a></div><b><span>,&#xA0;</span></b><div class="MuiBox-root css-68lxg3" data-layer-event-source-placement="body" data-layer-event-source-title="embeded link" data-layer-event-source-type="embeded link"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-1jb4u7b-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://twitter.com/SBSitalian" data-testid="external-link"><span><b>Twitter&nbsp;</b></span></a></div><b><span>e&#xA0;</span></b><div class="MuiBox-root css-68lxg3" data-layer-event-source-placement="body" data-layer-event-source-title="embeded link" data-layer-event-source-type="embeded link"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-1jb4u7b-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://www.instagram.com/sbs_italian/" data-testid="external-link"><span><b>Instagram&nbsp;</b></span></a></div><b><span>o abbonati ai nostri podcast cliccando&#xA0;</span></b><div class="MuiBox-root css-68lxg3" data-layer-event-source-placement="body" data-layer-event-source-title="embeded link" data-layer-event-source-type="embeded link"><a class="MuiTypography-root MuiTypography-inherit MuiLink-root MuiLink-underlineAlways css-1jb4u7b-MuiTypography-root-MuiLink-root" target="_blank" rel="noopener noreferrer" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="https://podfollow.com/sbs-italian" data-testid="external-link"><span><b>qui</b></span></a></div><b><span>.</span></b><br/></div></div><hr class="MuiDivider-root MuiDivider-fullWidth css-1l4952r-MuiDivider-root"/><div class="MuiBox-root css-1fl51wp"><div class="MuiBox-root css-ciivet" data-layer-event-source="{&quot;action&quot;:&quot;shareClick&quot;,&quot;eventName&quot;:&quot;socialSharing&quot;,&quot;location&quot;:&quot;bottom&quot;}"><span class="MuiTypography-root MuiTypography-body2 css-1glaoj8-MuiTypography-root">Share</span><div class="MuiBox-root css-1r2wrin"><div class="MuiBox-root css-0"><div class="MuiBox-root css-1cejzju"><button title="Facebook" data-layer-event-source-title="facebook" aria-label="facebook" class="react-share__ShareButton css-1lomthf" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-16b3cd6-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M16.5 5.48h-3.14c-.37 0-.79.49-.79 1.15v2.29h3.93v3.27h-3.93V22H8.86v-9.81H5.5V8.92h3.36V7c0-2.76 1.9-5 4.5-5h3.14v3.48z"></path></svg></button></div></div><div class="MuiBox-root css-0"><div class="MuiBox-root css-1cejzju"><button data-layer-event-source-title="twitter" aria-label="twitter" class="react-share__ShareButton css-1lomthf" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-16b3cd6-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M20.37 8.29A12.16 12.16 0 018.1 20.5a12.21 12.21 0 01-6.6-1.93 8.72 8.72 0 006.38-1.78 4.3 4.3 0 01-4-3 4.38 4.38 0 00.82.08 4.22 4.22 0 001.13-.15 4.31 4.31 0 01-3.49-4.19 4.31 4.31 0 002 .54 4.31 4.31 0 01-1.96-3.63A4.22 4.22 0 013 4.29a12.26 12.26 0 008.88 4.48 4.46 4.46 0 01-.11-1 4.32 4.32 0 017.45-2.94 8.53 8.53 0 002.74-1A4.33 4.33 0 0120 6.19a8.53 8.53 0 002.47-.68 8.76 8.76 0 01-2.15 2.23c.04.18.05.37.05.55z"></path></svg></button></div></div><div class="MuiBox-root css-0"><div class="MuiBox-root css-1cejzju"><button title="Email" data-layer-event-source-title="email" aria-label="email" class="react-share__ShareButton css-1lomthf" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="MuiSvgIcon-root MuiSvgIcon-fontSizeMedium css-16b3cd6-MuiSvgIcon-root" focusable="false" aria-hidden="true"><path d="M22.19 3A54.51 54.51 0 001.82 3 1 1 0 001 4v16a1 1 0 001 1h20a1 1 0 001-1V4a1 1 0 00-.81-1zm-2.48 1.61l-6.91 6a1.22 1.22 0 01-1.6 0l-6.91-6a52.43 52.43 0 0115.42 0zM3 19V6.14l6.89 6a3.21 3.21 0 004.22 0l6.89-6V19z"></path></svg></button></div></div></div></div></div></div></div><div data-testid="latest-podcasts" class="css-ndbmys"><div class="css-pv0l1d"><div class="SBS_ShelfItem  css-g3fjaw"><h1 class="MuiTypography-root MuiTypography-subheading1 css-13qvt8l-MuiTypography-root">Latest podcast episodes</h1></div><a class="SBS_ShelfItem  css-v9ak07" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/language/italian/en/podcast-episode/ep-229-charles-the-third-proclaimed-as-king/xofiib8ye"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-jxo1mr"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="L&#x27;incoronazione di Carlo III." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="L&#x27;incoronazione di Carlo III." sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/ba7f4dc/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd4%2F45%2F23bf36724b7282bf269be77df0b2%2Fflanked-by-the-prince-of-wales-and-the-queen-consort-king-charles-iii-addresses-the-accession-council-during-his-proclamation-at-st-jamess-palace-london.%20%281%29.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/ba7f4dc/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd4%2F45%2F23bf36724b7282bf269be77df0b2%2Fflanked-by-the-prince-of-wales-and-the-queen-consort-king-charles-iii-addresses-the-accession-council-during-his-proclamation-at-st-jamess-palace-london.%20%281%29.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/ba7f4dc/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd4%2F45%2F23bf36724b7282bf269be77df0b2%2Fflanked-by-the-prince-of-wales-and-the-queen-consort-king-charles-iii-addresses-the-accession-council-during-his-proclamation-at-st-jamess-palace-london.%20%281%29.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/ba7f4dc/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd4%2F45%2F23bf36724b7282bf269be77df0b2%2Fflanked-by-the-prince-of-wales-and-the-queen-consort-king-charles-iii-addresses-the-accession-council-during-his-proclamation-at-st-jamess-palace-london.%20%281%29.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/ba7f4dc/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd4%2F45%2F23bf36724b7282bf269be77df0b2%2Fflanked-by-the-prince-of-wales-and-the-queen-consort-king-charles-iii-addresses-the-accession-council-during-his-proclamation-at-st-jamess-palace-london.%20%281%29.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/ba7f4dc/2147483647/strip/true/crop/1800x1013+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Fd4%2F45%2F23bf36724b7282bf269be77df0b2%2Fflanked-by-the-prince-of-wales-and-the-queen-consort-king-charles-iii-addresses-the-accession-council-during-his-proclamation-at-st-jamess-palace-london.%20%281%29.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1d5egbn-MuiTypography-root">Ep.229: Charles the Third proclaimed as King</h2></div></div></div></div></a><a class="SBS_ShelfItem  css-xl8fh0" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/language/italian/en/podcast-episode/ep-228-rocket-attempt-stalled-by-fuel-leak/bskfy49gv"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-jxo1mr"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="Il razzo Artemis I sulla rampa di lancio al  Kennedy Space Center il 2 settembre 20222." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Il razzo Artemis I sulla rampa di lancio al  Kennedy Space Center il 2 settembre 20222." sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/1618062/2147483647/strip/true/crop/3899x2193+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F23%2Ffa%2Fa9a855be4ea487d53b4dd922a965%2Fgettyimages-1242886745.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/1618062/2147483647/strip/true/crop/3899x2193+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F23%2Ffa%2Fa9a855be4ea487d53b4dd922a965%2Fgettyimages-1242886745.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/1618062/2147483647/strip/true/crop/3899x2193+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F23%2Ffa%2Fa9a855be4ea487d53b4dd922a965%2Fgettyimages-1242886745.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/1618062/2147483647/strip/true/crop/3899x2193+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F23%2Ffa%2Fa9a855be4ea487d53b4dd922a965%2Fgettyimages-1242886745.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/1618062/2147483647/strip/true/crop/3899x2193+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F23%2Ffa%2Fa9a855be4ea487d53b4dd922a965%2Fgettyimages-1242886745.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/1618062/2147483647/strip/true/crop/3899x2193+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F23%2Ffa%2Fa9a855be4ea487d53b4dd922a965%2Fgettyimages-1242886745.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1d5egbn-MuiTypography-root">Ep.228: Rocket attempt stalled by fuel leak</h2></div></div></div></div></a><a class="SBS_ShelfItem  css-slxvpm" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/language/italian/en/podcast-episode/community-raises-funds-for-childs-cancer-treatment-as-medicare-not-an-option/ybwjtf19e"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-jxo1mr"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="uma edited 1.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="uma edited 1.png" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/2545519/2147483647/strip/true/crop/726x408+0+98/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Ff9%2F04%2Fef2a3f2944fd9ca8036b09dcb696%2Fuma-edited-1.png&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/2545519/2147483647/strip/true/crop/726x408+0+98/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Ff9%2F04%2Fef2a3f2944fd9ca8036b09dcb696%2Fuma-edited-1.png&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/2545519/2147483647/strip/true/crop/726x408+0+98/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Ff9%2F04%2Fef2a3f2944fd9ca8036b09dcb696%2Fuma-edited-1.png&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/2545519/2147483647/strip/true/crop/726x408+0+98/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Ff9%2F04%2Fef2a3f2944fd9ca8036b09dcb696%2Fuma-edited-1.png&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/2545519/2147483647/strip/true/crop/726x408+0+98/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Ff9%2F04%2Fef2a3f2944fd9ca8036b09dcb696%2Fuma-edited-1.png&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/2545519/2147483647/strip/true/crop/726x408+0+98/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2Ff9%2F04%2Fef2a3f2944fd9ca8036b09dcb696%2Fuma-edited-1.png&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1d5egbn-MuiTypography-root">Community raises funds for child&#x27;s cancer treatment as Medicare not an option</h2></div></div></div></div></a><a class="SBS_ShelfItem  css-3kiz4w" data-layer-event-source="{&quot;action&quot;:&quot;click&quot;,&quot;eventName&quot;:&quot;clickSource&quot;}" href="/language/italian/it/podcast-episode/jazz-al-dente-quando-la-musica-e-una-questione-di-famiglia/g8ani5z8l"><div class="MuiBox-root css-0"><div class="MuiBox-root css-sxjqc9"><div data-layer-event-source-global="true" class="css-jxo1mr"><div class="MuiBox-root css-duas54"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:56.23529411764706%"></span><img alt="jazz al dente.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="css-rkd8zy" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="jazz al dente.jpg" sizes="100vw" srcSet="https://images.sbs.com.au/dims4/default/cdfc022/2147483647/strip/true/crop/649x365+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F47%2F48%2Facbbca284d9db85fa080dcbb48d0%2Fjazz-al-dente.jpg&amp;imwidth=320 320w, https://images.sbs.com.au/dims4/default/cdfc022/2147483647/strip/true/crop/649x365+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F47%2F48%2Facbbca284d9db85fa080dcbb48d0%2Fjazz-al-dente.jpg&amp;imwidth=360 360w, https://images.sbs.com.au/dims4/default/cdfc022/2147483647/strip/true/crop/649x365+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F47%2F48%2Facbbca284d9db85fa080dcbb48d0%2Fjazz-al-dente.jpg&amp;imwidth=600 600w, https://images.sbs.com.au/dims4/default/cdfc022/2147483647/strip/true/crop/649x365+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F47%2F48%2Facbbca284d9db85fa080dcbb48d0%2Fjazz-al-dente.jpg&amp;imwidth=960 960w, https://images.sbs.com.au/dims4/default/cdfc022/2147483647/strip/true/crop/649x365+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F47%2F48%2Facbbca284d9db85fa080dcbb48d0%2Fjazz-al-dente.jpg&amp;imwidth=1280 1280w" src="https://images.sbs.com.au/dims4/default/cdfc022/2147483647/strip/true/crop/649x365+0+0/resize/1280x720!/quality/90/?url=http%3A%2F%2Fsbs-au-brightspot.s3.amazonaws.com%2F47%2F48%2Facbbca284d9db85fa080dcbb48d0%2Fjazz-al-dente.jpg&amp;imwidth=1280" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="css-rkd8zy" loading="lazy"/></noscript></span></div><div class="MuiCardContent-root css-lxj1ju-MuiCardContent-root"><h2 class="MuiTypography-root MuiTypography-subtitle1 css-1d5egbn-MuiTypography-root">Jazz Al Dente: quando la musica è una questione di famiglia</h2></div></div></div></div></a></div></div></article></main><div><span class="MuiSkeleton-root MuiSkeleton-rectangular MuiSkeleton-pulse css-kn00yt-MuiSkeleton-root" style="height:500px"></span></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script type="text/javascript">window._taboola = window._taboola || [];
      _taboola.push({flush: true});</script></body></html>